<!DOCTYPE html>
<html lang="pt-BR" class="veja">
<head>
	<meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Merchandising da Globo deixa de fingir que não é anúncio | VEJA.com</title>
<meta name="description" content="Para se adaptar ao público pulverizado entre diversas plataformas, publicidade se integra à programação">
<meta property="og:type" content="article">
<meta property="og:site_name" content="VEJA.com">
<meta property="og:url" content="https://veja.abril.com.br/entretenimento/merchandising-da-globo-deixa-de-fingir-que-nao-e-anuncio/">
<meta property="og:title" content="Merchandising da Globo deixa de fingir que não é anúncio">
<meta property="og:description" content="Para se adaptar ao público pulverizado entre diversas plataformas, publicidade se integra à programação">
<meta property="og:image" content="https://abrilveja.files.wordpress.com/2017/10/logo-veja-publisher1.png">
<meta property="bt:id" content="3292252">
<meta property="bt:pubDate" content="2019-11-15T06:00:54-0300">
<meta property="bt:modDate" content="2019-11-15T07:00:55-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Globo, Novelas, Propaganda">
<meta property="bt:category" content="Entretenimento">
<meta name="twitter:site" content="@VEJA">
<meta name="twitter:title" content="Merchandising da Globo deixa de fingir que não é anúncio">
<meta name="twitter:description" content="Para se adaptar ao público pulverizado entre diversas plataformas, publicidade se integra à programação">
<meta name="twitter:image" content="https://abrilveja.files.wordpress.com/2017/10/logo-veja-publisher1.png">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="109597815616">
<meta property="fb:pages" content="109597815616">
<meta property="fb:app_id" content="184484190795">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//id.abril.com.br' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilveja.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link href="https://veja.abril.com.br/entretenimento/merchandising-da-globo-deixa-de-fingir-que-nao-e-anuncio/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NJQFF2');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://veja.abril.com.br/entretenimento/merchandising-da-globo-deixa-de-fingir-que-nao-e-anuncio/"},"headline":"Merchandising da Globo deixa de fingir que não é anúncio","image":{"@type":"ImageObject","url":"https://s2.wp.com/wp-content/themes/vip/abril-veja/inc/images/logo-shares.jpg","height":630,"width":1200},"datePublished":"2019-11-15T06:00:54-0300","dateModified":"2019-11-15T07:00:55-0300","author":{"@type":"Person","name":"Sofia Cerqueira"},"publisher":{"@type":"Organization","name":"VEJA.com","logo":{"@type":"ImageObject","url":"https://abrilveja.files.wordpress.com/2017/10/logo-veja-publisher1.png?w=123","width":123,"height":60}},"description":"Para se adaptar ao público pulverizado entre diversas plataformas, publicidade se integra à programação","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylU9tOwzAM/SGyCLYBL4hPQU7qtd5yU5KuGl+P2+xCGSureKlsxz4+PrVlF4T2LqPL0rYimLYml2QXtLciWTJ4+OEtdEoP8vcyQztMcos5gN6JwbtKzw1aTtpTkKAiGWEhZYwy5YPBKXDtI3LcBsh9hsWKAA2DuTxVVsgrFSKmJPhrqbWisJhuZ3voMoXkxHGklJJ0PhNXp7Px98B73MKNca9yT2yOUpFrsy9kGrCBuF9DYS5MRI2UoUxVQhsyOfp0fpoPaRASfoc8heZCBQJXZhysuxdojAIViyXBwqd3AlLymiBj4p/ndkK1ZCouGciCUR8KEun7d3Xc6rw86FpBFmocgC/uv8TsqKoxi7maHpn2CHt0lecD6yhgXLAsU2tfoxfGa8i8WyNHbAxQnCqNqIyv2ayHthd3FtvAgrEQka/p9oE0K1kbr8D0Ce/27XH9snxePy1fV9svis7Rzw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Noto+Serif:400,700' media='all' />
<script>
var id_piano_analytics = ["UA-19089551-1"];
var piano_brand = ["veja"];
var label_piano_analytics = ["Veja.com"];
var piano_is_sandbox_or_product = ["production"];
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytkesKwjAMhV/Irsyh4g/xWbotm5m92WQb+vR2cwriUFAh0KT5cnJKZe8F2kK3JZBsYpxaCOfpSBpayHeAMFgHxZAYtHe4cJbB8sB6R2yASNUw0zUuRw2iJQgRsBzXVG6Ge7aEtkPoP2INsFfFUQQgvLxs5wNEX7JDL1UeUAuv2xotTVWAApDV+N7bTYWag6NH5xfB8i8ygyMI3yp5VNaNXzQkcXhvdulqk26X6zTLmis6v8gh'></script>
<script src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=5.3-RC5-46725'></script>
<script src='https://r-login.wordpress.com/remote-login.php?m=1572447918h&#038;action=js&#038;host=veja.abril.com.br&#038;id=109720969&#038;t=1573813379&#038;back=https%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fmerchandising-da-globo-deixa-de-fingir-que-nao-e-anuncio%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjEkOwjAMAD9E6iKC2gviLaW1EkdZLNs03ydIPIDDXEaagc5ub9WwGljEggonMWwvoezKpoYCnN+Bqv5kpyOgKVjjLy5SiHlgkBR0F2Kbkl7gj/EITqxHE9BOjDIVqqN9lsf17me/Ln69pQ+Unjuz'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fmerchandising-da-globo-deixa-de-fingir-que-nao-e-anuncio%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fmerchandising-da-globo-deixa-de-fingir-que-nao-e-anuncio%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://veja.abril.com.br/osd.xml" title="VEJA.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="109597815616" />
			<script type="text/javascript" async defer   data-pin-hover="true" src="https://s2.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><meta name="application-name" content="VEJA.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Notícias sobre política, economia, celebridades, mundo e esportes. Coberturas e reportagens especiais em TVEJA." /><meta name="msapplication-task" content="name=Assinar;action-uri=https://veja.abril.com.br/feed/;icon-uri=https://abrilveja.files.wordpress.com/2018/06/cropped-veja.png?w=16" /><link rel="icon" href="https://abrilveja.files.wordpress.com/2018/06/cropped-veja.png?w=32" sizes="32x32" />
<link rel="icon" href="https://abrilveja.files.wordpress.com/2018/06/cropped-veja.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://abrilveja.files.wordpress.com/2018/06/cropped-veja.png?w=180" />
<meta name="msapplication-TileImage" content="https://abrilveja.files.wordpress.com/2018/06/cropped-veja.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=7qnr3&#038;cscache=6&#038;csrev=88" />
		<!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Globo","Novelas","Propaganda"],"editoria":["Entretenimento"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"15/11/2019","hora-publicacao":"06:00","data-atualizacao":"15/11/2019","hora-atualizacao":"07:00","autor":["Sofia Cerqueira"],"editor":"Alexandre Hoshino"};
</script>
<!-- Fim do Objeto de dados -->					<script type='text/javascript'>window._taboola = window._taboola || []; _taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){ e.async = 1;e.src = u;e.id = i; f.parentNode.insertBefore(e, f);}}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/editoraabril-veja/loader.js', 'tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script>
		</head>
<body class="post-template-default single single-post postid-3292252 single-format-standard customizer-styles-applied entretenimento highlander-enabled highlander-light">
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJQFF2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
		<div id="abrAD_wallpaper" class="WallPaperAd"></div>
			<header class="header">
		<div class="container">
			<nav class="nav">
				<ul>
					<li class="fullwidth">
						<div class="account">
							<div data-abrilid-product="VEJA" class="abril-id-container"></div>
						</div>
					</li>
												<li class="paywall-login">
								<i class="material-icons">account_circle</i>
								<p><span id="login">Acesse sua conta</span></p>
							</li>
												<li>
							<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_ve_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_menu_entretenimento_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
						</li>
					  <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-3045890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3045890"><a href="https://veja.abril.com.br/politica/" class="menu-image-title-after"><span class="menu-image-title">Política</span></a></li>
<li id="menu-item-3104312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3104312"><a href="https://veja.abril.com.br/noticias-sobre/reforma-da-previdencia/" class="menu-image-title-after"><span class="menu-image-title">Previdência</span></a></li>
<li id="menu-item-3025355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3025355"><a href="https://veja.abril.com.br/blog/radar/" class="menu-image-title-after"><span class="menu-image-title">Radar</span></a></li>
<li id="menu-item-3092437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3092437"><a href="https://veja.abril.com.br/noticias-sobre/paginas-amarelas/" class="menu-image-title-after"><span class="menu-image-title">Páginas Amarelas</span></a></li>
<li id="menu-item-2120730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2120730"><a href="https://veja.abril.com.br/edicoes-veja/" class="menu-image-title-after"><span class="menu-image-title">Revista</span></a></li>
<li id="menu-item-2539110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2539110"><a href="https://abr.ai/2FHBoXL" class="menu-image-title-after"><span class="menu-image-title">Newsletters</span></a></li>
<li id="menu-item-2839746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2839746"><a href="https://veja.abril.com.br/podcast/" class="menu-image-title-after"><span class="menu-image-title">Podcasts</span></a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
            <li id="menu-item-41076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41076"><a href="https://veja.abril.com.br/ultimas-noticias/" class="menu-image-title-after"><span class="menu-image-title">Últimas Notícias</span></a></li>
<li id="menu-item-3124067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3124067"><a href="https://veja.abril.com.br/blog/radar/" class="menu-image-title-after"><span class="menu-image-title">Radar</span></a></li>
<li id="menu-item-3021487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3021487"><a href="https://veja.abril.com.br/podcast/" class="menu-image-title-after"><span class="menu-image-title">Podcasts</span></a></li>
<li id="menu-item-41075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41075"><a href="https://veja.abril.com.br/blog/" class="menu-image-title-after"><span class="menu-image-title">Colunas</span></a></li>
<li id="menu-item-41077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41077"><a href="https://veja.abril.com.br/edicoes-veja/" class="menu-image-title-after"><span class="menu-image-title">Revista VEJA</span></a></li>
<li id="menu-item-41073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41073"><a href="https://veja.abril.com.br/videos" class="menu-image-title-after"><span class="menu-image-title">Vídeos</span></a></li>
<li id="menu-item-2669301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2669301"><a href="https://abr.ai/2FHBoXL" class="menu-image-title-after"><span class="menu-image-title">Newsletters</span></a></li>
<li id="menu-item-41064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41064"><a href="https://veja.abril.com.br/brasil/" class="menu-image-title-after"><span class="menu-image-title">Brasil</span></a></li>
<li id="menu-item-41065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41065"><a href="https://veja.abril.com.br/ciencia/" class="menu-image-title-after"><span class="menu-image-title">Ciência</span></a></li>
<li id="menu-item-41066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41066"><a href="https://veja.abril.com.br/economia/" class="menu-image-title-after"><span class="menu-image-title">Economia</span></a></li>
<li id="menu-item-41067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41067"><a href="https://veja.abril.com.br/educacao/" class="menu-image-title-after"><span class="menu-image-title">Educação</span></a></li>
<li id="menu-item-41068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41068"><a href="https://veja.abril.com.br/entretenimento/" class="menu-image-title-after"><span class="menu-image-title">Entretenimento</span></a></li>
<li id="menu-item-41069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41069"><a href="https://veja.abril.com.br/esporte/" class="menu-image-title-after"><span class="menu-image-title">Esporte</span></a></li>
<li id="menu-item-2840766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2840766"><a href="https://veja.abril.com.br/./gastronomia/" class="menu-image-title-after"><span class="menu-image-title">Gastronomia</span></a></li>
<li id="menu-item-41070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41070"><a href="https://veja.abril.com.br/mundo/" class="menu-image-title-after"><span class="menu-image-title">Mundo</span></a></li>
<li id="menu-item-1912785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1912785"><a href="https://veja.abril.com.br/./placar/" class="menu-image-title-after"><span class="menu-image-title">Placar</span></a></li>
<li id="menu-item-1172550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1172550"><a href="https://veja.abril.com.br/./politica/" class="menu-image-title-after"><span class="menu-image-title">Política</span></a></li>
<li id="menu-item-41071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41071"><a href="https://veja.abril.com.br/saude/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
<li id="menu-item-41072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41072"><a href="https://veja.abril.com.br/tecnologia/" class="menu-image-title-after"><span class="menu-image-title">Tecnologia</span></a></li>
<li id="menu-item-3185238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3185238"><a href="https://veja.abril.com.br/./religiao/" class="menu-image-title-after"><span class="menu-image-title">Religião</span></a></li>
<li id="menu-item-2835868" class="menu-item menu-item-type-post_type menu-item-object-special_post menu-item-2835868"><a href="https://veja.abril.com.br/especiais/premio-veja-se/" class="menu-image-title-after"><span class="menu-image-title">Prêmio Veja-se</span></a></li>
<li id="menu-item-2841766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2841766"><a href="https://vejasp.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Veja São Paulo</span></a></li>
<li id="menu-item-2288718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2288718"><a href="https://veja.abril.com.br/noticias-sobre/comer-beber/" class="menu-image-title-after"><span class="menu-image-title">Comer &amp; Beber</span></a></li>
<li id="menu-item-1195373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195373"><a href="https://veja.abril.com.br/livros-mais-vendidos/" class="menu-image-title-after"><span class="menu-image-title">Livros mais vendidos</span></a></li>
<li id="menu-item-1339513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339513"><a href="https://veja.abril.com.br/noticias-sobre/paginas-amarelas/" class="menu-image-title-after"><span class="menu-image-title">Páginas Amarelas</span></a></li>
<li id="menu-item-1339514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339514"><a href="https://veja.abril.com.br/complemento/primeira-pessoa/" class="menu-image-title-after"><span class="menu-image-title">Primeira Pessoa</span></a></li>
<li id="menu-item-1339516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339516"><a href="https://veja.abril.com.br/complemento/pagina-aberta/" class="menu-image-title-after"><span class="menu-image-title">Página Aberta</span></a></li>
<li id="menu-item-1622835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1622835"><a href="https://veja.abril.com.br/complemento/especiais/" class="menu-image-title-after"><span class="menu-image-title">Especiais</span></a></li>
<li id="menu-item-2392882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2392882"><a href="https://veja.abril.com.br/galeria-fotos/" class="menu-image-title-after"><span class="menu-image-title">Galeria de Fotos</span></a></li>
<li id="menu-item-41078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41078"><a href="https://acervo.veja.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Acervo Digital</span></a></li>
<li id="menu-item-53562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53562"><a href="https://veja.abril.com.br/veja-no-tablet/" class="menu-image-title-after"><span class="menu-image-title">App Revista VEJA digital</span></a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://veja.abril.com.br/expediente">Expediente</a></li>    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_veja_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://veja.abril.com.br/fale-conosco">Fale conosco</a></li>    <li><a href="https://veja.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://veja.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-41059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41059"><a href="http://facebook.com/veja" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Facebook VEJA</span></a></li>
<li id="menu-item-41060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41060"><a href="http://www.twitter.com/veja" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Twitter VEJA</span></a></li>
<li id="menu-item-41062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41062"><a href="https://www.youtube.com/user/vejapontocom" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Youtube VEJA</span></a></li>
<li id="menu-item-41063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41063"><a href="https://www.instagram.com/vejanoinsta/" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Instagram VEJA</span></a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
				</ul>
									<i class="material-icons">menu</i>
							</nav>
			  <a href="https://veja.abril.com.br" class="brand">
    <svg width="98px" height="60px" viewBox="0 0 98 47" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
    <title>Group 21 Copy 4</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Novos-Headers" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Desktop-HD-V6" transform="translate(-189.000000, -7.000000)" fill="#FFFFFF">
            <g id="Group-21-Copy-4" transform="translate(189.000000, 7.000000)">
                <g id="Group-8">
                    <polygon id="Fill-1" points="61.791306 7.0225098 68.1073324 7.0225098 68.1073324 0.171843137 61.791306 0.171843137"></polygon>
                    <path d="M0,8.064 L7.62060861,8.064 L16.807156,28.4243922 L26.6457194,8.07058824 L34.3626172,8.07058824 C34.3626172,8.07058824 19.1417583,36.8029804 19.1417583,36.7815686 C19.1417583,36.7541176 14.2530141,36.7815686 14.2530141,36.7815686 L0,8.064" id="Fill-3"></path>
                    <path d="M56.0513645,46.6326275 C56.9097147,46.7451765 61.0231927,46.5705882 62.0108455,46.2219608 C63.3104757,45.7629804 68.1491495,43.6465098 68.1216383,36.6997647 L68.1216383,8.03654902 L61.791306,8.03654902 L61.791306,36.7749804 C61.7637948,40.6115294 58.7975348,41.1248627 56.0381592,40.9607059 L56.0381592,46.619451 L56.0513645,46.6326275" id="Fill-4"></path>
                    <path d="M53.2776831,19.2854118 C52.4539971,11.283451 38.9146241,9.74894118 37.2116794,19.2854118 L53.2776831,19.2854118 L53.2776831,19.2854118 Z M29.9206553,24.7931765 C29.8205144,24.219451 29.7649418,23.101098 29.7693435,22.8545882 L29.7693435,22.8337255 C29.802357,18.5777255 31.1107908,15.7618039 32.2547074,14.1218824 L32.2409518,14.1076078 C40.478362,1.64047059 61.8100136,7.57921569 60.6242799,24.0119216 L37.129696,24.0119216 C36.9343663,33.9184314 51.3491464,35.1367059 52.4539971,26.5198431 L59.9645608,26.5198431 C57.9501891,39.3734902 33.1499226,43.3143529 29.9234064,24.7931765 L29.9206553,24.7931765 L29.9206553,24.7931765 Z" id="Fill-6"></path>
                    <path d="M91.0599453,23.5946667 C88.7159891,25.8291765 79.8925899,25.4832941 77.7192033,26.4649412 C75.5815813,27.4301176 75.7273908,30.5672157 78.0630936,31.9930196 L78.0900546,31.9897255 L78.0586918,31.976549 C80.6254888,33.5494902 92.1906565,34.0342745 91.066548,23.6007059 L91.0599453,23.5946667 L91.0599453,23.5946667 Z M70.5519797,18.0111373 C70.4023186,13.8171765 73.0125834,10.2562353 76.433879,9.05772549 C79.1129218,7.78564706 86.1348862,7.35741176 90.5669442,8.46478431 C93.7081756,9.16807843 97.2780318,12.2184314 97.4931695,16.0379608 L97.4931695,36.7272157 L91.1490816,36.7272157 L91.1490816,35.082902 C86.0644575,39.394902 77.6377701,37.7132549 77.6377701,37.7132549 C70.2223952,36.0420392 68.0798212,30.6984314 69.5907375,25.4920784 C71.1016539,20.2851765 77.527175,20.4224314 77.527175,20.4224314 L86.479877,19.9568627 C91.0351852,19.3694118 91.0115255,17.106902 91.0115255,17.106902 C91.1237713,15.4883922 90.3314481,14.9393725 90.0651395,14.6489412 C87.0130445,11.3235294 77.1673282,12.6861961 77.4451915,18.0111373 L70.5519797,18.0111373 L70.5519797,18.0111373 Z" id="Fill-7"></path>
                </g>
            </g>
        </g>
    </g>
</svg>  </a>
				<div class="sign">
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_ve_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_topo_entretenimento_desktop" class="hidden-xs hidden-sm" target="_blank">
							<img src="https://abrilveja.files.wordpress.com/2019/11/capa-2660.jpg?quality=70&#038;strip=info&#038;w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
						</a>
										<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_ve_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_topo_entretenimento_desktop" class="btn-sign" target="_blank">Assine</a>
				</div>
			<form id="cse-search-box" action="https://veja.abril.com.br/" class="search">
    <input type="text" name="s" placeholder="O que você procura?" value="">
    <i class="material-icons">search</i>
</form>					<ul class="menu-hot-topics hidden-xs hidden-sm">
						<li><a class="trending"><i class="material-icons">trending_up</i></a></li>
						<li id="menu-item-3045890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3045890"><a href="https://veja.abril.com.br/politica/" class="menu-image-title-after"><span class="menu-image-title">Política</span></a></li>
<li id="menu-item-3104312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3104312"><a href="https://veja.abril.com.br/noticias-sobre/reforma-da-previdencia/" class="menu-image-title-after"><span class="menu-image-title">Previdência</span></a></li>
<li id="menu-item-3025355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3025355"><a href="https://veja.abril.com.br/blog/radar/" class="menu-image-title-after"><span class="menu-image-title">Radar</span></a></li>
<li id="menu-item-3092437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3092437"><a href="https://veja.abril.com.br/noticias-sobre/paginas-amarelas/" class="menu-image-title-after"><span class="menu-image-title">Páginas Amarelas</span></a></li>
<li id="menu-item-2120730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2120730"><a href="https://veja.abril.com.br/edicoes-veja/" class="menu-image-title-after"><span class="menu-image-title">Revista</span></a></li>
<li id="menu-item-2539110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2539110"><a href="https://abr.ai/2FHBoXL" class="menu-image-title-after"><span class="menu-image-title">Newsletters</span></a></li>
<li id="menu-item-2839746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2839746"><a href="https://veja.abril.com.br/podcast/" class="menu-image-title-after"><span class="menu-image-title">Podcasts</span></a></li>
					</ul>
						</div>
	</header>
				<div class="sidebar-top hidden-xs hidden-sm">
				<div class="container">
					<div id="abril_popular_posts_widget-11" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts row"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/blog/noblat/o-grande-mudo-quebra-o-silencio/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2017/09/edson-leal-pujol.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Edson Leal Pujol, Comandante Militar do Sul" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2017/09/edson-leal-pujol.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/09/edson-leal-pujol.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/09/edson-leal-pujol.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/09/edson-leal-pujol.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Edson-Leal-Pujol" /></a><a href="https://veja.abril.com.br/blog/noblat/o-grande-mudo-quebra-o-silencio/" class="list-item-category">Noblat</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://veja.abril.com.br/blog/noblat/o-grande-mudo-quebra-o-silencio/" class=" paywall-closed-dark">O grande mudo quebra o silêncio</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/entretenimento/cantores-de-k-pop-sao-condenados-a-prisao-por-estupro/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/11/design-sem-nome-3-1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/11/design-sem-nome-3-1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/11/design-sem-nome-3-1.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/11/design-sem-nome-3-1.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/11/design-sem-nome-3-1.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Design sem nome (3)" /></a><a href="https://veja.abril.com.br/entretenimento/cantores-de-k-pop-sao-condenados-a-prisao-por-estupro/" class="list-item-category">Entretenimento</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://veja.abril.com.br/entretenimento/cantores-de-k-pop-sao-condenados-a-prisao-por-estupro/" class="">Cantores de k-pop são condenados a prisão por estupro</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/economia/fgts-veja-quando-sacar-os-r-998-aprovados-pelo-senado/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2017/02/economia-caixa-fgts-20170215-008.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2017/02/economia-caixa-fgts-20170215-008.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/02/economia-caixa-fgts-20170215-008.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/02/economia-caixa-fgts-20170215-008.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/02/economia-caixa-fgts-20170215-008.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="FGTS - Contas inativas" /></a><a href="https://veja.abril.com.br/economia/fgts-veja-quando-sacar-os-r-998-aprovados-pelo-senado/" class="list-item-category">Economia</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://veja.abril.com.br/economia/fgts-veja-quando-sacar-os-r-998-aprovados-pelo-senado/" class="">FGTS: saiba quando sacar os R$ 998 aprovados pelo Senado</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/brasil/passarela-cai-na-marginal-tiete-e-trava-transito-em-sp/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/11/14838282-high.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/11/14838282-high.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/11/14838282-high.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/11/14838282-high.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/11/14838282-high.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Desabamento de passarela de apoio na Marginal Tietê." /></a><a href="https://veja.abril.com.br/brasil/passarela-cai-na-marginal-tiete-e-trava-transito-em-sp/" class="list-item-category">Brasil</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://veja.abril.com.br/brasil/passarela-cai-na-marginal-tiete-e-trava-transito-em-sp/" class="">Marginal Tietê, em SP, é liberada após passarela cair</a></span></div></div></div></div></div></div>				</div>
			</div>
		<div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div><div class="container main-container">
	<div class="row">
		<div class="col-md-8 p402_premium">
								<article id="post-3292252" class="article">
						<header class="article-header">
															<div class="article-category">
									<a href="/entretenimento">Entretenimento</a>								</div>
														<h1 class="article-title">Merchandising da Globo deixa de fingir que não é anúncio</h1>
																<h2 class="article-subtitle">Para se adaptar ao público pulverizado entre diversas plataformas, publicidade se integra à programação</h2>
															  
  <div class="article-author">
        <div class="article-author-name">Por <span><strong>Sofia Cerqueira</strong></span></div>
    <div class="article-date">
      <i class="material-icons">access_time</i>
      <span>
        15 nov 2019, 07h00 - Publicado em 15 nov 2019, 06h00      </span>
    </div>
  </div>
						</header>
						<section class="share">
							
      <a href="whatsapp://send?text=Merchandising da Globo deixa de fingir que não é anúncio https://veja.abril.com.br/entretenimento/merchandising-da-globo-deixa-de-fingir-que-nao-e-anuncio/?utm_source=whatsapp&amp;utm_medium=social&amp;utm_campaign=barra-compartilhamento VEJA.com" data-action="share/whatsapp/share" class="whatsapp  hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

    
      <a href="mailto:?subject=Merchandising da Globo deixa de fingir que não é anúncio&amp;body=Merchandising da Globo deixa de fingir que não é anúncio https://veja.abril.com.br/entretenimento/merchandising-da-globo-deixa-de-fingir-que-nao-e-anuncio/?utm_source=email&amp;utm_medium=email&amp;utm_campaign=barra-compartilhamento via VEJA.com" class=""><i class="icon-envelope-o"></i></a>

    
      <a href="https://facebook.com/sharer/sharer.php?u=https://veja.abril.com.br/entretenimento/merchandising-da-globo-deixa-de-fingir-que-nao-e-anuncio/" target="_blank" class=""><i class="icon-facebook"></i></a>

    
      <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fmerchandising-da-globo-deixa-de-fingir-que-nao-e-anuncio%2F&amp;text=Merchandising da Globo deixa de fingir que não é anúncio&amp;via=VEJA" target="_blank" class=""><i class="icon-twitter"></i></a>

    
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fmerchandising-da-globo-deixa-de-fingir-que-nao-e-anuncio%2F&summary=&source=LinkedIn" target="_blank" class=" hidden-sm hidden-xs"><i class="icon-linkedin"></i></a>

    
      <a href="fb-messenger://share/?link=https://veja.abril.com.br/entretenimento/merchandising-da-globo-deixa-de-fingir-que-nao-e-anuncio/&app_id=" class="whatsapp  hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-Facebook-Messenger"></i></a>

    
      <a href="#respond" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="material-icons">chat_bubble_outline</i></a>

      <i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
						</section>
						<section class="article-content">
							<div class="gallery slider"><ul class="slides">
                  <li data-mfp-src="https://abrilveja.files.wordpress.com/2019/11/tvg_20190726_rc_a-dona-do-pedaccca7o-24-1-1.jpg.jpg?quality=70&#038;strip=info&#038;w=920" class="gallery-image">
                    
                    <a href="https://abrilveja.files.wordpress.com/2019/11/tvg_20190726_rc_a-dona-do-pedaccca7o-24-1-1.jpg.jpg?quality=70&#038;strip=info&#038;w=920" class="mfp-image zoom hidden-xs hidden-sm"><i class="material-icons">zoom_out_map</i></a>
                    <div class="flex-image"><img data-sizes="auto" data-src="https://abrilveja.files.wordpress.com/2019/11/tvg_20190726_rc_a-dona-do-pedaccca7o-24-1-1.jpg.jpg?quality=70&#038;strip=info&#038;w=920"  title="" alt="LIBEROU GERAL - Vivi (Paolla Oliveira) em merchan duplo de carro..." class="lazyload" data-pin-nopin="true"></div><p class="flex-caption"><span class="flex-counter"><strong>1</strong>/5</span> LIBEROU GERAL - Vivi (Paolla Oliveira) em merchan duplo de carro... <span class="image-credit">(//Divulgação)</span></p></li>
                
                  <li data-mfp-src="https://abrilveja.files.wordpress.com/2019/11/cad798040cadu-pilotto.jpg.jpg?quality=70&#038;strip=info&#038;w=920" class="gallery-image">
                    
                    <a href="https://abrilveja.files.wordpress.com/2019/11/cad798040cadu-pilotto.jpg.jpg?quality=70&#038;strip=info&#038;w=920" class="mfp-image zoom hidden-xs hidden-sm"><i class="material-icons">zoom_out_map</i></a>
                    <div class="flex-image"><img data-sizes="auto" data-src="https://abrilveja.files.wordpress.com/2019/11/cad798040cadu-pilotto.jpg.jpg?quality=70&#038;strip=info&#038;w=920"  title="" alt="... e xampu." class="lazyload" data-pin-nopin="true"></div><p class="flex-caption"><span class="flex-counter"><strong>2</strong>/5</span> ... e xampu. <span class="image-credit">(Cadu Pilotto/Divulgação)</span></p></li>
                
                  <li data-mfp-src="https://abrilveja.files.wordpress.com/2019/11/casa-de-novela_a-dona-do-pedaccca7o_frame-2.png.jpg?quality=70&#038;strip=info&#038;w=920" class="gallery-image">
                    
                    <a href="https://abrilveja.files.wordpress.com/2019/11/casa-de-novela_a-dona-do-pedaccca7o_frame-2.png.jpg?quality=70&#038;strip=info&#038;w=920" class="mfp-image zoom hidden-xs hidden-sm"><i class="material-icons">zoom_out_map</i></a>
                    <div class="flex-image"><img data-sizes="auto" data-src="https://abrilveja.files.wordpress.com/2019/11/casa-de-novela_a-dona-do-pedaccca7o_frame-2.png.jpg?quality=70&#038;strip=info&#038;w=920"  title="" alt="Maria (Juliana Paes) na loja “da novela”..." class="lazyload" data-pin-nopin="true"></div><p class="flex-caption"><span class="flex-counter"><strong>3</strong>/5</span> Maria (Juliana Paes) na loja “da novela”... <span class="image-credit">(//Divulgação)</span></p></li>
                
                  <li data-mfp-src="https://abrilveja.files.wordpress.com/2019/11/caio-castro-casas-bahia-a-dona-do-pedaco-1.jpg.jpg?quality=70&#038;strip=info&#038;w=920" class="gallery-image">
                    
                    <a href="https://abrilveja.files.wordpress.com/2019/11/caio-castro-casas-bahia-a-dona-do-pedaco-1.jpg.jpg?quality=70&#038;strip=info&#038;w=920" class="mfp-image zoom hidden-xs hidden-sm"><i class="material-icons">zoom_out_map</i></a>
                    <div class="flex-image"><img data-sizes="auto" data-src="https://abrilveja.files.wordpress.com/2019/11/caio-castro-casas-bahia-a-dona-do-pedaco-1.jpg.jpg?quality=70&#038;strip=info&#038;w=920"  title="" alt="... e Rock (Caio Castro) no mesmo local." class="lazyload" data-pin-nopin="true"></div><p class="flex-caption"><span class="flex-counter"><strong>4</strong>/5</span> ... e Rock (Caio Castro) no mesmo local. <span class="image-credit">(//Divulgação)</span></p></li>
                
                  <li data-mfp-src="https://abrilveja.files.wordpress.com/2019/11/tvg_20190710_autoesporte_gs_22_2.jpg.jpg?quality=70&#038;strip=info&#038;w=920" class="gallery-image">
                    
                    <a href="https://abrilveja.files.wordpress.com/2019/11/tvg_20190710_autoesporte_gs_22_2.jpg.jpg?quality=70&#038;strip=info&#038;w=920" class="mfp-image zoom hidden-xs hidden-sm"><i class="material-icons">zoom_out_map</i></a>
                    <div class="flex-image"><img data-sizes="auto" data-src="https://abrilveja.files.wordpress.com/2019/11/tvg_20190710_autoesporte_gs_22_2.jpg.jpg?quality=70&#038;strip=info&#038;w=920"  title="" alt="Galvão inaugurando o comercial dos profissionais do esporte" class="lazyload" data-pin-nopin="true"></div><p class="flex-caption"><span class="flex-counter"><strong>5</strong>/5</span> Galvão inaugurando o comercial dos profissionais do esporte <span class="image-credit">(//Divulgação)</span></p></li>
                </ul></div>
<p><em><strong></strong></em></p>
<p>Nunca se viu novela como <strong><em>A Dona do Pedaço</em></strong> — pelo menos em matéria de merchandising, nome dado àquele comercial que sai da boca do personagem como se fizesse parte do roteiro. No folhetim global das 9 que está prestes a acabar, a regra de ouro desse tipo de publicidade — fingir que não é anúncio — foi subvertida, com atores indo da trama direto para o intervalo comercial. O novo padrão se insere em uma vasta reestruturação da área comercial do Grupo <strong>Globo</strong>, que busca fórmulas inovadoras de se adaptar à variedade de plataformas e de conteúdos dos tempos atuais — e assim reverter o resultado operacional negativo de 530 milhões de reais em 2018. “Todas as emissoras estão revisando o modo como se relacionam com o anunciante. O desafio é aproveitar ao máximo as ações a favor do cliente sem comprometer a qualidade do conteúdo”, diz Eduardo Schaeffer, diretor de negócios integrados da Globo.</p>
<p>A nova maneira de fazer<strong><em> merchan</em></strong>, o apelido afetuoso do comercial dentro da novela, quebra em pedacinhos a antes vigente norma pétrea de que atores jamais podiam aparecer em peças publicitárias no intervalo de atrações que os tivessem no elenco. Atuar em um anúncio na pele do personagem, então, era considerado pecado mortal. Pois em <em>A Dona do Pedaço</em> o público viu a <em>influencer</em> Vivi Guedes, interpretada por Paolla Oliveira, ser contratada para um anúncio de automóvel na trama e, no intervalo seguinte, aparecer no comercial já gravado. Em outro capítulo, o lutador Rock, vivido por Caio Castro, entrou em uma loja para comprar um celular e ali, em cena, foi convidado a fazer um comercial de uma rede varejista. Chega o intervalo e lá está Rock/Caio no tal anúncio. A protagonista Maria da Paz (Juliana Paes) visitou a mesma loja, e batata: logo depois, em anúncio pago, o garoto-­propaganda dizia: “A Maria da Paz acabou de sair daqui”. A Globo não revela o valor das ações, mas um comercial de trinta segundos no horário custa 831 900 reais.</p>
<p>Até a duração dos anúncios entrou na roda de inovações: além dos trinta segundos de praxe, o anunciante agora tem como opção os <em>breaks</em> de seis, dez ou quinze segundos e, no extremo oposto, os de um minuto e meio. Resultado: nos últimos três meses, a receita com comerciais aumentou em 200 milhões de reais. Em outra revolução, a emissora liberou os jornalistas esportivos para fazer <em>merchan</em>, e a estreia foi exatamente com sua maior estrela: Galvão Bueno deu uma voltinha em um novo modelo de carro e a gravação foi exibida em reportagem em três programas. Mesmo as transmissões de jogos entraram no pacote. Recentemente, numa partida entre Flamengo e Palmeiras, o narrador Luis Roberto e os comentaristas Casagrande e Júnior apareceram segurando embalagens de um aplicativo de entrega de comida. O mesmo aplicativo, aliás, também circulou em <em>A Dona do Pedaço</em>, em ação que acabou viralizando como meme quando a personagem Kim (Monica Iozzi), em vez de digitar o pedido, usou o telefone para encomendar uma pizza.</p>
<p>Em outro movimento para levar conteúdo a um público pulverizado, a Globo lançou há um mês um comercial de carro exibido simultaneamente na emissora, em nove canais da Globosat e em três portais do grupo. Em trinta segundos, o anúncio foi visto por 40 milhões de pessoas. “Essa interligação de mídias é um caminho sem volta. Quem não for criativo vai ficar para trás”, avisa o publicitário Washing­ton Olivetto, da McCann London. Por aqui, a fórmula da integração tem tudo para funcionar. O Brasil está em terceiro lugar — atrás só da Tailândia e das Filipinas — entre os campeões mundiais de permanência na internet: os brasileiros passam nove horas e catorze minutos por dia conectados. Com esse objetivo, a empresa de cosméticos Duty anunciou seu produto para cabelo na novela, no Instagram de Vivi Guedes, a primeira personagem de novela a ter posts pagos, e no da própria Paolla. O investimento deu certo. “Potencializamos a divulgação de uma marca que está chegando ao mercado com duas influenciadoras de peso reunidas na mesma pessoa”, avalia Danielle de Jesus, vice-presidente da Duty. Cem anos depois do primeiro merchan, em que o marinheiro Popeye devora latas de espinafre para estimular o consumo da hortaliça, que tivera uma supersafra nos EUA <em>(veja o quadro)</em>, o comercial que finge que não é ainda tem muitas cenas pela frente.</p>
<hr />
<h3>Assim como quem não quer nada</h3>
<p><em>De forma mais ou menos velada, a publicidade se mistura com a trama nos mais diversos veículos</em></p>
<hr />
<p><img data-attachment-id="3292460" data-permalink="https://veja.abril.com.br/entretenimento/merchandising-da-globo-deixa-de-fingir-que-nao-e-anuncio/attachment/fedex-filme-naugrago-1-jpg/" data-orig-file="https://abrilveja.files.wordpress.com/2019/11/fedex-filme-naugrago-1.jpg.jpg?quality=70&amp;strip=info" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1573403728&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FEDEX-FILME NAUGRAGO-1.jpg" data-image-description="&lt;p&gt;VJ2661&lt;/p&gt;
" data-medium-file="https://abrilveja.files.wordpress.com/2019/11/fedex-filme-naugrago-1.jpg.jpg?quality=70&amp;strip=info&amp;w=300" data-large-file="https://abrilveja.files.wordpress.com/2019/11/fedex-filme-naugrago-1.jpg.jpg?quality=70&amp;strip=info&amp;w=650" class="aligncenter wp-image-3292460 size-full" src="https://abrilveja.files.wordpress.com/2019/11/fedex-filme-naugrago-1.jpg.jpg?quality=70&#038;strip=info&#038;w=3000&#038;h=2000" border="0" alt="" title="FEDEX-FILME NAUGRAGO-1.jpg" width="3000" height="2000" data-restrict="false" data-portal-copyright="/" data-image-caption="CINEMA - Em Náufrago, Tom Hanks exibe pacote de empresa de entregas e conversa com Wilson, uma bola de vôlei" data-image-title="" srcset="https://abrilveja.files.wordpress.com/2019/11/fedex-filme-naugrago-1.jpg.jpg?quality=70&amp;strip=info 3000w, https://abrilveja.files.wordpress.com/2019/11/fedex-filme-naugrago-1.jpg.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100 150w, https://abrilveja.files.wordpress.com/2019/11/fedex-filme-naugrago-1.jpg.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200 300w, https://abrilveja.files.wordpress.com/2019/11/fedex-filme-naugrago-1.jpg.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=512 768w, https://abrilveja.files.wordpress.com/2019/11/fedex-filme-naugrago-1.jpg.jpg?quality=70&amp;strip=info&amp;w=650&amp;h=433 650w" sizes="(max-width: 3000px) 100vw, 3000px" /></p>
<p><strong>CINEMA</strong><br />
Em <em>Náufrago</em>, Tom Hanks exibe pacote de empresa de entregas e conversa com Wilson, uma bola de vôlei</p>
<hr />
<div class="content-image aligncenter wp-caption" style="max-width: 3000px"><div class="image"><img data-image-title="Luiz Gustavo na novela &#8220;Beto Rockfeller&#8221;, da TV Tupi." class="wp-image-3292459 size-full" src="https://abrilveja.files.wordpress.com/2019/11/luiz-gustavo-na-novela-_beto-rockfeller_-da-tv-tupi._1.jpg.jpg?quality=70&#038;strip=info&#038;w=3000&#038;h=2000" border="0" alt="" title="Luiz Gustavo na novela “Beto Rockfeller”, da TV Tupi." width="3000" height="2000" data-restrict="false" data-portal-copyright="/" data-image-caption="" srcset="https://abrilveja.files.wordpress.com/2019/11/luiz-gustavo-na-novela-_beto-rockfeller_-da-tv-tupi._1.jpg.jpg?quality=70&amp;strip=info 3000w, https://abrilveja.files.wordpress.com/2019/11/luiz-gustavo-na-novela-_beto-rockfeller_-da-tv-tupi._1.jpg.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100 150w, https://abrilveja.files.wordpress.com/2019/11/luiz-gustavo-na-novela-_beto-rockfeller_-da-tv-tupi._1.jpg.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200 300w, https://abrilveja.files.wordpress.com/2019/11/luiz-gustavo-na-novela-_beto-rockfeller_-da-tv-tupi._1.jpg.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=512 768w, https://abrilveja.files.wordpress.com/2019/11/luiz-gustavo-na-novela-_beto-rockfeller_-da-tv-tupi._1.jpg.jpg?quality=70&amp;strip=info&amp;w=650&amp;h=433 650w" sizes="(max-width: 3000px) 100vw, 3000px" /> <span class="hidden">&#8211;</span></div><p class="caption"><span class="hidden">&#8211;</span>&nbsp;(//Divulgação)</p></div>
<p><strong>FOLHETIM</strong><br />
A primeira novela brasileira a ter<em> merchan</em> foi <em>Beto Rockfeller</em>, de 1969. O personagem vivido por Luis Gustavo volta e meia tomava um certo comprimido contra ressaca</p>
<hr />
<div class="content-image aligncenter wp-caption" style="max-width: 3000px"><div class="image"><img data-image-title="POPEYE-1.jpg" class="wp-image-3292465 size-full" src="https://abrilveja.files.wordpress.com/2019/11/popeye-1.jpg.jpg?quality=70&#038;strip=info&#038;w=3000&#038;h=2000" border="0" alt="" title="POPEYE-1.jpg" width="3000" height="2000" data-restrict="false" data-portal-copyright="/" data-image-caption="" srcset="https://abrilveja.files.wordpress.com/2019/11/popeye-1.jpg.jpg?quality=70&amp;strip=info 3000w, https://abrilveja.files.wordpress.com/2019/11/popeye-1.jpg.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100 150w, https://abrilveja.files.wordpress.com/2019/11/popeye-1.jpg.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200 300w, https://abrilveja.files.wordpress.com/2019/11/popeye-1.jpg.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=512 768w, https://abrilveja.files.wordpress.com/2019/11/popeye-1.jpg.jpg?quality=70&amp;strip=info&amp;w=650&amp;h=433 650w" sizes="(max-width: 3000px) 100vw, 3000px" /> <span class="hidden">&#8211;</span></div><p class="caption"><span class="hidden">&#8211;</span>&nbsp;(//Divulgação)</p></div>
<p><strong>QUADRINHOS</strong><br />
Ao devorar latas de espinafre, o marinheiro Popeye estimulou o consumo de uma supersafra da hortaliça no fim dos anos 1920, quando o personagem foi criado</p>
<p><span><b>Publicado em VEJA de 20 de novembro de 2019, <a href="https://veja.abril.com.br/edicoes-veja/2661/">edição nº 2661</a></b></span></p>
              <!-- adiciona categoria materia -->
              
              <!-- adiciona categoria materia -->
																																																																																																																																												</section>
													<section class="article-tags">
								<span>
									Notícias sobre								</span>
								<a href="https://veja.abril.com.br/noticias-sobre/globo/" rel="tag">Globo</a><a href="https://veja.abril.com.br/noticias-sobre/novelas/" rel="tag">Novelas</a><a href="https://veja.abril.com.br/noticias-sobre/propaganda/" rel="tag">Propaganda</a>							</section>
						<div id="taboola-below-article-thumbnails"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});</script>						<section class="comments">
							
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/entretenimento/merchandising-da-globo-deixa-de-fingir-que-nao-e-anuncio/#respond" style="display:none;">Cancelar resposta</a></div><form action="https://veja.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">		<input type="hidden" name="comment_post_ID" value="3292252" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />


		<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril ID</strong> ou fazer login através do <strong>Facebook</strong> ou sua conta <strong>Google</strong><br/><br/></p>
			<p class="text-danger">Para contas do <strong>Abril Accounts</strong> anteriores a Dezembro de 2018, será necessário efetuar o recadastro no <strong>Abril ID</strong></p>
			<p><a href="#" class="btn-abrilid-login bg-theme">Entre</a>  &nbsp; &nbsp; <a href="#" class="btn-abrilid-signup bg-theme">Registre-se</a></p>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="https://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<div class="abrIDcard__wrapper abrIDcard__logged">
					<div class="abrIDcard__menu">
						<a class="abrIDcard__edit">Editar perfil</a>
						<a class="abrIDcard__exit">Sair</a>
					</div>
				</div>
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="https://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="postcomments" type="button" id="postcomments" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="postcomments" type="button" id="postcomments" class="reply submit">Responder</button>
				</p>
					</div>
		<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a6131c1ec7" /><input type="hidden" name="_wp_http_referer" value="/entretenimento/merchandising-da-globo-deixa-de-fingir-que-nao-e-anuncio/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Digite seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Digite seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Convidado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Você está comentando utilizando sua conta WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Você está comentando utilizando sua conta Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Você está comentando utilizando sua conta Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Você está comentando utilizando sua conta Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	</div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5a07a6d0ff" /></p>
<input type="hidden" name="genseq" value="1573813379" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="137"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
						</section>
						<div class="ad-sense" data-brand="veja"></div>					</article>
						</div>
		<div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-5" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="abril_newsletter_widget-6" class="widget"><div class="widget-newsletter newsletter-widget widget-box custom-title forms-builder-wrapper" id="sib_embed_signup">
	<input type="hidden" id="sib_embed_signup_lang" value="pt">
	<input type="hidden" id="sib_embed_invalid_email_message" value="Este e-mail não parece válido, tente novamente.">
	<div id="sib_loading_gif_area" class="widget-newsletter-loading">
		<img src="https://emails.abril.com.br/public/theme/version4/assets/images/loader_sblue.gif" class="widget-newsletter-loading-img">
	</div>
	<input type="hidden" name="primary_type" id="primary_type" value="email">
	<div class="widget-newsletter-white-transparent"></div>

			<div class="widget-newsletter-titles category-list">
							<span class="widget-newsletter-title page-title" style="background-color: #081a7d">Newsletter gratuita</span>
			
							<span class="widget-newsletter-intro">Comece sua manhã com as notícias mais importantes de VEJA: entrevistas, análises e artigos de colunistas para ficar bem informado</span>
					</div>
	
	<div class="widget-newsletter-content with-border" style="background-color: #081a7d">
		<span class="widget-newsletter-subtitle">Não perca nenhuma notícia.</span>
		<span class="widget-newsletter-text">Inscreva-se em nossa newsletter gratuita.</span>
		<form id="theform" class="widget-newsletter-form-style" action="" onsubmit="return false;">
			<input type="hidden" name="js_id" id="js_id" value="5kwt">
			<input type="hidden" name="listid" id="listid" value="15">
			<input type="hidden" name="listid_sales" id="listid_sales" value="APIEvent-news_veja_noticias">
			<input type="hidden" name="from_url" id="from_url" value="yes">
			<input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value="">
			<div class="widget-newsletter-form-row checkbox-text">
				<div>
					<label for="ABRIL_OFFERS">
						Aceito receber ocasionalmente ofertas especiais e de outros produtos e serviços do Grupo Abril.<br>
						<input type="checkbox" name="ABRIL_OFFERS" id="ABRIL_OFFERS" class="widget-newsletter-input" value="TRUE">
						<span class="widget-newsletter-checkbox"></span>
					</label>
					<a href="/politica-de-privacidade/" class="newsletter-privacy-link">Política de Privacidade</a>
				</div>
			</div>
			<div class="widget-newsletter-form-row">
				<div class="row">
					<div class="col-xs-7 col-md-10 newsletter-widget-email-container">
						<input id="email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail">
					</div>

					<div class="col-xs-5 col-md-2 newsletter-widget-button-container">
						<div class="widget-newsletter-button-box" data-type="success">
							<button type="submit" class="widget-newsletter-button button" data-editfield="subscribe" disabled>Cadastrar</button>
						</div>
					</div>
				</div>

				<div class="widget-newsletter-button-box" style="display: none;">
					<a href="https://abril.com.br/newsletter/veja" class="widget-newsletter-button button" style="text-transform: none;">Confira outras newsletters gratuitas da Abril</a>
				</div>

				<div class="sib-container"></div>
			</div>
		</form>
	</div>
</div>
</div><div id="abril_assinatura_full_widget-6" class="widget">
<div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_ve_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_botaocapa_entretenimento_desktop" target="_blank">
			<img src="https://abrilveja.files.wordpress.com/2019/11/capa-2660.jpg?quality=70&#038;strip=info&#038;w=264&#038;h=349&#038;crop=1" class="magazine-cover" data-pin-nopin="true">
		</a>
		
						<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_ve_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
			
		<span class="magazine-read">
						<span class="magazine-read-icons">
												<a href="" class="link">
						<i class="icon-appleinc"></i>
					</a>
																<a href="" class="link">
						<i class="icon-android"></i>
					</a>
										</span>
		</span>

	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Edição da semana</span>
		<span class="magazine-date">
							<a href="https://veja.abril.com.br/edicoes-veja/2660/">2660 <span class="magazine-edition-date">13/11/2019</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="https://veja.abril.com.br/edicoes-veja/2660/" class="magazine-index">Acesse o índice</a>
					</div>

		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_ve_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_botaocapa_entretenimento_desktop" class="magazine-subscription" target="_blank">Assine</a>


	</div>
				<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_ve_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
		
	<span class="magazine-read">
				<span class="magazine-read-icons">
									<a href="" class="link">
					<i class="icon-appleinc"></i>
				</a>
												<a href="" class="link">
					<i class="icon-android"></i>
				</a>
							</span>
	</span>

		<ul>
					<li>
								<a href="https://veja.abril.com.br/politica/achamos-o-paradeiro-do-porteiro-do-condominio-de-bolsonaro/" title="Achamos: o paradeiro do porteiro do condomínio de Bolsonaro">
					<span>Política</span>
					Achamos: o paradeiro do porteiro do condomínio de Bolsonaro				</a>
			</li>
					<li>
								<a href="https://veja.abril.com.br/politica/bolsonaristas-acusam-bivar-de-envolvimento-em-assassinato-nos-anos-1980/" title="Bolsonaristas acusam Bivar de envolvimento em assassinato nos anos 1980">
					<span>Política</span>
					Bolsonaristas acusam Bivar de envolvimento em assassinato nos anos 1980				</a>
			</li>
					<li>
								<a href="https://veja.abril.com.br/politica/temer-bolsonaro-vai-bem-na-economia-porque-da-prosseguimento-ao-que-fiz/" title="Temer: Bolsonaro vai bem na economia porque dá prosseguimento ao que fiz">
					<span>Política</span>
					Temer: Bolsonaro vai bem na economia porque dá prosseguimento ao que fiz				</a>
			</li>
					<li>
								<a href="https://veja.abril.com.br/religiao/tradicionalismo-atrai-jovens-fieis-missa-em-latim-e-mulheres-de-veu/" title="Tradicionalismo atrai jovens fiéis: missa em latim e mulheres de véu">
					<span>Religião</span>
					Tradicionalismo atrai jovens fiéis: missa em latim e mulheres de véu				</a>
			</li>
					<li>
								<a href="https://veja.abril.com.br/entretenimento/novo-livro-de-chico-buarque-impoe-reflexao-em-torno-de-um-brasil-rachado/" title="Novo livro de Chico Buarque impõe reflexão em torno de um Brasil rachado">
					<span>Entretenimento</span>
					Novo livro de Chico Buarque impõe reflexão em torno de um Brasil rachado				</a>
			</li>
			</ul>
	</div>
</div><div id="taboola-3" class="widget"><div id="taboola-organic-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'organic-thumbnails-rr', container: 'taboola-organic-right-rail', placement: 'Organic Right Rail', target_type: 'mix'});</script>
<div id="taboola-sponsored-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'sponsored-thumbnails-rr', container: 'taboola-sponsored-right-rail', placement: 'Sponsored Right Rail', target_type: 'mix'});</script>
</div><div id="ad_2-4" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_popular_posts_widget-13" class="widget"><div class="widget-box without-border"><span class=" content-box-title">Mais vistas</span><div class="widget-popular-posts row"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/blog/noblat/o-grande-mudo-quebra-o-silencio/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2017/09/edson-leal-pujol.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Edson Leal Pujol, Comandante Militar do Sul" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2017/09/edson-leal-pujol.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/09/edson-leal-pujol.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/09/edson-leal-pujol.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/09/edson-leal-pujol.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Edson-Leal-Pujol" /></a><a href="https://veja.abril.com.br/blog/noblat/o-grande-mudo-quebra-o-silencio/" class="list-item-category">Noblat</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://veja.abril.com.br/blog/noblat/o-grande-mudo-quebra-o-silencio/" class=" paywall-closed-dark">O grande mudo quebra o silêncio</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/entretenimento/cantores-de-k-pop-sao-condenados-a-prisao-por-estupro/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/11/design-sem-nome-3-1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/11/design-sem-nome-3-1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/11/design-sem-nome-3-1.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/11/design-sem-nome-3-1.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/11/design-sem-nome-3-1.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Design sem nome (3)" /></a><a href="https://veja.abril.com.br/entretenimento/cantores-de-k-pop-sao-condenados-a-prisao-por-estupro/" class="list-item-category">Entretenimento</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://veja.abril.com.br/entretenimento/cantores-de-k-pop-sao-condenados-a-prisao-por-estupro/" class="">Cantores de k-pop são condenados a prisão por estupro</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/economia/fgts-veja-quando-sacar-os-r-998-aprovados-pelo-senado/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2017/02/economia-caixa-fgts-20170215-008.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2017/02/economia-caixa-fgts-20170215-008.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/02/economia-caixa-fgts-20170215-008.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/02/economia-caixa-fgts-20170215-008.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/02/economia-caixa-fgts-20170215-008.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="FGTS - Contas inativas" /></a><a href="https://veja.abril.com.br/economia/fgts-veja-quando-sacar-os-r-998-aprovados-pelo-senado/" class="list-item-category">Economia</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://veja.abril.com.br/economia/fgts-veja-quando-sacar-os-r-998-aprovados-pelo-senado/" class="">FGTS: saiba quando sacar os R$ 998 aprovados pelo Senado</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/brasil/passarela-cai-na-marginal-tiete-e-trava-transito-em-sp/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/11/14838282-high.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/11/14838282-high.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/11/14838282-high.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/11/14838282-high.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/11/14838282-high.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Desabamento de passarela de apoio na Marginal Tietê." /></a><a href="https://veja.abril.com.br/brasil/passarela-cai-na-marginal-tiete-e-trava-transito-em-sp/" class="list-item-category">Brasil</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://veja.abril.com.br/brasil/passarela-cai-na-marginal-tiete-e-trava-transito-em-sp/" class="">Marginal Tietê, em SP, é liberada após passarela cair</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/esporte/ex-empresario-de-schumacher-rebate-silencio-imposto-por-esposa-do-piloto/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/11/gettyimages-541772167.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/11/gettyimages-541772167.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/11/gettyimages-541772167.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/11/gettyimages-541772167.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/11/gettyimages-541772167.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Michael Schumacher" /></a><a href="https://veja.abril.com.br/esporte/ex-empresario-de-schumacher-rebate-silencio-imposto-por-esposa-do-piloto/" class="list-item-category">Esporte</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://veja.abril.com.br/esporte/ex-empresario-de-schumacher-rebate-silencio-imposto-por-esposa-do-piloto/" class="">Ex-empresário de Schumacher rebate &#039;silêncio&#039; imposto por esposa do piloto</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/brasil/nova-vitima-do-rompimento-da-barragem-de-brumadinho-e-encontrada/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/10/whatsapp-image-2019-10-04-at-11.20.01.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/10/whatsapp-image-2019-10-04-at-11.20.01.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/10/whatsapp-image-2019-10-04-at-11.20.01.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/10/whatsapp-image-2019-10-04-at-11.20.01.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/10/whatsapp-image-2019-10-04-at-11.20.01.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Brumadinho 04/10" /></a><a href="https://veja.abril.com.br/brasil/nova-vitima-do-rompimento-da-barragem-de-brumadinho-e-encontrada/" class="list-item-category">Brasil</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="https://veja.abril.com.br/brasil/nova-vitima-do-rompimento-da-barragem-de-brumadinho-e-encontrada/" class="">Nova vítima do rompimento da barragem de Brumadinho é encontrada</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/blog/radar/trf-4-abre-caminho-para-anular-condenacao-do-lula-no-sitio-de-atibaia/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/11/85595276_former_brazilian_president_luiz_inacio_lula_da_silva_speaks_to_supporters_next_to_his_gilfr.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/11/85595276_former_brazilian_president_luiz_inacio_lula_da_silva_speaks_to_supporters_next_to_his_gilfr.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/11/85595276_former_brazilian_president_luiz_inacio_lula_da_silva_speaks_to_supporters_next_to_his_gilfr.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/11/85595276_former_brazilian_president_luiz_inacio_lula_da_silva_speaks_to_supporters_next_to_his_gilfr.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/11/85595276_former_brazilian_president_luiz_inacio_lula_da_silva_speaks_to_supporters_next_to_his_gilfr.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Lula liberto" /></a><a href="https://veja.abril.com.br/blog/radar/trf-4-abre-caminho-para-anular-condenacao-do-lula-no-sitio-de-atibaia/" class="list-item-category">Radar</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">7</span><a href="https://veja.abril.com.br/blog/radar/trf-4-abre-caminho-para-anular-condenacao-do-lula-no-sitio-de-atibaia/" class=" paywall-closed-dark">TRF-4 abre caminho para anular condenação de Lula no Sítio de Atibaia</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/brasil/uma-pessoa-morre-e-nove-ficam-feridas-em-queda-de-aviao-na-bahia/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/11/queda-avic3a3o-marac3ba.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/11/queda-avic3a3o-marac3ba.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/11/queda-avic3a3o-marac3ba.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/11/queda-avic3a3o-marac3ba.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/11/queda-avic3a3o-marac3ba.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Queda avião Maraú" /></a><a href="https://veja.abril.com.br/brasil/uma-pessoa-morre-e-nove-ficam-feridas-em-queda-de-aviao-na-bahia/" class="list-item-category">Brasil</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">8</span><a href="https://veja.abril.com.br/brasil/uma-pessoa-morre-e-nove-ficam-feridas-em-queda-de-aviao-na-bahia/" class="">Uma pessoa morre e nove ficam feridas em queda de avião na Bahia</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/esporte/esposa-de-schumacher-diz-que-piloto-pediu-sigilo-sobre-seu-estado-de-saude/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2018/08/esporte-automobilismo-michael-schumacher-20040509-001.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/08/esporte-automobilismo-michael-schumacher-20040509-001.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/08/esporte-automobilismo-michael-schumacher-20040509-001.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/08/esporte-automobilismo-michael-schumacher-20040509-001.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/08/esporte-automobilismo-michael-schumacher-20040509-001.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Michael Schumacher e Corina Schumacher" /></a><a href="https://veja.abril.com.br/esporte/esposa-de-schumacher-diz-que-piloto-pediu-sigilo-sobre-seu-estado-de-saude/" class="list-item-category">Esporte</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">9</span><a href="https://veja.abril.com.br/esporte/esposa-de-schumacher-diz-que-piloto-pediu-sigilo-sobre-seu-estado-de-saude/" class="">Esposa de Schumacher diz que piloto pediu sigilo sobre seu estado de saúde</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/esporte/presidente-do-santos-pede-educacao-com-bolsonaro-merece-respeito/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/11/peresbolso.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/11/peresbolso.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/11/peresbolso.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/11/peresbolso.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/11/peresbolso.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="peresbolso" /></a><a href="https://veja.abril.com.br/esporte/presidente-do-santos-pede-educacao-com-bolsonaro-merece-respeito/" class="list-item-category">Esporte</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">10</span><a href="https://veja.abril.com.br/esporte/presidente-do-santos-pede-educacao-com-bolsonaro-merece-respeito/" class="">Presidente do Santos pede educação com Bolsonaro: &#039;Merece respeito&#039;</a></span></div></div></div></div></div></div><div id="ad_3-4" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div>            </div>
                    </div>
    </aside>
</div>	</div>
</div>
		<section class="sidebar-above-footer">
			<div id="abril_barra_assine_widget-6" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_ve_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_barrasites_entretenimento_desktop" target="_blank">AssineAbril.com</a></span></div>
	<div class="row assine-abril-container">
						<div class="col-md-2 col-xs-6 veja">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_ve_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_veja" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Veja" data-pin-nopin="true">
							</a>
											<div class="name">Veja</div>
					<div class="promo">BLACK&nbsp;FRIDAY A&nbsp;partir&nbsp;de&nbsp;80%&nbsp;OFF</div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_ve_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_veja" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 exame">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_ve_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_exame" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Exame" data-pin-nopin="true">
							</a>
											<div class="name">Exame</div>
					<div class="promo">BLACK&nbsp;FRIDAY A&nbsp;partir&nbsp;de&nbsp;83%&nbsp;OFF</div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_ve_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_exame" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 superinteressante">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_ve_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_super" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Superinteressante" data-pin-nopin="true">
							</a>
											<div class="name">Superinteressante</div>
					<div class="promo">BLACK&nbsp;FRIDAY A&nbsp;partir&nbsp;de&nbsp;72%&nbsp;OFF</div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_ve_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_super" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 claudia">
												<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_ve_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_claudia" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Claudia" data-pin-nopin="true">
							</a>
											<div class="name">Claudia</div>
					<div class="promo">BLACK&nbsp;FRIDAY A&nbsp;partir&nbsp;de&nbsp;72%&nbsp;OFF</div>
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_ve_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_claudia" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 voce-s-a">
												<a href="https://www.assine.abril.com.br/portal/assinar/revista-voce-sa?origem=sr_ve_ba_Vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_Vocesa" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_voce.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_voce.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Você S/A" data-pin-nopin="true">
							</a>
											<div class="name">Você S/A</div>
					<div class="promo">BLACK&nbsp;FRIDAY A&nbsp;partir&nbsp;de&nbsp;72%&nbsp;OFF</div>
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-voce-sa?origem=sr_ve_ba_Vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_Vocesa" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 quatro-rodas">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_qr_land&#038;origem=sr_ve_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_quatrorodas" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Quatro Rodas" data-pin-nopin="true">
							</a>
											<div class="name">Quatro Rodas</div>
					<div class="promo">BLACK&nbsp;FRIDAY A&nbsp;partir&nbsp;de&nbsp;71%&nbsp;OFF</div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_qr_land&#038;origem=sr_ve_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_quatrorodas" class="button" target="_blank">Assine</a>
									</div>
				</div>
		<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_veja_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>
</div><!-- .assine-abril -->
</div>		</section>
	<footer class="footer" id="footer">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="wrapper-referrers">
					<div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-1995251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995251"><a target="_blank" rel="noopener noreferrer" href="https://capricho.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Capricho</span></a></li>
<li id="menu-item-1995254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995254"><a target="_blank" rel="noopener noreferrer" href="https://casacor.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CASACOR</span></a></li>
<li id="menu-item-1995255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995255"><a target="_blank" rel="noopener noreferrer" href="https://claudia.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Claudia</span></a></li>
<li id="menu-item-1995259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995259"><a target="_blank" rel="noopener noreferrer" href="https://exame.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">EXAME.com</span></a></li>
<li id="menu-item-1995261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995261"><a target="_blank" rel="noopener noreferrer" href="https://guiadoestudante.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Guia do Estudante</span></a></li>
<li id="menu-item-1995262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995262"><a target="_blank" rel="noopener noreferrer" href="https://mdemulher.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">MdeMulher</span></a></li>
<li id="menu-item-1995263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995263"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/mundo-estranho/" class="menu-image-title-after"><span class="menu-image-title">Mundo Estranho</span></a></li>
<li id="menu-item-1995264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995264"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/placar/" class="menu-image-title-after"><span class="menu-image-title">Placar</span></a></li>
<li id="menu-item-1995265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995265"><a target="_blank" rel="noopener noreferrer" href="https://quatrorodas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Quatro Rodas</span></a></li>
<li id="menu-item-1995266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995266"><a target="_blank" rel="noopener noreferrer" href="https://saude.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
<li id="menu-item-1995267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995267"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Superinteressante</span></a></li>
<li id="menu-item-1995269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995269"><a target="_blank" rel="noopener noreferrer" href="https://vejasp.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA São Paulo</span></a></li>
<li id="menu-item-1995270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995270"><a target="_blank" rel="noopener noreferrer" href="https://viagemeturismo.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Viagem e Turismo</span></a></li>
<li id="menu-item-1995271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995271"><a target="_blank" rel="noopener noreferrer" href="https://vip.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VIP</span></a></li>
</ul></div>						<ul class="custom-columns">
							<li class>
								<li id="menu-item-2027456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2027456"><a href="https://abr.ai/2FHBoXL" class="menu-image-title-after"><span class="menu-image-title">Newsletters</span></a></li>
<li id="menu-item-2529849" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-2529849"><a href="https://veja.abril.com.br/ultimas-noticias/" class="menu-image-title-after"><span class="menu-image-title">Últimas Notícias</span></a></li>
<li id="menu-item-1995276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1995276"><a href="https://veja.abril.com.br/termos-de-uso/" class="menu-image-title-after"><span class="menu-image-title">Termos e condições</span></a></li>
<li id="menu-item-1995275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1995275"><a href="https://veja.abril.com.br/como-desativar-adblock/" class="menu-image-title-after"><span class="menu-image-title">Como desativar o AdBlock</span></a></li>
							</li>
						</ul>
											<ul class="social-columns">
							<li>
								<span>SIGA</span>
							</li>
							<li id="menu-item-41059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41059"><a href="http://facebook.com/veja" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Facebook VEJA</span></a></li>
<li id="menu-item-41060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41060"><a href="http://www.twitter.com/veja" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Twitter VEJA</span></a></li>
<li id="menu-item-41062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41062"><a href="https://www.youtube.com/user/vejapontocom" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Youtube VEJA</span></a></li>
<li id="menu-item-41063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41063"><a href="https://www.instagram.com/vejanoinsta/" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Instagram VEJA</span></a></li>
						</ul>
									</div>
				<div class="abril-logo">
					<a href="https://www.abril.com.br" target="_blank">
						<img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png">
					</a>
				</div>
				<div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
				<div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
				<div class="wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=veja.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
			</div>
		</div>
	</div>
</footer>
	<div id="abrAD_dhtml"></div>
<!-- wpcom_wp_footer -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Adicione suas ideias aqui... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar em</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogar Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="109720969" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://veja.abril.com.br" />
				<input type="hidden" id="carousel-reblog-blog-title" value="VEJA.com" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3cea4f9834" /><input type="hidden" name="_wp_http_referer" value="/entretenimento/merchandising-da-globo-deixa-de-fingir-que-nao-e-anuncio/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Carregando..."};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytUMsOwjAM+yFKGdI0cUB8CuojYil9sbQbn08HTGJDGheOcWzHMR8iU8En8ImnFhwQ7zFyITu0zAlK0PFo8wU9vcGJTeA1emkzcEMf09bQhv/dlfXCohYJg18eKDwNPSqI9+XKZTadsXgtKW4ZMrTCawvdClkF5wrEXiIzqiWnAePXd2uiGfCzlnkfDn1OYXRxIqkWKAlp4UylhGfykztWdbOr9vumPpgH1aqrHQ=='></script>
<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydz8EOwiAQBNAfkq4Ya7wYv4WWtS7CdoWl1b+XxKsXe5tM8pIZWMWMMyuyQqpGYp2IC+hKqpjNEN34GCh7I4TAuGBG9sRTF8oO/rHy2+kdExZYSMANmaJJrjQMoXVNzC09K+Z3l4g3WyeCLm/mt4ivEsm3T98V13Sxx5Pd2/7cH8IHrvN42w=='></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=5.3-RC5-46725' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=5.3-RC5-46725' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=5.3-RC5-46725' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=5.3-RC5-46725' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1540487483h&#038;ver=5.3-RC5-46725' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1540487483h&#038;ver=5.3-RC5-46725' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1540487483h&#038;ver=5.3-RC5-46725' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/owl.carousel.min.js?m=1572454946h&#038;ver=5.3-RC5-46725' defer></script>
<script>
var abrilAnuncio = null;
</script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.js?m=1573652384h&#038;ver=5.3-RC5-46725' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=5.3-RC5-46725' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=5.3-RC5-46725' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1540487483h&#038;ver=5.3-RC5-46725' defer></script>
<script src='https://id.abril.com.br/abrID?ver=5.3-RC5-46725'></script>
<script>
    document.addEventListener("DOMContentLoaded", function(event) {
      if (typeof abrID !== "undefined") {
        abrID.init({"wpAbrilIDUrl" : "https://id.abril.com.br/"});
      }
    });
  
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/veja.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"d6b6de607c","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de email para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/abrilveja.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fmerchandising-da-globo-deixa-de-fingir-que-nao-e-anuncio%2F","blog_id":"109720969","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblogar","reblogged":"Re-blogado","reblog_add_thoughts":"Adicione suas ideias aqui... (opcional)","reblogging":"Reblogando...","post_reblog":"Post Reblog","stats_query_args":"blog=109720969&v=wpcom&tz=-3&user_id=0&subd=abrilveja","is_public":"1","reblog_enabled":""};
</script>
<script>
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":23208,"name":"Entretenimento","slug":"entretenimento","term_group":0,"term_taxonomy_id":182,"taxonomy":"category","description":"\u00daltimas not\u00edcias sobre o mundo das celebridades, novelas, cinema, seriados, m\u00fasica e arte no geral. Novidades, entrevistas, curiosidades, fotos e v\u00eddeos.","parent":0,"count":51306,"filter":"raw","cat_ID":23208,"category_count":51306,"category_description":"\u00daltimas not\u00edcias sobre o mundo das celebridades, novelas, cinema, seriados, m\u00fasica e arte no geral. Novidades, entrevistas, curiosidades, fotos e v\u00eddeos.","cat_name":"Entretenimento","category_nicename":"entretenimento","category_parent":0}],"get_the_tags":[{"term_id":250119,"name":"Globo","slug":"globo","term_group":0,"term_taxonomy_id":1291,"taxonomy":"post_tag","description":"","parent":0,"count":4907,"filter":"raw"},{"term_id":114764,"name":"Novelas","slug":"novelas","term_group":0,"term_taxonomy_id":1256,"taxonomy":"post_tag","description":"","parent":0,"count":1629,"filter":"raw"},{"term_id":13722,"name":"Propaganda","slug":"propaganda","term_group":0,"term_taxonomy_id":719,"taxonomy":"post_tag","description":"","parent":0,"count":217,"filter":"raw"}],"setContentCreated":"2019-11-15T06:00:54","setContentAuthor":"Sofia Cerqueira","setContentSection":["Entretenimento"],"piano_tags":["Globo","Novelas","Propaganda","type:content"],"tipo_paywall":"closed","blog_id":"","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/veja.abril.com.br\/faq","piano_brand":"veja","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/veja.abril.com.br","piano_show_login":"1","piano_type":"paywall"};
var custom_wp = {"link_site":"https:\/\/veja.abril.com.br","url_logotipo":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/abril-veja\/inc\/images\/logo.svg","color_top":"#071483","text_closed_offer_title":"Este conte\u00fado \u00e9 exclusivo para assinantes.","text_closed_offer":"","text_anonymous_offer_title":"Este conte\u00fado \u00e9 exclusivo para assinantes.","text_anonymous_offer":"Assine para ter acesso livre \u00e0s reportagens, v\u00eddeos e colunistas do site e da revista VEJA.","text_authenticated_offer_title":"Este conte\u00fado \u00e9 exclusivo para assinantes.","text_authenticated_offer":"Voc\u00ea ainda n\u00e3o tem acesso a esta marca. Clique no bot\u00e3o da oferta abaixo para assinar","site_title":"VEJA.com - Reportagens exclusivas, not\u00edcias, informa\u00e7\u00e3o e opini\u00e3o.","brand":"veja","environment":"experience","offers":[{"product":"Apenas R$\u00a07,90\/m\u00eas","slug":"apenas-r-nbsp-7-90-mes","title_hat":"VEJA DIGITAL","description":"Nesta megapromo\u00e7\u00e3o, isso \u00e9 tudo que voc\u00ea precisa para ter acesso ilimitado a conte\u00fados exclusivos e ao melhor do jornalismo","texts_color":"#ffffff","button_text":"ASSINAR VEJA DIGITAL","button_text_color":"#000000","button_color":"#f3a728","button_link":"https:\/\/abril.com.br\/assinar-revista-veja-site\/?","target":"_self","fullscreen":"false","image":"https:\/\/abrilveja.files.wordpress.com\/2019\/11\/ofertavejadigital.png"},{"description":"Saiba antes, e por muito menos, o que acontece de mais relevante nos bastidores da pol\u00edtica e da economia. Conte\u00fado exclusivo!","pre_price":"Apenas","price":"2","cents":"90","price_description":"\/m\u00eas","texts_color":"#000000","button_text":"ASSINAR O RADAR","button_text_color":"#000000","button_color":"#f3a728","button_link":"https:\/\/abril.com.br\/assinar-radar-veja-site?","target":"_self","fullscreen":"false","image":"https:\/\/abrilveja.files.wordpress.com\/2019\/11\/radar-black-friday.png"}]};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUNluAjEM/KF6Da26og9VP6UywRSHXHWSRfv3DUeXFapAfXI88RwaPCQwMRQOBX2F5OqXhIzPMEhCm7ENoEBuLGJyZ/MTzghlx55PN0hrFQcDWzqyKCUnhorE0HkJt7yZEW3aP6xJ0VMurO0FcWBV2TTlCfunQlEy+ymuBOPqUa4ly+kaZ47b78o6XkY3v/rD0pDGmtmh5ZKaE/wC92LuJXsu8NIt8LM54zaqf1joxD5vQiGe+r2ukGg8kHOXnj/8+/K1f1v1q0W/tD+iy7FU'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'109720969','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'109720969','v':'wpcom','tz':'-3','user_id':'0','post':'3292252','subd':'abrilveja'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=109720969&v=wpcomvt&tz=-3&user_id=0&post=3292252&subd=abrilveja&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWo3ZFJMTnFTZVd1QmppdHA9enlWQVIxL1s4MT0mbEZJQ2FOQkxseG96cmY9VTJ3PXhCbGJxT2tUV2RGRXhRdVVjTSw1QjFTYiVRSzIzX1tdS2paWlJsWGg5QWwsLCV5ZW1UXyZzUUMwNCUlVFZIZmJBJjdTY0ddan51S0RsT3BoT24rdF1GSVNJL3lXOWduZ2IvWXNbNUxJLGpOWC5GJjJZQ053N3VZTl1WMTBXOVktWnp+ZTNqazhOY0tGMw=='}]);
_stq.push([ 'clickTrackerInit', '109720969', '3292252' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=Entretenimento;tags=Globo, Novelas, Propaganda",
            "abrAdsArea": "veja\/entretenimento"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js?v-abrad=7.26.0"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.26.0"></script>
	<script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>
</body>
</html>
