<!DOCTYPE html>
<html lang="pt-BR" class="veja">
  <head>
    <meta name="google-site-verification" content="hqJOxrz_ADAFI7mM5gauCYC-MD5boYtMSH26NZBTn2k" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Vídeo: A hilária reação de Neymar ao ver Bruna Marquezine loira | VEJA.com</title>
<meta name="description" content="Atriz mudou a cor do cabelo antes de evento beneficente promovido por Rihanna, em Nova York">
<meta property="og:type" content="article">
<meta property="og:site_name" content="VEJA.com">
<meta property="og:url" content="https://veja.abril.com.br/entretenimento/video-a-hilaria-reacao-de-neymar-ao-ver-bruna-marquezine-loira/">
<meta property="og:title" content="Vídeo: A hilária reação de Neymar ao ver Bruna Marquezine loira">
<meta property="og:description" content="Atriz mudou a cor do cabelo antes de evento beneficente promovido por Rihanna, em Nova York">
<meta property="og:image" content="https://abrilveja.files.wordpress.com/2018/09/esporte-reacao-neymar.jpg?quality=70&strip=info&w=680&h=453&crop=1">
<meta property="bt:id" content="2730959">
<meta property="bt:pubDate" content="2018-09-14T10:42:21-0300">
<meta property="bt:modDate" content="2018-09-14T10:42:21-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Bruna Marquezine, Neymar">
<meta property="bt:category" content="Entretenimento">
<meta name="twitter:site" content="@VEJA">
<meta name="twitter:title" content="Vídeo: A hilária reação de Neymar ao ver Bruna Marquezine loira">
<meta name="twitter:description" content="Atriz mudou a cor do cabelo antes de evento beneficente promovido por Rihanna, em Nova York">
<meta name="twitter:image" content="https://abrilveja.files.wordpress.com/2018/09/esporte-reacao-neymar.jpg?quality=70&strip=info&w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilveja.wordpress.com' />
<link href="https://veja.abril.com.br/entretenimento/video-a-hilaria-reacao-de-neymar-ao-ver-bruna-marquezine-loira/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="publisher" href="https://plus.google.com/+Veja">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NJQFF2');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://veja.abril.com.br/entretenimento/video-a-hilaria-reacao-de-neymar-ao-ver-bruna-marquezine-loira/"},"headline":"Vídeo: A hilária reação de Neymar ao ver Bruna Marquezine loira","image":{"@type":"ImageObject","url":"https://abrilveja.files.wordpress.com/2018/09/esporte-reacao-neymar.jpg?quality=70&strip=info&w=1024","height":683,"width":1024},"datePublished":"2018-09-14T10:42:21-0300","dateModified":"2018-09-14T10:42:21-0300","author":{"@type":"Person","name":"Da redação"},"publisher":{"@type":"Organization","name":"VEJA.com","logo":{"@type":"ImageObject","url":"https://abrilveja.files.wordpress.com/2017/10/logo-veja-publisher1.png?w=123","width":123,"height":60}},"description":"Atriz mudou a cor do cabelo antes de evento beneficente promovido por Rihanna, em Nova York","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVUltSwzAMvBCugdLyxXAURnaEo9avsZx0yulREgqE0lB+MpKzq92VrQ9Z2RQrxqpDp7LvHEXWh2xTUBzI4/FHt7LMN/p3mqc9st5hzWD3auzO4LXFIKCesgZTyKsAXLForkePS8NtKijnIUMdEAEbAvQyLNYlWsjbE2soW3G2mGEKa0wuyKzkG6gLanK9bC8MVqbUWoDzk4lKOqZKwubP4u8F9biDC+s5w57cfKyWYlfTZKaFkEn0WspX38l8GjQyT0OAtxQVMCdLUJElX9wr05FvhDJoAXjzYoDJXpFurpEJ4mR4rBYvihqHlfXow6tpq9+bq2MOcj3GJskrPFDGspKgS9IOk/LJQpWFzhr16oHKErWg8clJ6UbZr/ZfbjM4+QVFntDlV9E+aOeTAT8AnsPT3WZ9v95uN7ePu3dJUH46?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Noto+Serif:400,700' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1535664328h&#038;action=js&#038;host=veja.abril.com.br&#038;id=109720969&#038;t=1536932974&#038;back=https%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fvideo-a-hilaria-reacao-de-neymar-ao-ver-bruna-marquezine-loira%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = ["UA-19089551-1"];
var piano_brand = ["veja"];
var label_piano_analytics = ["Veja.com"];
var piano_is_sandbox_or_product = ["production"];
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/abril-plugins/abril-piano/js/piano.js?m=1531760323h'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjMENwjAMABciNdAWXohZSmsljhLHit1mfVKJAXjc56Q7aOLWwoZsYAEzKhwksHwqJZcXNawgaffE+pONNo+mYEVOXCAfUscgKuhaSWyIeoE/xj04kLdSQRsJ1iET9/adX7f5+pjv03Oc4heUfTus'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fvideo-a-hilaria-reacao-de-neymar-ao-ver-bruna-marquezine-loira%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fvideo-a-hilaria-reacao-de-neymar-ao-ver-bruna-marquezine-loira%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://veja.abril.com.br/osd.xml" title="VEJA.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="109597815616" />
			<script type="text/javascript" async defer   data-pin-hover="true" src="https://s2.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><meta name="application-name" content="VEJA.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Notícias sobre política, economia, celebridades, mundo e esportes. Coberturas e reportagens especiais em TVEJA." /><meta name="msapplication-task" content="name=Assinar;action-uri=https://veja.abril.com.br/feed/;icon-uri=https://abrilveja.files.wordpress.com/2018/06/cropped-veja.png?w=16" /><link rel="amphtml" href="https://veja.abril.com.br/entretenimento/video-a-hilaria-reacao-de-neymar-ao-ver-bruna-marquezine-loira/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://abrilveja.files.wordpress.com/2018/06/cropped-veja.png?w=32" sizes="32x32" />
<link rel="icon" href="https://abrilveja.files.wordpress.com/2018/06/cropped-veja.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://abrilveja.files.wordpress.com/2018/06/cropped-veja.png?w=180" />
<meta name="msapplication-TileImage" content="https://abrilveja.files.wordpress.com/2018/06/cropped-veja.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=7qnr3&#038;cscache=6&#038;csrev=66" />
		      </head>
  <body class="post-template-default single single-post postid-2730959 single-format-standard mp6 customizer-styles-applied entretenimento highlander-enabled highlander-light">
                  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Bruna Marquezine","Neymar"],"editoria":["Entretenimento"],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"14/09/2018","hora-publicacao":"10:42","data-atualizacao":"14/09/2018","hora-atualizacao":"10:42","autor":["Da redação"],"editor":"Raquel Carneiro"};
</script>
<!-- Fim do Objeto de dados -->        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJQFF2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      
      <div id="abrAD_wallpaper" class="WallPaperAd"></div>

              <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="VEJA" class="abril-id-container"></div>
              </div>
            </li>
                            <li class="paywall-login">
                  <i class="material-icons">account_circle</i>
                  <p><span id="login">Acesse sua conta</span></p>
                </li>
              
                          <li>
                <a href="https://www.assine.abril.com.br/portal/assinar/revista-veja?origem=sr_ve_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_menu_entretenimento_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                        <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-2690585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2690585"><a href="https://veja.abril.com.br/eventos/forum-amarelas-veja/">Amarelas Ao Vivo</a></li>
<li id="menu-item-2608472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2608472"><a href="https://veja.abril.com.br/entretenimento/palavras-cruzadas/">Palavras cruzadas</a></li>
<li id="menu-item-2605917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2605917"><a href="https://veja.abril.com.br/noticias-sobre/eleicoes-2018/">Eleições 2018</a></li>
<li id="menu-item-2724008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2724008"><a href="https://veja.abril.com.br/noticias-sobre/pesquisas-eleitorais/">Pesquisas Eleitorais</a></li>
<li id="menu-item-2539110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2539110"><a href="https://veja.abril.com.br/assine-newsletter/">Newsletter</a></li>
<li id="menu-item-2120730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2120730"><a href="https://veja.abril.com.br/edicoes-veja/">Revista</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
      <li id="menu-item-41077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41077"><a href="https://veja.abril.com.br/edicoes-veja/">Revista VEJA</a></li>
<li id="menu-item-2669301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2669301"><a href="https://veja.abril.com.br/assine-newsletter/">Assine a newsletter</a></li>
<li id="menu-item-41064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41064"><a href="https://veja.abril.com.br/brasil/">Brasil</a></li>
<li id="menu-item-41065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41065"><a href="https://veja.abril.com.br/ciencia/">Ciência</a></li>
<li id="menu-item-41066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41066"><a href="https://veja.abril.com.br/economia/">Economia</a></li>
<li id="menu-item-41067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41067"><a href="https://veja.abril.com.br/educacao/">Educação</a></li>
<li id="menu-item-41068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41068"><a href="https://veja.abril.com.br/entretenimento/">Entretenimento</a></li>
<li id="menu-item-41069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41069"><a href="https://veja.abril.com.br/esporte/">Esporte</a></li>
<li id="menu-item-41070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41070"><a href="https://veja.abril.com.br/mundo/">Mundo</a></li>
<li id="menu-item-1912785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1912785"><a href="https://veja.abril.com.br/./placar/">Placar</a></li>
<li id="menu-item-1172550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1172550"><a href="https://veja.abril.com.br/./politica/">Política</a></li>
<li id="menu-item-41071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41071"><a href="https://veja.abril.com.br/saude/">Saúde</a></li>
<li id="menu-item-41072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41072"><a href="https://veja.abril.com.br/tecnologia/">Tecnologia</a></li>
<li id="menu-item-2288718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2288718"><a href="https://veja.abril.com.br/noticias-sobre/comer-beber/">Comer &amp; Beber</a></li>
<li id="menu-item-41073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41073"><a href="https://veja.abril.com.br/tveja">TVEJA</a></li>
<li id="menu-item-41075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41075"><a href="https://veja.abril.com.br/blog/">Blogs</a></li>
<li id="menu-item-41076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41076"><a href="https://veja.abril.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1195373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195373"><a href="https://veja.abril.com.br/livros-mais-vendidos/">Livros mais vendidos</a></li>
<li id="menu-item-1339513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339513"><a href="https://veja.abril.com.br/complemento/entrevista/">Amarelas.com</a></li>
<li id="menu-item-1339514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339514"><a href="https://veja.abril.com.br/complemento/primeira-pessoa/">Primeira Pessoa</a></li>
<li id="menu-item-1339516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339516"><a href="https://veja.abril.com.br/complemento/pagina-aberta/">Página Aberta</a></li>
<li id="menu-item-1622835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1622835"><a href="https://veja.abril.com.br/complemento/especiais/">Especiais</a></li>
<li id="menu-item-2392882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2392882"><a href="https://veja.abril.com.br/galeria-fotos/">Galeria de Fotos</a></li>
<li id="menu-item-41078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41078"><a href="https://acervo.veja.abril.com.br/">Acervo Digital</a></li>
<li id="menu-item-53562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53562"><a href="https://veja.abril.com.br/veja-no-tablet/">App Revista VEJA digital</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://veja.abril.com.br/expediente">Expediente</a></li>
    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="http://www.assinegobox.com.br/?utm_campaign=se_veja_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
    <li><a href="http://www.gotoshop.com.br/?utm_campaign=se_veja_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_veja_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://veja.abril.com.br/fale-conosco">Fale conosco</a></li>
    <li><a href="https://veja.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://veja.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-41059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41059"><a href="http://facebook.com/veja"><i class=""></i>Facebook VEJA</a></li>
<li id="menu-item-41060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41060"><a href="http://www.twitter.com/veja"><i class=""></i>Twitter VEJA</a></li>
<li id="menu-item-41061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41061"><a href="https://plus.google.com/+VEJA"><i class=""></i>G+ VEJA</a></li>
<li id="menu-item-41062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41062"><a href="https://www.youtube.com/user/vejapontocom"><i class=""></i>Youtube VEJA</a></li>
<li id="menu-item-41063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41063"><a href="https://www.instagram.com/vejanoinsta/"><i class=""></i>Instagram VEJA</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
                      </ul>
                    <i class="material-icons">menu</i>
                  </nav>

          <a href="https://veja.abril.com.br" class="brand">
    <svg width="98px" height="60px" viewBox="0 0 98 47" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
    <title>Group 21 Copy 4</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Novos-Headers" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Desktop-HD-V6" transform="translate(-189.000000, -7.000000)" fill="#FFFFFF">
            <g id="Group-21-Copy-4" transform="translate(189.000000, 7.000000)">
                <g id="Group-8">
                    <polygon id="Fill-1" points="61.791306 7.0225098 68.1073324 7.0225098 68.1073324 0.171843137 61.791306 0.171843137"></polygon>
                    <path d="M0,8.064 L7.62060861,8.064 L16.807156,28.4243922 L26.6457194,8.07058824 L34.3626172,8.07058824 C34.3626172,8.07058824 19.1417583,36.8029804 19.1417583,36.7815686 C19.1417583,36.7541176 14.2530141,36.7815686 14.2530141,36.7815686 L0,8.064" id="Fill-3"></path>
                    <path d="M56.0513645,46.6326275 C56.9097147,46.7451765 61.0231927,46.5705882 62.0108455,46.2219608 C63.3104757,45.7629804 68.1491495,43.6465098 68.1216383,36.6997647 L68.1216383,8.03654902 L61.791306,8.03654902 L61.791306,36.7749804 C61.7637948,40.6115294 58.7975348,41.1248627 56.0381592,40.9607059 L56.0381592,46.619451 L56.0513645,46.6326275" id="Fill-4"></path>
                    <path d="M53.2776831,19.2854118 C52.4539971,11.283451 38.9146241,9.74894118 37.2116794,19.2854118 L53.2776831,19.2854118 L53.2776831,19.2854118 Z M29.9206553,24.7931765 C29.8205144,24.219451 29.7649418,23.101098 29.7693435,22.8545882 L29.7693435,22.8337255 C29.802357,18.5777255 31.1107908,15.7618039 32.2547074,14.1218824 L32.2409518,14.1076078 C40.478362,1.64047059 61.8100136,7.57921569 60.6242799,24.0119216 L37.129696,24.0119216 C36.9343663,33.9184314 51.3491464,35.1367059 52.4539971,26.5198431 L59.9645608,26.5198431 C57.9501891,39.3734902 33.1499226,43.3143529 29.9234064,24.7931765 L29.9206553,24.7931765 L29.9206553,24.7931765 Z" id="Fill-6"></path>
                    <path d="M91.0599453,23.5946667 C88.7159891,25.8291765 79.8925899,25.4832941 77.7192033,26.4649412 C75.5815813,27.4301176 75.7273908,30.5672157 78.0630936,31.9930196 L78.0900546,31.9897255 L78.0586918,31.976549 C80.6254888,33.5494902 92.1906565,34.0342745 91.066548,23.6007059 L91.0599453,23.5946667 L91.0599453,23.5946667 Z M70.5519797,18.0111373 C70.4023186,13.8171765 73.0125834,10.2562353 76.433879,9.05772549 C79.1129218,7.78564706 86.1348862,7.35741176 90.5669442,8.46478431 C93.7081756,9.16807843 97.2780318,12.2184314 97.4931695,16.0379608 L97.4931695,36.7272157 L91.1490816,36.7272157 L91.1490816,35.082902 C86.0644575,39.394902 77.6377701,37.7132549 77.6377701,37.7132549 C70.2223952,36.0420392 68.0798212,30.6984314 69.5907375,25.4920784 C71.1016539,20.2851765 77.527175,20.4224314 77.527175,20.4224314 L86.479877,19.9568627 C91.0351852,19.3694118 91.0115255,17.106902 91.0115255,17.106902 C91.1237713,15.4883922 90.3314481,14.9393725 90.0651395,14.6489412 C87.0130445,11.3235294 77.1673282,12.6861961 77.4451915,18.0111373 L70.5519797,18.0111373 L70.5519797,18.0111373 Z" id="Fill-7"></path>
                </g>
            </g>
        </g>
    </g>
</svg>  </a>

                  <div class="sign">
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-veja?origem=sr_ve_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_topo_entretenimento_desktop" class="hidden-xs hidden-sm" target="_blank">
              <img src="https://abrilveja.files.wordpress.com/2018/09/capa-2600.jpg?quality=70&#038;strip=info&#038;w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
            </a>
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-veja?origem=sr_ve_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_topo_entretenimento_desktop" class="btn-sign" target="_blank">Assine</a>
          </div>
        
        
          <form id="cse-search-box" action="https://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="005913688313154739324:0mtovcziiwg">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form>
                      <ul class="menu-hot-topics hidden-xs hidden-sm">
              <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
              <li id="menu-item-2690585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2690585"><a href="https://veja.abril.com.br/eventos/forum-amarelas-veja/">Amarelas Ao Vivo</a></li>
<li id="menu-item-2608472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2608472"><a href="https://veja.abril.com.br/entretenimento/palavras-cruzadas/">Palavras cruzadas</a></li>
<li id="menu-item-2605917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2605917"><a href="https://veja.abril.com.br/noticias-sobre/eleicoes-2018/">Eleições 2018</a></li>
<li id="menu-item-2724008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2724008"><a href="https://veja.abril.com.br/noticias-sobre/pesquisas-eleitorais/">Pesquisas Eleitorais</a></li>
<li id="menu-item-2539110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2539110"><a href="https://veja.abril.com.br/assine-newsletter/">Newsletter</a></li>
<li id="menu-item-2120730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2120730"><a href="https://veja.abril.com.br/edicoes-veja/">Revista</a></li>
            </ul>
          
              </div>
    </header>
                 <div class="sidebar-top hidden-xs hidden-sm">
        <div class="container">
          <div id="abril_popular_posts_widget-9" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/blog/noblat/a-verdade-sobre-o-atentado-a-bolsonaro/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/09/adelio-bispo.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Adélio Bispo de Oliveira" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/09/adelio-bispo.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/09/adelio-bispo.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/09/adelio-bispo.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/09/adelio-bispo.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Adélio Bispo de Oliveira" /></a><a href="https://veja.abril.com.br/blog/noblat/a-verdade-sobre-o-atentado-a-bolsonaro/" class="list-item-category">Noblat</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://veja.abril.com.br/blog/noblat/a-verdade-sobre-o-atentado-a-bolsonaro/" class=" paywall-closed-dark">A verdade sobre o atentado a Bolsonaro</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/blog/radar/toffoli-tira-de-moro-processo-contra-guido-mantega/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2016/12/guido-mantega-10-size-5981.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2016/12/guido-mantega-10-size-5981.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2016/12/guido-mantega-10-size-5981.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2016/12/guido-mantega-10-size-5981.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2016/12/guido-mantega-10-size-5981.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="guido-mantega-10-size-598" /></a><a href="https://veja.abril.com.br/blog/radar/toffoli-tira-de-moro-processo-contra-guido-mantega/" class="list-item-category">Radar</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://veja.abril.com.br/blog/radar/toffoli-tira-de-moro-processo-contra-guido-mantega/" class=" paywall-closed-dark">Toffoli tira de Moro processo contra Guido Mantega</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/mundo/furacao-florence-atinge-costa-da-carolina-do-norte/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/09/mundo-furacao-florence-201809130041.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/09/mundo-furacao-florence-201809130041.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/09/mundo-furacao-florence-201809130041.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/09/mundo-furacao-florence-201809130041.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/09/mundo-furacao-florence-201809130041.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Furacão Florence" /></a><a href="https://veja.abril.com.br/mundo/furacao-florence-atinge-costa-da-carolina-do-norte/" class="list-item-category">Mundo</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://veja.abril.com.br/mundo/furacao-florence-atinge-costa-da-carolina-do-norte/" class="">Furacão Florence atinge costa da Carolina do Norte</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/saude/qual-o-exercicio-queima-mais-calorias-afinal-a-ciencia-responde/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/08/saude-exercicio-fisico-20170420004.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/08/saude-exercicio-fisico-20170420004.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/08/saude-exercicio-fisico-20170420004.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/08/saude-exercicio-fisico-20170420004.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/08/saude-exercicio-fisico-20170420004.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Atividade física" /></a><a href="https://veja.abril.com.br/saude/qual-o-exercicio-queima-mais-calorias-afinal-a-ciencia-responde/" class="list-item-category">Saúde</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://veja.abril.com.br/saude/qual-o-exercicio-queima-mais-calorias-afinal-a-ciencia-responde/" class="">Qual o exercício queima mais calorias, afinal? A ciência responde</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/revista-veja/a-hora-dos-extremos/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/09/fernando-haddad-candidatura-2018-1045.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/09/fernando-haddad-candidatura-2018-1045.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/09/fernando-haddad-candidatura-2018-1045.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/09/fernando-haddad-candidatura-2018-1045.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/09/fernando-haddad-candidatura-2018-1045.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Fernando Haddad" /></a><a href="https://veja.abril.com.br/revista-veja/a-hora-dos-extremos/" class="list-item-category">Revista VEJA</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://veja.abril.com.br/revista-veja/a-hora-dos-extremos/" class=" paywall-closed-dark">A hora dos extremos</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/politica/com-presenca-de-temer-pmdb-oficializa-apoio-a-haddad/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2016/06/fernando-haddad-chalita-20121011-02-original2.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="O candidato do PT à Prefeitura de São Paulo, Fernando Haddad recebe o apoio de Gabriel Chalita, do PMDB" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2016/06/fernando-haddad-chalita-20121011-02-original2.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2016/06/fernando-haddad-chalita-20121011-02-original2.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2016/06/fernando-haddad-chalita-20121011-02-original2.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2016/06/fernando-haddad-chalita-20121011-02-original2.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="fernando-haddad-chalita-20121011-02-original.jpeg" /></a><a href="https://veja.abril.com.br/politica/com-presenca-de-temer-pmdb-oficializa-apoio-a-haddad/" class="list-item-category">Política</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="https://veja.abril.com.br/politica/com-presenca-de-temer-pmdb-oficializa-apoio-a-haddad/" class="">Eleições 2012: Com presença de Temer, PMDB oficializa apoio a Haddad</a></span></div></div></div></div></div></div>        </div>
       </div>
      
      <div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
  	    <div class="container main-container ">
  <div class="row">
    <div class="col-md-8 p402_premium">
                            <article id="post-2730959" class="article">
          <header class="article-header">
                        <div class="article-category">
              <a href="/entretenimento">Entretenimento</a>            </div>
                        <h1 class="article-title">Vídeo: A hilária reação de Neymar ao ver Bruna Marquezine loira</h1>
                            <h2 class="article-subtitle">Atriz mudou a cor do cabelo antes de evento beneficente promovido por Rihanna, em Nova York</h2>
                          <div class="article-author">Por 
                              <span><strong>Da redação</strong></span>
                          </div>
            <div class="article-date">
              <i class="material-icons">access_time</i>
              <span>
                14 set 2018, 10h42              </span>
            </div>
          </header>
          <section class="share">
                        
      <a href="whatsapp://send?text=Vídeo: A hilária reação de Neymar ao ver Bruna Marquezine loira https://veja.abril.com.br/entretenimento/video-a-hilaria-reacao-de-neymar-ao-ver-bruna-marquezine-loira/?utm_source=whatsapp&amp;utm_medium=social&amp;utm_campaign=barra-compartilhamento VEJA.com" data-action="share/whatsapp/share" class="whatsapp  hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

          
      <a href="mailto:?subject=Vídeo: A hilária reação de Neymar ao ver Bruna Marquezine loira&amp;body=Vídeo: A hilária reação de Neymar ao ver Bruna Marquezine loira https://veja.abril.com.br/entretenimento/video-a-hilaria-reacao-de-neymar-ao-ver-bruna-marquezine-loira/?utm_source=email&amp;utm_medium=email&amp;utm_campaign=barra-compartilhamento via VEJA.com" class=""><i class="icon-envelope-o"></i></a>

                     
      <a href="https://facebook.com/sharer/sharer.php?u=https://veja.abril.com.br/entretenimento/video-a-hilaria-reacao-de-neymar-ao-ver-bruna-marquezine-loira/" target="_blank" class=""><i class="icon-facebook"></i></a>

    
      <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fvideo-a-hilaria-reacao-de-neymar-ao-ver-bruna-marquezine-loira%2F&amp;text=Vídeo: A hilária reação de Neymar ao ver Bruna Marquezine loira&amp;via=VEJA" target="_blank" class=""><i class="icon-twitter"></i></a>

    
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fvideo-a-hilaria-reacao-de-neymar-ao-ver-bruna-marquezine-loira%2F&summary=&source=LinkedIn" target="_blank" class=" hidden-sm hidden-xs"><i class="icon-linkedin"></i></a>

          
      <a href="fb-messenger://share/?link=https://veja.abril.com.br/entretenimento/video-a-hilaria-reacao-de-neymar-ao-ver-bruna-marquezine-loira/&app_id=" class="whatsapp  hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-Facebook-Messenger"></i></a>

    
      <a href="#respond" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="material-icons">chat_bubble_outline</i></a>

      <i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <section class="article-content">
                                      <div class="featured-image">
                <div class="image">
              <img src="https://abrilveja.files.wordpress.com/2018/09/esporte-reacao-neymar.jpg" class="abril-image optimized lazyload" abril-data-id="2730959" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " srcset="https://abrilveja.files.wordpress.com/2018/09/esporte-reacao-neymar.jpg?quality=70&amp;strip=info&amp;resize=680,453 680w, https://abrilveja.files.wordpress.com/2018/09/esporte-reacao-neymar.jpg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://abrilveja.files.wordpress.com/2018/09/esporte-reacao-neymar.jpg?quality=70&amp;strip=all&amp;resize=360,240 360w, " alt="" title="Neymar reage ao novo visual de Bruna Marquezine">              </div>
              <p class="caption">Neymar reage ao novo visual de Bruna Marquezine&nbsp;(@brunamarquezine/Instagram)</p>
            </div>
                        <p>A atriz <strong><a href="https://veja.abril.com.br/noticias-sobre/bruna-marquezine/">Bruna Marquezine</a></strong>, namorada do jogador <strong><a href="https://veja.abril.com.br/noticias-sobre/neymar-da-silva-santos-junior/">Neymar</a></strong>, divulgou um vídeo no Instagram para mostrar a hilária reação do camisa 10 da seleção brasileira ao vê-la pela primeira vez com seu novo cabelo loiro. Bruna mudou o visual nesta quinta-feira, antes do <span>The Diamond Ball, evento de gala beneficente promovido pela cantora Rihanna, em Nova York, nos Estados Unidos.</span></p>
<p>&#8220;Eita p****&#8221;, disse Neymar logo após atender a ligação feita pela namorada, com cara de surpresa. A atriz reagiu rindo.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BnsYPjTnVRh/?utm_source=ig_embed_loading" data-instgrm-version="12"style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BnsYPjTnVRh/?utm_source=ig_embed_loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BnsYPjTnVRh/?utm_source=ig_embed_loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Eita 🤷🏼‍♀️</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/brumarquezine/?utm_source=ig_embed_loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Bruna Marquezine ♡</a> (@brumarquezine) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-09-14T04:41:03+00:00">Sep 13, 2018 at 9:41pm PDT</time></p>
</div>
</blockquote>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://veja.abril.com.br/entretenimento/bruna-marquezine-posta-mensagem-para-neymar-apos-eliminacao/" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2017/02/neymar-bruna-marquezine.png?w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Bruna Marquezine publica foto de Neymar como homenagem de aniversário" srcset="https://abrilveja.files.wordpress.com/2017/02/neymar-bruna-marquezine.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/02/neymar-bruna-marquezine.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/02/neymar-bruna-marquezine.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/02/neymar-bruna-marquezine.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Bruna Marquezine publica foto de Neymar como homenagem de aniversário" /></a><div class="widget-news-info"><a href="/entretenimento" class="widget-news-item-category color-theme">Entretenimento</a><span class="widget-news-item-title"><a href="https://veja.abril.com.br/entretenimento/bruna-marquezine-posta-mensagem-para-neymar-apos-eliminacao/" class="">Bruna Marquezine posta mensagem para Neymar após eliminação</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">6 jul 2018 - 22h07</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://veja.abril.com.br/entretenimento/bruna-marquezine-assiste-ao-mozao-neymar-pela-tv/" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2018/06/35459457_402377993582766_778932034692186112_n-e1530138554257.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Bruna Marquezine vê jogo da Seleção Brasileira - e do namorado, Neymar - pela TV" srcset="https://abrilveja.files.wordpress.com/2018/06/35459457_402377993582766_778932034692186112_n-e1530138554257.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/06/35459457_402377993582766_778932034692186112_n-e1530138554257.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/06/35459457_402377993582766_778932034692186112_n-e1530138554257.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/06/35459457_402377993582766_778932034692186112_n-e1530138554257.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Bruna Marquezine vê jogo da Seleção Brasileira - e do namorado, Neymar - pela TV" /></a><div class="widget-news-info"><a href="/entretenimento" class="widget-news-item-category color-theme">Entretenimento</a><span class="widget-news-item-title"><a href="https://veja.abril.com.br/entretenimento/bruna-marquezine-assiste-ao-mozao-neymar-pela-tv/" class="">Bruna Marquezine assiste ao &#8216;mozão&#8217; Neymar pela TV</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">27 jun 2018 - 19h06</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<p>O novo cabelo de Bruna foi criado pelo <span>hairstylist Henrique Martins, que também esteve em Nova York. Em outra postagem, a atriz escreveu em inglês: &#8220;Dizem que as loiras se divertem mais. Vamos ver&#8221;.</span></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bnr-maFHwpc/?utm_source=ig_embed_loading" data-instgrm-version="12"style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/Bnr-maFHwpc/?utm_source=ig_embed_loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bnr-maFHwpc/?utm_source=ig_embed_loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">They say blondes have more fun. Let’s see.</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/brumarquezine/?utm_source=ig_embed_loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Bruna Marquezine ♡</a> (@brumarquezine) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-09-14T00:54:58+00:00">Sep 13, 2018 at 5:54pm PDT</time></p>
</div>
</blockquote>
          </section>

                      <section class="article-tags">
              <span>
                Notícias sobre              </span>
              <a href="https://veja.abril.com.br/noticias-sobre/bruna-marquezine/" rel="tag">Bruna Marquezine</a><a href="https://veja.abril.com.br/noticias-sobre/neymar-da-silva-santos-junior/" rel="tag">Neymar</a>            </section>
                    <section class="share hidden-md hidden-lg">
                        
      <a href="whatsapp://send?text=Vídeo: A hilária reação de Neymar ao ver Bruna Marquezine loira https://veja.abril.com.br/entretenimento/video-a-hilaria-reacao-de-neymar-ao-ver-bruna-marquezine-loira/?utm_source=whatsapp&amp;utm_medium=social&amp;utm_campaign=barra-compartilhamento VEJA.com" data-action="share/whatsapp/share" class="whatsapp  hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

          
      <a href="mailto:?subject=Vídeo: A hilária reação de Neymar ao ver Bruna Marquezine loira&amp;body=Vídeo: A hilária reação de Neymar ao ver Bruna Marquezine loira https://veja.abril.com.br/entretenimento/video-a-hilaria-reacao-de-neymar-ao-ver-bruna-marquezine-loira/?utm_source=email&amp;utm_medium=email&amp;utm_campaign=barra-compartilhamento via VEJA.com" class=""><i class="icon-envelope-o"></i></a>

                     
      <a href="https://facebook.com/sharer/sharer.php?u=https://veja.abril.com.br/entretenimento/video-a-hilaria-reacao-de-neymar-ao-ver-bruna-marquezine-loira/" target="_blank" class=""><i class="icon-facebook"></i></a>

    
      <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fvideo-a-hilaria-reacao-de-neymar-ao-ver-bruna-marquezine-loira%2F&amp;text=Vídeo: A hilária reação de Neymar ao ver Bruna Marquezine loira&amp;via=VEJA" target="_blank" class=""><i class="icon-twitter"></i></a>

    
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fvideo-a-hilaria-reacao-de-neymar-ao-ver-bruna-marquezine-loira%2F&summary=&source=LinkedIn" target="_blank" class=" hidden-sm hidden-xs"><i class="icon-linkedin"></i></a>

          
      <a href="fb-messenger://share/?link=https://veja.abril.com.br/entretenimento/video-a-hilaria-reacao-de-neymar-ao-ver-bruna-marquezine-loira/&app_id=" class="whatsapp  hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-Facebook-Messenger"></i></a>

    
      <a href="#respond" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="material-icons">chat_bubble_outline</i></a>

      <i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <div class="OUTBRAIN" data-src="https://veja.abril.com.br/entretenimento/video-a-hilaria-reacao-de-neymar-ao-ver-bruna-marquezine-loira/" data-widget-id="AR_4" data-ob-template="veja"></div>
                    <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
          <section class="comments">
                          
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/entretenimento/video-a-hilaria-reacao-de-neymar-ao-ver-bruna-marquezine-loira/#respond" style="display:none;">Cancelar resposta</a></div>			<form action="https://veja.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<input type="hidden" name="comment_post_ID" value="2730959" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril&nbsp;Accounts</strong> ou fazer login através do <strong>Facebook</strong> ou do <strong>Google+</strong></p>
			<p><a href="#" class="btn-abrilid-login bg-theme">Entre</a>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="https://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
					( <a class="logout" href="#" title="Sair dessa conta">log out</a> )
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="https://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="submit" type="submit" id="submit" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="submit" type="submit" id="submit" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a77e3953fe" /><input type="hidden" name="_wp_http_referer" value="/entretenimento/video-a-hilaria-reacao-de-neymar-ao-ver-bruna-marquezine-loira/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Digite seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Digite seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Convidado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Você está comentando utilizando sua conta WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Você está comentando utilizando sua conta Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Você está comentando utilizando sua conta Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Você está comentando utilizando sua conta Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	</div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="402c016fea" /></p>
<input type="hidden" name="genseq" value="1536932974" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="67"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
                      </section>
                    <div class="ad-sense" data-brand="veja"></div>                  </article>
            </div>
  <div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-5" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="outbrain-5" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="https://veja.abril.com.br/entretenimento/video-a-hilaria-reacao-de-neymar-ao-ver-bruna-marquezine-loira/" data-widget-id="SB_2" data-ob-template="veja"></div>
      <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div id="abril_newsletter_widget-6" class="widget"><div class="widget-newsletter newsletter-widget widget-box with-border custom-title forms-builder-wrapper" id="sib_embed_signup">
  <input type="hidden" id="sib_embed_signup_lang" value="pt">
  <input type="hidden" id="sib_embed_invalid_email_message" value="Este e-mail não parece válido, tente novamente.">
  <div id="sib_loading_gif_area" class="widget-newsletter-loading">
    <img src="https://emails.abril.com.br/public/theme/version4/assets/images/loader_sblue.gif" class="widget-newsletter-loading-img">
  </div>
  <input type="hidden" name="primary_type" id="primary_type" value="email">
  <div class="widget-newsletter-white-transparent"></div>
  <span class="widget-newsletter-title">Newsletter</span>
  <span class="widget-newsletter-text">Conteúdo exclusivo para você</span>
  <form id="theform" class="widget-newsletter-form-style" action="https://emails.abril.com.br/users/subscribeembed/js_id/5kwt/id/1" onsubmit="return false;">
    <input type="hidden" name="js_id" id="js_id" value="5kwt">
    <input type="hidden" name="listid" id="listid" value="4">
    <input type="hidden" name="from_url" id="from_url" value="yes">
    <input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value="">
    <input type="hidden" name="req_hid" id="req_hid" value="~FIRSTNAME">
    <div class="widget-newsletter-form-row">
      <label for="FIRSTNAME"><span class="widget-newsletter-icon"><i class="material-icons">person</i></span></label>
      <input name="FIRSTNAME" id="FIRSTNAME" class="widget-newsletter-input" type="text" value="" placeholder="Nome">
    </div>
    <div class="widget-newsletter-form-row">
      <label for="email"><span class="widget-newsletter-icon"><i class="material-icons">mail</i></span></label>
      <input id="email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail">
    </div>
    <div class="widget-newsletter-form-row">
      <div class="widget-newsletter-button-box" data-type="success">
        <button type="submit" class="widget-newsletter-button button" data-editfield="subscribe" disabled>Quero Receber</button>
        <div class="sib-container"></div>
      </div>
    </div>
  </form>
</div></div><div id="abril_assinatura_full_widget-6" class="widget"><div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/assinar/revista-veja?origem=sr_ve_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_botaocapa_entretenimento_desktop" target="_blank">
			<img src="https://abrilveja.files.wordpress.com/2018/09/capa-2600.jpg?quality=70&#038;strip=info" class="magazine-cover" data-pin-nopin="true">
		</a>
			</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
							<a href="https://veja.abril.com.br/edicoes-veja/2600/">Edição 2600 <span class="magazine-edition-date">19/9/2018</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="https://veja.abril.com.br/edicoes-veja/2600/" class="magazine-index">Acesse o índice</a>
			
					</div>

		<a href="https://www.assine.abril.com.br/portal/assinar/revista-veja?origem=sr_ve_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_botaocapa_entretenimento_desktop" class="magazine-subscription" target="_blank">Assine</a>

						<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_ve_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
			
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
												
					<a href="https://itunes.apple.com/br/app/revista-veja/id385529352?mt=8" class="link">
											<i class="icon-appleinc"></i>
										</a>				
																
					<a href="https://play.google.com/store/apps/details?id=br.com.abril.revvejanoandroid3&#038;hl=pt" class="link">
											<i class="icon-android"></i>
										</a>				
																	</span>
		</span>
	</div>
</div></div><div id="ad_2-4" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_popular_posts_widget-7" class="widget"><div class="widget-box without-border"><span class=" content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/blog/noblat/a-verdade-sobre-o-atentado-a-bolsonaro/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/09/adelio-bispo.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Adélio Bispo de Oliveira" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/09/adelio-bispo.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/09/adelio-bispo.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/09/adelio-bispo.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/09/adelio-bispo.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Adélio Bispo de Oliveira" /></a><a href="https://veja.abril.com.br/blog/noblat/a-verdade-sobre-o-atentado-a-bolsonaro/" class="list-item-category">Noblat</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://veja.abril.com.br/blog/noblat/a-verdade-sobre-o-atentado-a-bolsonaro/" class=" paywall-closed-dark">A verdade sobre o atentado a Bolsonaro</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/blog/radar/toffoli-tira-de-moro-processo-contra-guido-mantega/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2016/12/guido-mantega-10-size-5981.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2016/12/guido-mantega-10-size-5981.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2016/12/guido-mantega-10-size-5981.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2016/12/guido-mantega-10-size-5981.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2016/12/guido-mantega-10-size-5981.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="guido-mantega-10-size-598" /></a><a href="https://veja.abril.com.br/blog/radar/toffoli-tira-de-moro-processo-contra-guido-mantega/" class="list-item-category">Radar</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://veja.abril.com.br/blog/radar/toffoli-tira-de-moro-processo-contra-guido-mantega/" class=" paywall-closed-dark">Toffoli tira de Moro processo contra Guido Mantega</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/mundo/furacao-florence-atinge-costa-da-carolina-do-norte/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/09/mundo-furacao-florence-201809130041.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/09/mundo-furacao-florence-201809130041.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/09/mundo-furacao-florence-201809130041.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/09/mundo-furacao-florence-201809130041.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/09/mundo-furacao-florence-201809130041.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Furacão Florence" /></a><a href="https://veja.abril.com.br/mundo/furacao-florence-atinge-costa-da-carolina-do-norte/" class="list-item-category">Mundo</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://veja.abril.com.br/mundo/furacao-florence-atinge-costa-da-carolina-do-norte/" class="">Furacão Florence atinge costa da Carolina do Norte</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/saude/qual-o-exercicio-queima-mais-calorias-afinal-a-ciencia-responde/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/08/saude-exercicio-fisico-20170420004.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/08/saude-exercicio-fisico-20170420004.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/08/saude-exercicio-fisico-20170420004.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/08/saude-exercicio-fisico-20170420004.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/08/saude-exercicio-fisico-20170420004.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Atividade física" /></a><a href="https://veja.abril.com.br/saude/qual-o-exercicio-queima-mais-calorias-afinal-a-ciencia-responde/" class="list-item-category">Saúde</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://veja.abril.com.br/saude/qual-o-exercicio-queima-mais-calorias-afinal-a-ciencia-responde/" class="">Qual o exercício queima mais calorias, afinal? A ciência responde</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/revista-veja/a-hora-dos-extremos/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/09/fernando-haddad-candidatura-2018-1045.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/09/fernando-haddad-candidatura-2018-1045.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/09/fernando-haddad-candidatura-2018-1045.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/09/fernando-haddad-candidatura-2018-1045.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/09/fernando-haddad-candidatura-2018-1045.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Fernando Haddad" /></a><a href="https://veja.abril.com.br/revista-veja/a-hora-dos-extremos/" class="list-item-category">Revista VEJA</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://veja.abril.com.br/revista-veja/a-hora-dos-extremos/" class=" paywall-closed-dark">A hora dos extremos</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/politica/com-presenca-de-temer-pmdb-oficializa-apoio-a-haddad/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2016/06/fernando-haddad-chalita-20121011-02-original2.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="O candidato do PT à Prefeitura de São Paulo, Fernando Haddad recebe o apoio de Gabriel Chalita, do PMDB" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2016/06/fernando-haddad-chalita-20121011-02-original2.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2016/06/fernando-haddad-chalita-20121011-02-original2.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2016/06/fernando-haddad-chalita-20121011-02-original2.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2016/06/fernando-haddad-chalita-20121011-02-original2.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="fernando-haddad-chalita-20121011-02-original.jpeg" /></a><a href="https://veja.abril.com.br/politica/com-presenca-de-temer-pmdb-oficializa-apoio-a-haddad/" class="list-item-category">Política</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="https://veja.abril.com.br/politica/com-presenca-de-temer-pmdb-oficializa-apoio-a-haddad/" class="">Eleições 2012: Com presença de Temer, PMDB oficializa apoio a Haddad</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/politica/quem-sao-os-13-candidatos-a-presidencia-da-republica-em-2018/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/09/brasil-eleicoes-presidenciaveis.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/09/brasil-eleicoes-presidenciaveis.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/09/brasil-eleicoes-presidenciaveis.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/09/brasil-eleicoes-presidenciaveis.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/09/brasil-eleicoes-presidenciaveis.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Os candidatos à Presidência da República" /></a><a href="https://veja.abril.com.br/politica/quem-sao-os-13-candidatos-a-presidencia-da-republica-em-2018/" class="list-item-category">Política</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">7</span><a href="https://veja.abril.com.br/politica/quem-sao-os-13-candidatos-a-presidencia-da-republica-em-2018/" class="">Quem são os treze candidatos à Presidência da República em 2018</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/politica/tse-multa-dono-da-havan-por-pagar-anuncios-no-facebook-para-bolsonaro/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/09/brasil-politica-jair-bolsonaro-luciano-hang-20180913-0002-copy.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/09/brasil-politica-jair-bolsonaro-luciano-hang-20180913-0002-copy.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/09/brasil-politica-jair-bolsonaro-luciano-hang-20180913-0002-copy.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/09/brasil-politica-jair-bolsonaro-luciano-hang-20180913-0002-copy.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/09/brasil-politica-jair-bolsonaro-luciano-hang-20180913-0002-copy.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Jair Bolsonaro e Luciano Hang" /></a><a href="https://veja.abril.com.br/politica/tse-multa-dono-da-havan-por-pagar-anuncios-no-facebook-para-bolsonaro/" class="list-item-category">Política</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">8</span><a href="https://veja.abril.com.br/politica/tse-multa-dono-da-havan-por-pagar-anuncios-no-facebook-para-bolsonaro/" class="">TSE multa dono da Havan por pagar anúncios no Facebook para Bolsonaro</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/mundo/mais-de-40-predios-explodem-em-tres-cidades-americanas/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/09/mundo-boston-massaschusetts-explosao-gas-20180913-0004-copy.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/09/mundo-boston-massaschusetts-explosao-gas-20180913-0004-copy.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/09/mundo-boston-massaschusetts-explosao-gas-20180913-0004-copy.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/09/mundo-boston-massaschusetts-explosao-gas-20180913-0004-copy.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/09/mundo-boston-massaschusetts-explosao-gas-20180913-0004-copy.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Explosões em Massachusetts" /></a><a href="https://veja.abril.com.br/mundo/mais-de-40-predios-explodem-em-tres-cidades-americanas/" class="list-item-category">Mundo</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">9</span><a href="https://veja.abril.com.br/mundo/mais-de-40-predios-explodem-em-tres-cidades-americanas/" class="">Explosões de gás atingem mais de 60 prédios em três cidades americanas</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/entretenimento/thiago-martins-se-desculpa-apos-ser-acusado-de-assediar-seguranca-em-show/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/09/294651-e1536868737262.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Thiago Martins" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/09/294651-e1536868737262.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/09/294651-e1536868737262.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/09/294651-e1536868737262.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/09/294651-e1536868737262.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Thiago Martins" /></a><a href="https://veja.abril.com.br/entretenimento/thiago-martins-se-desculpa-apos-ser-acusado-de-assediar-seguranca-em-show/" class="list-item-category">Entretenimento</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">10</span><a href="https://veja.abril.com.br/entretenimento/thiago-martins-se-desculpa-apos-ser-acusado-de-assediar-seguranca-em-show/" class="">Thiago Martins se desculpa após ser acusado de assediar segurança em show</a></span></div></div></div></div></div></div><div id="ad_3-4" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div><div id="abril_latest_news_widget-4" class="widget"><div class="widget-news widget-news-container without-border"><span class="widget-news-title content-box-title"><a href="https://veja.abril.com.br/ultimas-noticias/">Últimas Notícias</a></span><ul class="widget-news-list"><li class="widget-news-item"><a href="https://veja.abril.com.br/entretenimento/video-a-hilaria-reacao-de-neymar-ao-ver-bruna-marquezine-loira/" rel="bookmark" class="last-news-thumb"><img src="https://abrilveja.files.wordpress.com/2018/09/esporte-reacao-neymar.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilveja.files.wordpress.com/2018/09/esporte-reacao-neymar.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/09/esporte-reacao-neymar.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/09/esporte-reacao-neymar.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/09/esporte-reacao-neymar.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="Neymar reage ao novo visual de Bruna Marquezine" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/entretenimento" class="widget-news-item-category">Entretenimento</a><span class="widget-news-item-title"><a href="https://veja.abril.com.br/entretenimento/video-a-hilaria-reacao-de-neymar-ao-ver-bruna-marquezine-loira/" class="">Vídeo: A hilária reação de Neymar ao ver Bruna Marquezine loira</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">14 set 2018, 10h42</span></span></div></li><li class="widget-news-item"><a href="https://veja.abril.com.br/entretenimento/personagem-relevante-de-modern-family-vai-morrer-na-10a-temporada/" rel="bookmark" class="last-news-thumb"><img src="https://abrilveja.files.wordpress.com/2018/09/mv5bmjewntixmdy2ov5bml5banbnxkftztgwmdkwmzqwmdi-_v1_.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilveja.files.wordpress.com/2018/09/mv5bmjewntixmdy2ov5bml5banbnxkftztgwmdkwmzqwmdi-_v1_.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/09/mv5bmjewntixmdy2ov5bml5banbnxkftztgwmdkwmzqwmdi-_v1_.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/09/mv5bmjewntixmdy2ov5bml5banbnxkftztgwmdkwmzqwmdi-_v1_.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/09/mv5bmjewntixmdy2ov5bml5banbnxkftztgwmdkwmzqwmdi-_v1_.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="ARIEL WINTER, NOLAN GOULD, SARAH HYLAND, JULIE BOWEN, ERIC STONESTREET, JESSE TYLER FERGUSON" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/entretenimento" class="widget-news-item-category">Entretenimento</a><span class="widget-news-item-title"><a href="https://veja.abril.com.br/entretenimento/personagem-relevante-de-modern-family-vai-morrer-na-10a-temporada/" class="">Personagem relevante de &#8216;Modern Family&#8217; vai morrer na 10ª temporada</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">14 set 2018, 09h46</span></span></div></li><li class="widget-news-item"><a href="https://veja.abril.com.br/entretenimento/para-alem-de-game-of-thrones-5-series-do-emmy-que-vao-te-conquistar/" rel="bookmark" class="last-news-thumb"><img src="https://abrilveja.files.wordpress.com/2018/09/mv5bzti0ztjly2mtzjkzzs00mjrklwexmmutndcxnwy0m2y5mwvjxkeyxkfqcgdeqxvyodm5nji5nta-_v1_sy1000_cr0013331000_al_-e1536883559567.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilveja.files.wordpress.com/2018/09/mv5bzti0ztjly2mtzjkzzs00mjrklwexmmutndcxnwy0m2y5mwvjxkeyxkfqcgdeqxvyodm5nji5nta-_v1_sy1000_cr0013331000_al_-e1536883559567.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/09/mv5bzti0ztjly2mtzjkzzs00mjrklwexmmutndcxnwy0m2y5mwvjxkeyxkfqcgdeqxvyodm5nji5nta-_v1_sy1000_cr0013331000_al_-e1536883559567.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/09/mv5bzti0ztjly2mtzjkzzs00mjrklwexmmutndcxnwy0m2y5mwvjxkeyxkfqcgdeqxvyodm5nji5nta-_v1_sy1000_cr0013331000_al_-e1536883559567.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/09/mv5bzti0ztjly2mtzjkzzs00mjrklwexmmutndcxnwy0m2y5mwvjxkeyxkfqcgdeqxvyodm5nji5nta-_v1_sy1000_cr0013331000_al_-e1536883559567.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="Benedict Cumberbatch em &#8216;Patrick Melrose&#8217;" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/entretenimento" class="widget-news-item-category">Entretenimento</a><span class="widget-news-item-title"><a href="https://veja.abril.com.br/entretenimento/para-alem-de-game-of-thrones-5-series-do-emmy-que-vao-te-conquistar/" class="">Para além de &#8216;Game of Thrones&#8217;: 5 séries do Emmy que vão te conquistar</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">14 set 2018, 08h47</span></span></div></li><li class="widget-news-item"><a href="https://veja.abril.com.br/blog/veja-recomenda/editora-34-lanca-nova-traducao-de-humilhados-e-ofendidos-de-dostoievski/" rel="bookmark" class="last-news-thumb"><img src="https://abrilveja.files.wordpress.com/2018/06/fyodor-dostoic3a9vski.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilveja.files.wordpress.com/2018/06/fyodor-dostoic3a9vski.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/06/fyodor-dostoic3a9vski.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/06/fyodor-dostoic3a9vski.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/06/fyodor-dostoic3a9vski.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="Fyodor Dostoiévski" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/revista-veja" class="widget-news-item-category">Revista VEJA</a><span class="widget-news-item-title"><a href="https://veja.abril.com.br/blog/veja-recomenda/editora-34-lanca-nova-traducao-de-humilhados-e-ofendidos-de-dostoievski/" class=" paywall-closed-dark">Editora 34 lança nova tradução de &#8216;Humilhados e Ofendidos&#8217;, de Dostoiévski</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">14 set 2018, 07h00</span></span></div></li><li class="widget-news-item"><a href="https://veja.abril.com.br/blog/veja-recomenda/veronica-ferriani-duplo-talento-de-compositora-e-interprete/" rel="bookmark" class="last-news-thumb"><img src="https://abrilveja.files.wordpress.com/2018/09/verocc82nica-ferriani-3_aquacc81rio_ivansilvaelenamoccagatta-jpeg.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilveja.files.wordpress.com/2018/09/verocc82nica-ferriani-3_aquacc81rio_ivansilvaelenamoccagatta-jpeg.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/09/verocc82nica-ferriani-3_aquacc81rio_ivansilvaelenamoccagatta-jpeg.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/09/verocc82nica-ferriani-3_aquacc81rio_ivansilvaelenamoccagatta-jpeg.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/09/verocc82nica-ferriani-3_aquacc81rio_ivansilvaelenamoccagatta-jpeg.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="Verônica Ferriani &#8211; VEJA Recomenda" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/revista-veja" class="widget-news-item-category">Revista VEJA</a><span class="widget-news-item-title"><a href="https://veja.abril.com.br/blog/veja-recomenda/veronica-ferriani-duplo-talento-de-compositora-e-interprete/" class=" paywall-closed-dark">Verônica Ferriani: duplo talento de compositora e intérprete</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">14 set 2018, 07h00</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list1"></div></li></ul></div></div>            </div>
                    </div>
    </aside>
</div></div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-6" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_ve_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_barrasites_entretenimento_desktop" target="_blank">AssineAbril.com</a></span></div>

	<div class="row assine-abril-container">
					<div class="col-md-2 col-xs-6 veja">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FH8E&#038;form.item%5B0%5D.codProjeto=3891&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_ve_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_veja" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto" alt="Veja" data-pin-nopin="true">
						</a>
													<div class="name">Veja</div>
				<div class="promo">Promoção&nbsp;Relâmpago! 68%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;74,52</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FH8E&#038;form.item%5B0%5D.codProjeto=3891&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_ve_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_veja" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 exame">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FH8E&#038;form.item%5B0%5D.codProjeto=3877&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_ve_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_exame" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg" class="img-responsive m-x-auto" alt="Exame" data-pin-nopin="true">
						</a>
													<div class="name">Exame</div>
				<div class="promo">Promoção&nbsp;Relâmpago! 60%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;56,25</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FH8E&#038;form.item%5B0%5D.codProjeto=3877&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_ve_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_exame" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 superinteressante">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FH8E&#038;form.item%5B0%5D.codProjeto=3889&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_super" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" class="img-responsive m-x-auto" alt="Superinteressante" data-pin-nopin="true">
						</a>
													<div class="name">Superinteressante</div>
				<div class="promo">Promoção&nbsp;Relâmpago! 69%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;19,32</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FH8E&#038;form.item%5B0%5D.codProjeto=3889&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_super" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 claudia">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FH8E&#038;form.item%5B0%5D.codProjeto=3871&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_claudia" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia" data-pin-nopin="true">
						</a>
													<div class="name">Claudia</div>
				<div class="promo">Promoção&nbsp;Relâmpago! 72%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;15,12</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FH8E&#038;form.item%5B0%5D.codProjeto=3871&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_claudia" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 voce-s-a">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FH8E&#038;form.item%5B0%5D.codProjeto=3923&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_Vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_Vocesa" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_voce.jpg" class="img-responsive m-x-auto" alt="Você S/A" data-pin-nopin="true">
						</a>
													<div class="name">Você S/A</div>
				<div class="promo">Promoção&nbsp;Relâmpago! 69%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;16,62</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FH8E&#038;form.item%5B0%5D.codProjeto=3923&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_Vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_Vocesa" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 quatro-rodas">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FH8E&#038;form.item%5B0%5D.codProjeto=3885&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_quatrorodas" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg" class="img-responsive m-x-auto" alt="Quatro Rodas" data-pin-nopin="true">
						</a>
													<div class="name">Quatro Rodas</div>
				<div class="promo">Promoção&nbsp;Relâmpago! 69%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;18,36</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FH8E&#038;form.item%5B0%5D.codProjeto=3885&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_quatrorodas" class="button" target="_blank">Assine</a>
							</div>
			</div>

	
	<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li><a href="http://www.assinegobox.com.br/?utm_campaign=se_veja_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
			<li><a href="http://www.gotoshop.com.br/?utm_campaign=se_veja_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_veja_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>

</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="wrapper-referrers">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-1995251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995251"><a target="_blank" href="https://capricho.abril.com.br/">Capricho</a></li>
<li id="menu-item-1995254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995254"><a target="_blank" href="https://casacor.abril.com.br/">CASACOR</a></li>
<li id="menu-item-1995255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995255"><a target="_blank" href="https://claudia.abril.com.br/">Claudia</a></li>
<li id="menu-item-1995259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995259"><a target="_blank" href="https://exame.abril.com.br/">EXAME.com</a></li>
<li id="menu-item-1995261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995261"><a target="_blank" href="https://guiadoestudante.abril.com.br/">Guia do Estudante</a></li>
<li id="menu-item-1995262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995262"><a target="_blank" href="https://mdemulher.abril.com.br/">MdeMulher</a></li>
<li id="menu-item-1995263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995263"><a target="_blank" href="https://super.abril.com.br/mundo-estranho/">Mundo Estranho</a></li>
<li id="menu-item-1995264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995264"><a target="_blank" href="https://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-1995265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995265"><a target="_blank" href="https://quatrorodas.abril.com.br/">Quatro Rodas</a></li>
<li id="menu-item-1995266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995266"><a target="_blank" href="https://saude.abril.com.br/">Saúde</a></li>
<li id="menu-item-1995267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995267"><a target="_blank" href="https://super.abril.com.br/">Superinteressante</a></li>
<li id="menu-item-1995269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995269"><a target="_blank" href="https://vejasp.abril.com.br/">VEJA São Paulo</a></li>
<li id="menu-item-1995270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995270"><a target="_blank" href="https://viagemeturismo.abril.com.br/">Viagem e Turismo</a></li>
<li id="menu-item-1995271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995271"><a target="_blank" href="https://vip.abril.com.br/">VIP</a></li>
</ul></div>
                    <ul class="custom-columns">
            <li class>
              <!-- <a href="/fale-conosco">Fale conosco</a>
              <a href="/termos-de-uso">Termos de Uso</a>
              <a href="#">FAQ</a> -->
              <li id="menu-item-2421409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2421409"><a href="https://veja.abril.com.br/noticias-sobre/eleicoes-2018/">Eleições 2018</a></li>
<li id="menu-item-2027456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2027456"><a href="https://veja.abril.com.br/assine-newsletter/">Newsletter</a></li>
<li id="menu-item-2529849" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-2529849"><a href="https://veja.abril.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1995276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1995276"><a href="https://veja.abril.com.br/termos-de-uso/">Termos e condições</a></li>
<li id="menu-item-1995275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1995275"><a href="https://veja.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
            </li>
          </ul>
          
                    <ul class="social-columns">
            <li>
              <span>SIGA</span>
            </li>
            <li id="menu-item-41059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41059"><a href="http://facebook.com/veja"><i class=""></i>Facebook VEJA</a></li>
<li id="menu-item-41060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41060"><a href="http://www.twitter.com/veja"><i class=""></i>Twitter VEJA</a></li>
<li id="menu-item-41061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41061"><a href="https://plus.google.com/+VEJA"><i class=""></i>G+ VEJA</a></li>
<li id="menu-item-41062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41062"><a href="https://www.youtube.com/user/vejapontocom"><i class=""></i>Youtube VEJA</a></li>
<li id="menu-item-41063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41063"><a href="https://www.instagram.com/vejanoinsta/"><i class=""></i>Instagram VEJA</a></li>
                      </ul>
          </div>
          <div class="abril-logo">
            <a href="http://www.abril.com.br" target="_blank"><img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png"></a>
          </div>
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=veja.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201837y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytUMsOwjAM+yFKxbQJcUB8CuojYil9sbQbn08HTGJDGheOcWzHMR8iU8En8ImnFhwQ7zFyITu0zAlK0PFo8wU9vcGJTeA1emkzcEMf09bQhv/dlfXCohYJg18eKDwNPSqI9+XKZTadsXgtKW4ZMrTCawvdClkF5wrEXiIzqiWnAePXd2uiGfCzlnkfDn1OYXRxIqkWKAlp4UylhGfykzvumupQV9W+bswD1c+rHw=='></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydz8EOwiAQBNAfkq4Ya7wYv4WWtS7CdoWl1b+XxKsXe5tM8pIZWMWMMyuyQqpGYp2IC+hKqpjNEN34GCh7I4TAuGBG9sRTF8oO/rHy2+kdExZYSMANmaJJrjQMoXVNzC09K+Z3l4g3WyeCLm/mt4ivEsm3T98V13Sxx5Pd2/7cH8IHrvN42w=='></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1508803731h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1508936703h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1508803731h&#038;ver=4.9.8' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.min.js?m=1529422745h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1507643322h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat_mab.js?ver=4.9.8' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat.js?ver=4.9.8' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chartbeat_params = {"uid":"56007","domain":"veja.abril.com.br","categories":"Entretenimento","post_author":"Da reda\u00e7\u00e3o","type":"Mat\u00e9ria"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":23208,"name":"Entretenimento","slug":"entretenimento","term_group":0,"term_taxonomy_id":182,"taxonomy":"category","description":"\u00daltimas not\u00edcias sobre o mundo das celebridades, novelas, cinema, seriados, m\u00fasica e arte no geral. Novidades, entrevistas, curiosidades, fotos e v\u00eddeos.","parent":0,"count":47448,"filter":"raw","cat_ID":23208,"category_count":47448,"category_description":"\u00daltimas not\u00edcias sobre o mundo das celebridades, novelas, cinema, seriados, m\u00fasica e arte no geral. Novidades, entrevistas, curiosidades, fotos e v\u00eddeos.","cat_name":"Entretenimento","category_nicename":"entretenimento","category_parent":0}],"get_the_tags":[{"term_id":5568760,"name":"Bruna Marquezine","slug":"bruna-marquezine","term_group":0,"term_taxonomy_id":2443,"taxonomy":"post_tag","description":"","parent":0,"count":161,"filter":"raw"},{"term_id":551609813,"name":"Neymar","slug":"neymar-da-silva-santos-junior","term_group":0,"term_taxonomy_id":27004,"taxonomy":"post_tag","description":"Reportagens e informa\u00e7\u00f5es sobre o jogador do PSG e da Sele\u00e7\u00e3o Brasileira de Futebol. Saiba mais sobre Neymar e a prepara\u00e7\u00e3o para a Copa do Mundo de 2018.","parent":0,"count":2304,"filter":"raw"}],"setContentCreated":"2018-09-14T10:42:21","setContentAuthor":"Da reda\u00e7\u00e3o","setContentSection":["Entretenimento"],"piano_tags":["Bruna Marquezine","Neymar","type:content"],"tipo_paywall":"accounted","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/veja.abril.com.br\/faq","piano_brand":"veja","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/veja.abril.com.br","piano_show_login":"1","piano_type":"paywall"};
var custom_wp = {"link_site":"https:\/\/veja.abril.com.br","url_logotipo":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/abril-exame\/inc\/images\/logo.svg","color_top":"#071483","text_closed_offer_title":"Este conte\u00fado \u00e9 exclusivo para assinantes.","text_closed_offer":"Tenha acesso ilimitado \u00e0 maior, mais influente e prestigiada revista brasileira de informa\u00e7\u00e3o.","text_accounted_offer_title":"Boatos e fake news s\u00e3o uma amea\u00e7a real.","text_accounted_offer":"Voc\u00ea acaba de atingir o limite de conte\u00fados mensais. Obrigado pelo reconhecimento! Assine para ter acesso livre \u00e0s reportagens, v\u00eddeos e colunistas do site e da revista VEJA.","text_anonymous_offer_title":"Boatos e fake news s\u00e3o uma amea\u00e7a real.","text_anonymous_offer":"Este site \u00e9 bloqueado para acessos an\u00f4nimos. Desabilite essa fun\u00e7\u00e3o e aproveite todos os conte\u00fados que mais interessam a voc\u00ea.","site_title":"VEJA.com - Reportagens exclusivas, not\u00edcias, informa\u00e7\u00e3o e opini\u00e3o.","brand":"veja"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkF2OwjAMhC+0rrtlkXhBe5SVG0LrkD85pojbk8IKEJWQeIsdfzOjwVMGk6LaqKijDbbgxBmpF/YQqKgVdAXNSKK9JZ2P9zw0rnzhExqOkP1x4Fiwg1nAXXWAIvmzsimvwMJrso5minL2bEg5xSZwfGNEu/oPPQnectYXpMmK8K4q33cfKqiQOSziPkFlTKImzR41bt0oDULhnc2BS7AKq6bFP44G90kW94tC7vRtYorp2s9jhEznE3n/39Nv2H6vV23XtZuf1l0AReSvfQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'109720969','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'109720969','v':'wpcom','tz':'-3','user_id':'0','post':'2730959','subd':'abrilveja'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=109720969&v=wpcomvt&tz=-3&user_id=0&post=2730959&subd=abrilveja&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWo3ZFJMTnFTZVd1QmppdHA9enlWQVIxL1s4MT0mbEZJQ2FOQkxseG9QJUNnLjZrMzhpfEd5RkxzSD9Kanc3dElXdndwXXxvPzNUeWZMemYtMTVTaVVxcWZEM19oeDRidCtdVV9UU3FoWzY9L0RhMDEsP1RCRlg3LixPVW9iRld4Z0U5T3NhUjdkRGxFTXVXNXw3bi94UD1LazVVTkhueTA1JjEzbWF0fHNUcT11bWM3c2QzSGZ1S3RhemEmRA=='}]);
_stq.push([ 'clickTrackerInit', '109720969', '2730959' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=Entretenimento;tags=Bruna Marquezine, Neymar",
            "abrAdsArea": "veja\/entretenimento"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js?v-abrad=7.14.0"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.14.0"></script>
</body>
</html>
<!--
	generated in 0.410 seconds
	135175 bytes batcached for 300 seconds
-->
