<!DOCTYPE html>
<html lang="pt-BR" class="veja" dir="ltr">
  <head>
	  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":[],"editoria":["Brasil"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"20/12/2019","hora-publicacao":"06:00","data-atualizacao":"20/12/2019","hora-atualizacao":"07:00","autor":["Natalie Klein Duek*"],"editor":"Sidclei Sobral"};
</script>
<!-- Fim do Objeto de dados --><meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=yes,width=device-width">
<title>‘Filantropia é dever’, diz neta do fundador das Casas Bahia | VEJA</title>
<meta name="description" content="&#039;O privilégio de fazer parte de famílias ricas aumenta a obrigação de retribuir&#039;, afirma Natalie Klein Duek, empresária de moda e filantropa">
<meta property="og:type" content="article">
<meta property="og:site_name" content="VEJA">
<meta property="og:url" content="https://veja.abril.com.br/brasil/filantropia-e-dever-diz-neta-do-fundador-das-casas-bahia/">
<meta property="og:title" content="‘Filantropia é dever’, diz neta do fundador das Casas Bahia">
<meta property="og:description" content="&#039;O privilégio de fazer parte de famílias ricas aumenta a obrigação de retribuir&#039;, afirma Natalie Klein Duek, empresária de moda e filantropa">
<meta property="og:image" content="https://abrilveja.files.wordpress.com/2019/12/gates-foundation-bill-gates-2000-731794.jpg.jpg?quality=70&strip=info&w=680&h=453&crop=1">
<meta property="bt:id" content="3337390">
<meta property="bt:pubDate" content="2019-12-20T06:00:57-0300">
<meta property="bt:modDate" content="2019-12-20T07:00:58-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="">
<meta property="bt:category" content="Brasil">
<meta name="twitter:site" content="@VEJA">
<meta name="twitter:title" content="‘Filantropia é dever’, diz neta do fundador das Casas Bahia">
<meta name="twitter:description" content="&#039;O privilégio de fazer parte de famílias ricas aumenta a obrigação de retribuir&#039;, afirma Natalie Klein Duek, empresária de moda e filantropa">
<meta name="twitter:image" content="https://abrilveja.files.wordpress.com/2019/12/gates-foundation-bill-gates-2000-731794.jpg.jpg?quality=70&strip=info&w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="109597815616">
<meta property="fb:pages" content="109597815616">
<meta property="fb:app_id" content="184484190795">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//www.instagram.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilveja.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link href="https://veja.abril.com.br/brasil/filantropia-e-dever-diz-neta-do-fundador-das-casas-bahia/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/cjs">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KS9T96V');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://veja.abril.com.br/brasil/filantropia-e-dever-diz-neta-do-fundador-das-casas-bahia/"},"headline":"&#8216;Filantropia é dever&#8217;, diz neta do fundador das Casas Bahia","image":{"@type":"ImageObject","url":"https://abrilveja.files.wordpress.com/2019/12/gates-foundation-bill-gates-2000-731794.jpg.jpg?quality=70&strip=info&w=1024","height":683,"width":1024},"datePublished":"2019-12-20T06:00:57-0300","dateModified":"2019-12-20T07:00:58-0300","author":{"@type":"Person","name":"Natalie Klein Duek*"},"publisher":{"@type":"Organization","name":"VEJA","logo":{"@type":"ImageObject","url":"https://abrilveja.files.wordpress.com/2017/10/logo-veja-publisher1.png?w=123","width":123,"height":60}},"description":"'O privilégio de fazer parte de famílias ricas aumenta a obrigação de retribuir', afirma Natalie Klein Duek, empresária de moda e filantropa","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydUttOwzAM/SFCBFIZL4hPQW7qtd7iJIpTqvH1eO0YlE3d5aWyU5+LL3ZIxsVQMBTLvUm+bymIHZKLbITJ4+5f9uhEHux5mKctit1gSeC2ZsyWyl3MqO+coOwrGBsC9MhatgSb7NR1yihi9MvUsymdAi/I8Z568mW1cP4yQcmGWEjRcgxOOCcp+0nJQp3JHxUOGUGII/8YXYYzSMH8bOc00DAFCwxfMRgQiY6goKjZsDV1T77BPKoA+PqjBiF3hdUfLSk7j7d2pob6MrXmOuBEOp2O0vWq2gaWafae5HTLF/SzXgfIYXkDNS0WM/+ztP8Wo/HRQVHbs8SsPVBegmasfWw1bEfp3/Su1ttMzV3AtdbesOM/yCsP+Qyyi4xG0O0HdR+D6JymW3vnt6dq9bJ6XVVVtfkG6Hiwdg==?cssminify=yes' type='text/css' media='all' />
<script>
var id_piano_analytics = ["UA-19089551-1"];
var piano_brand = ["veja"];
var label_piano_analytics = ["Veja.com"];
var piano_is_sandbox_or_product = ["production"];
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-content/themes/vip/abril-plugins/abril-piano/js/piano.js?m=1571926133j'></script>
<script src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=5.3.2'></script>
<script src='https://r-login.wordpress.com/remote-login.php?m=1572447918h&#038;action=js&#038;host=veja.abril.com.br&#038;id=109720969&#038;t=1576835889&#038;back=https%3A%2F%2Fveja.abril.com.br%2Fbrasil%2Ffilantropia-e-dever-diz-neta-do-fundador-das-casas-bahia%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fveja.abril.com.br%2Fbrasil%2Ffilantropia-e-dever-diz-neta-do-fundador-das-casas-bahia%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fveja.abril.com.br%2Fbrasil%2Ffilantropia-e-dever-diz-neta-do-fundador-das-casas-bahia%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://veja.abril.com.br/osd.xml" title="VEJA" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="109597815616" />
			<meta name="application-name" content="VEJA" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Notícias sobre política, economia, celebridades, mundo e esportes. Coberturas e reportagens especiais em TVEJA." /><meta name="msapplication-task" content="name=Assinar;action-uri=https://veja.abril.com.br/feed/;icon-uri=https://abrilveja.files.wordpress.com/2019/12/cropped-whatsapp-image-2019-12-10-at-02.37.26.jpeg?quality=70&amp;strip=info&amp;w=16" /><link rel="icon" href="https://abrilveja.files.wordpress.com/2019/12/cropped-whatsapp-image-2019-12-10-at-02.37.26.jpeg?quality=70&#038;strip=info&#038;w=32" sizes="32x32" />
<link rel="icon" href="https://abrilveja.files.wordpress.com/2019/12/cropped-whatsapp-image-2019-12-10-at-02.37.26.jpeg?quality=70&#038;strip=info&#038;w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://abrilveja.files.wordpress.com/2019/12/cropped-whatsapp-image-2019-12-10-at-02.37.26.jpeg?quality=70&#038;strip=info&#038;w=180" />
<meta name="msapplication-TileImage" content="https://abrilveja.files.wordpress.com/2019/12/cropped-whatsapp-image-2019-12-10-at-02.37.26.jpeg?quality=70&#038;strip=info&#038;w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=7qnr3&#038;cscache=6&#038;csrev=95" />
		  </head>
  <body class="post-template-default single single-post postid-3337390 single-format-standard customizer-styles-applied brasil highlander-enabled highlander-light">
    <header>
      <nav class="hot-topics hide-s">
        <ul class="container">
          <li>ASSUNTOS EM DESTAQUE:</li>
          <li id="menu-item-3323934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323934"><a href="/noticias-sobre/dialogos-vazados/" class="menu-image-title-after"><span class="menu-image-title">Diálogos vazados</span></a></li>
<li id="menu-item-3323935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323935"><a href="/noticias-sobre/previdencia/" class="menu-image-title-after"><span class="menu-image-title">Previdência</span></a></li>
<li id="menu-item-3323936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323936"><a href="/radar" class="menu-image-title-after"><span class="menu-image-title">Radar</span></a></li>
<li id="menu-item-3323937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323937"><a href="/noticias-sobre/paginas-amarelas/" class="menu-image-title-after"><span class="menu-image-title">Páginas amarelas</span></a></li>
<li id="menu-item-3323938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323938"><a href="/podcast/" class="menu-image-title-after"><span class="menu-image-title">Podcasts</span></a></li>
<li id="menu-item-3323939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323939"><a href="/edicoes-veja/" class="menu-image-title-after"><span class="menu-image-title">Revista</span></a></li>
          <li><a href="#" class="btn">ENTRAR</a></li>
        </ul>
      </nav>

      <div class="sub-header container">
        <div class="row">
          <div class="menu-button col-s-3">
            <button class="menuOpener"> <i class="icon menu"></i> <span class="hide-s">Menu</span> </button>
          </div>

          <h1 class="brand-logo col-s-6">
            <a aria-label="VEJA" href="/">
              <xml version="1.0" encoding="UTF-8">
              <svg class="brand-img" viewBox="0 0 101.58 48" xmlns="http://www.w3.org/2000/svg">
              <defs>
              <clipPath id="h">
              <path transform="translate(0 137.46)" d="M26.791-137.465l-9.358,20.332L7.8-137.465H0l14.847,28.672h5.172l14.857-28.672H26.791" clip-rule="evenodd" fill="#ae0f09" data-name="Path 2"/>
              </clipPath>
              <clipPath id="g">
              <path transform="translate(-224.35 167.41)" d="m224.35-160.6h6.49v-6.808h-6.49z" clip-rule="evenodd" fill="#ae0f09" data-name="Path 4"/>
              </clipPath>
              <clipPath id="f">
              <path transform="translate(-108.71 139.65)" d="m108.71-139.65h39.325v39.632h-39.325z" clip-rule="evenodd" fill="#ae0f09" data-name="Path 11"/>
              </clipPath>
              <clipPath id="e">
              <rect width="39.748" height="40.032" fill="#ae0f09" data-name="Rectangle 1"/>
              </clipPath>
              <clipPath id="d">
              <path transform="translate(-108.71 139.65)" d="M124.06-134.22c4.369,0,7.786,2.882,8.249,6.521h-15.97A7.554,7.554,0,0,1,124.06-134.22Zm-.108,24.895a15.757,15.757,0,0,0,15.358-11.155h-7.336c-1.213,3.408-3.794,5.66-8.5,5.66a7.54,7.54,0,0,1-7.338-7.971h23.684c0-.4-.009-.958-.009-1.362,0-10.3-8.21-15.5-15.859-15.5a15.183,15.183,0,0,0-15.242,15.07c0,8.828,6.06,15.257,15.244,15.257Z" clip-rule="evenodd" fill="#ae0f09" data-name="Path 7"/>
              </clipPath>
              <clipPath id="a">
              <path transform="translate(-108 140)" d="M108-100.252h39.748V-140H108Z" fill="#ae0f09" data-name="Path 6"/>
              </clipPath>
              <clipPath id="c">
              <path transform="translate(-203.88 137.46)" d="m216.18-137.46h-6.52v29.043a3.841 3.841 0 0 1-4.072 4.049h-1.711v5.935s1.02-0.011 1.656 0a12.563 12.563 0 0 0 5.794-1.014 8.2 8.2 0 0 0 3.711-3.9 14.313 14.313 0 0 0 1.142-5.869v-28.246" clip-rule="evenodd" fill="#ae0f09" data-name="Path 10"/>
              </clipPath>
              <clipPath id="b">
              <path transform="translate(-253.18 139.87)" d="M275.4-122.605c-.047,6.222-4.969,7.784-8.943,7.713-3.9-.07-5.962-1.885-5.962-4.022,0-2.253,2.1-2.619,3.951-2.792,3.235-.4,8.494-.378,10.955-2.011Zm-6.305-17.265c-5.2,0-8.192.713-10.7,2.388a8.77,8.77,0,0,0-3.721,6.868c0,.4-.009.768,0,1.064l7.035.019.009-.158c-.046-3.258,3.548-4.928,7.476-4.928,3.7,0,5.992,1.489,5.992,3.974,0,.4.13,2.611-4.49,2.9l-8.838.52c-5.882.144-8.674,3.509-8.674,8.188,0,5.833,4.688,9.775,12.833,9.775A15.314,15.314,0,0,0,275.3-112.2v1.68h6.546v-20.477c0-4.415-3.341-8.877-12.756-8.877Z" clip-rule="evenodd" fill="#ae0f09" data-name="Path 13"/>
              </clipPath>
              </defs>
              <g transform="translate(0 167.41)" data-name="logo veja">
              <g transform="translate(0 -158.69)" clip-path="url(#h)" data-name="Group 1">
              <path transform="translate(3.58 141.04)" d="M-5-110.954H32.715v-31.511H-5Z" fill="#ae0f09" data-name="Path 1"/>
              </g>
              <g transform="translate(64.394 -167.41)" clip-path="url(#g)" data-name="Group 2">
              <path transform="translate(-220.77 170.99)" d="m219.35-162.76h9.329v-9.647h-9.329z" fill="#ae0f09" data-name="Path 3"/>
              </g>
              <g transform="translate(31.383 -159.04)" clip-path="url(#f)" data-name="Group 8">
              <g transform="translate(-.201 -.099)" clip-path="url(#e)" data-name="Group 7">
              <g transform="translate(.201 .099)" clip-path="url(#d)" data-name="Group 4">
              <g transform="translate(-.201 -.099)" clip-path="url(#a)" data-name="Group 3">
              <path transform="translate(-104.93 143.33)" d="m103.71-111.49h33.949v-33.166h-33.949z" fill="#ae0f09" data-name="Path 5"/>
              </g>
              </g>
              <g transform="translate(27.221 .72)" clip-path="url(#c)" data-name="Group 6">
              <g transform="translate(-27.221 -.72)" clip-path="url(#a)" data-name="Group 5">
              <path transform="translate(-173.08 141.76)" d="m198.88-100.6h15.144v-41.868h-15.144z" fill="#ae0f09" data-name="Path 8"/>
              </g>
              </g>
              </g>
              </g>
              <g transform="translate(72.911 -159.37)" clip-path="url(#b)" data-name="Group 9">
              <path transform="translate(-249.6 143.45)" d="m248.18-111.42h31.506v-33.451h-31.506z" fill="#ae0f09" data-name="Path 12"/>
              </g>
              </g>
              </svg>
            </a>
          </h1>

          <div class="search-area col-s-3">
            <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&origem=sr_ve_topo&utm_source=sites&utm_medium=sr&utm_campaign=sr_ve_topo_site_desktop" class="hide-s" target="_blank">Assinar</a>
            <button class="searchOpener"> <span class="hide-s">Buscar</span> <i class="icon search"></i></button>

            <form method="GET" action="https://veja.abril.com.br/">
              <input id="search" name="s" type="text" placeholder="Buscar..." aria-label="Buscar" value="">
              <button><span class="icon search hide-s"></span> <span class="hide-l">Buscar</span></button>
              <input name="orderby" type="hidden" value="date">
            </form>
          </div>

          <nav class="main-menu col-s-12 hide-s">
            <div class="menu-veja2-principal-container"><ul id="menu-veja2-principal" class="menu"><li id="menu-item-3323945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323945"><a href="/blog/radar/" class="menu-image-title-after"><span class="menu-image-title">Radar</span></a></li>
<li id="menu-item-3323946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323946"><a href="/blog/" class="menu-image-title-after"><span class="menu-image-title">Colunistas</span></a></li>
<li id="menu-item-3323948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323948"><a href="/economia" class="menu-image-title-after"><span class="menu-image-title">Economia</span></a></li>
<li id="menu-item-3323949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323949"><a href="/politica/" class="menu-image-title-after"><span class="menu-image-title">Política</span></a></li>
<li id="menu-item-3323952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323952"><a href="/mundo" class="menu-image-title-after"><span class="menu-image-title">Mundo</span></a></li>
<li id="menu-item-3323954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323954"><a href="/ciencia" class="menu-image-title-after"><span class="menu-image-title">Ciência e tecnologia</span></a></li>
</ul></div>          </nav>
        </div>
      </div>

      <aside class="sidebarMenu">
        <ul>
          <li>
            <a aria-label="BRAND LOGO" href="/">
                <img data-src="https://s2.wp.com/wp-content/themes/vip/abril-master2/assets/img/veja_logo.svg" alt="" class="lazyload">
            </a>
            <span class="menuCloser">&times;</span>
          </li>
          <li><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&origem=sr_ve_menu&utm_source=sites&utm_medium=sr&utm_campaign=sr_ve_menu_brasil_desktop" target="_blank">Assinar Veja</a></li>
          <li><a href="#">Já sou assinante</a></li>

          <li id="menu-item-3323980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323980"><a href="/blog/radar/" class="menu-image-title-after"><span class="menu-image-title">Radar</span></a></li>
<li id="menu-item-3323981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3323981"><a class="menu-image-title-after"><span class="menu-image-title">Colunas</span></a>
<ul class="sub-menu">
	<li id="menu-item-3323982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323982"><a href="/blog/" class="menu-image-title-after"><span class="menu-image-title">Todas as Colunas</span></a></li>
	<li id="menu-item-3323983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323983"><a href="/blog/noblat" class="menu-image-title-after"><span class="menu-image-title">Noblat</span></a></li>
	<li id="menu-item-3323984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323984"><a href="/blog/dora-kramer" class="menu-image-title-after"><span class="menu-image-title">Dora Kramer</span></a></li>
	<li id="menu-item-3324045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324045"><a href="/blog/augusto-nunes" class="menu-image-title-after"><span class="menu-image-title">Augusto Nunes</span></a></li>
	<li id="menu-item-3323985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323985"><a href="/blog/veja-gente" class="menu-image-title-after"><span class="menu-image-title">Veja Gente</span></a></li>
	<li id="menu-item-3323986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323986"><a href="/blog/alberto-carlos-almeida" class="menu-image-title-after"><span class="menu-image-title">Alberto Carlos Almeida</span></a></li>
	<li id="menu-item-3334699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3334699"><a href="https://veja.abril.com.br/blog/alexandre-borges/" class="menu-image-title-after"><span class="menu-image-title">Alexandre Borges</span></a></li>
	<li id="menu-item-3323987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323987"><a href="/blog/mundialista" class="menu-image-title-after"><span class="menu-image-title">Mundialista</span></a></li>
	<li id="menu-item-3323988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323988"><a href="/blog/isabela-boscov" class="menu-image-title-after"><span class="menu-image-title">Isabela Boscov</span></a></li>
	<li id="menu-item-3323989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323989"><a href="/blog/maquiavel" class="menu-image-title-after"><span class="menu-image-title">Maquiavel</span></a></li>
	<li id="menu-item-3323990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323990"><a href="/blog/cannabiz" class="menu-image-title-after"><span class="menu-image-title">Cannabiz</span></a></li>
	<li id="menu-item-3323991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323991"><a href="/blog/veja-recomenda" class="menu-image-title-after"><span class="menu-image-title">Veja Recomenda</span></a></li>
	<li id="menu-item-3323992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323992"><a href="/blog/mailson-da-nobrega" class="menu-image-title-after"><span class="menu-image-title">Maílson da Nóbrega</span></a></li>
	<li id="menu-item-3323994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323994"><a href="/blog/me-engana-que-eu-posto" class="menu-image-title-after"><span class="menu-image-title">Me engana que eu posto</span></a></li>
	<li id="menu-item-3323995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323995"><a href="/blog/dias-lopes/" class="menu-image-title-after"><span class="menu-image-title">Dias Lopes</span></a></li>
	<li id="menu-item-3323996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323996"><a href="/blog/a-origem-dos-bytes" class="menu-image-title-after"><span class="menu-image-title">A origem dos Bytes</span></a></li>
	<li id="menu-item-3323997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323997"><a href="/blog/letra-de-medico" class="menu-image-title-after"><span class="menu-image-title">Letra de Médico</span></a></li>
	<li id="menu-item-3323998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323998"><a href="/blog/impacto" class="menu-image-title-after"><span class="menu-image-title">Impacto</span></a></li>
	<li id="menu-item-3324047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324047"><a href="/blog/e-tudo-historia" class="menu-image-title-after"><span class="menu-image-title">É tudo história</span></a></li>
	<li id="menu-item-3324048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324048"><a href="/blog/jardineiro-casual/" class="menu-image-title-after"><span class="menu-image-title">O Jardineiro  casual</span></a></li>
	<li id="menu-item-3324049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324049"><a href="/blog/virou-viral" class="menu-image-title-after"><span class="menu-image-title">Virou Viral</span></a></li>
</ul>
</li>
<li id="menu-item-3324050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3324050"><a class="menu-image-title-after"><span class="menu-image-title">Assuntos</span></a>
<ul class="sub-menu">
	<li id="menu-item-3324051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324051"><a href="/politica/" class="menu-image-title-after"><span class="menu-image-title">Política</span></a></li>
	<li id="menu-item-3324052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324052"><a href="/economia/" class="menu-image-title-after"><span class="menu-image-title">Economia</span></a></li>
	<li id="menu-item-3324053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324053"><a href="/brasil/" class="menu-image-title-after"><span class="menu-image-title">Brasil</span></a></li>
	<li id="menu-item-3324054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324054"><a href="/tecnologia/" class="menu-image-title-after"><span class="menu-image-title">Tecnologia</span></a></li>
	<li id="menu-item-3324055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324055"><a href="/mundo/" class="menu-image-title-after"><span class="menu-image-title">Mundo</span></a></li>
	<li id="menu-item-3324056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324056"><a href="/ciencia/" class="menu-image-title-after"><span class="menu-image-title">Ciência</span></a></li>
	<li id="menu-item-3324057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324057"><a href="/educacao/" class="menu-image-title-after"><span class="menu-image-title">Educação</span></a></li>
	<li id="menu-item-3324059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324059"><a href="/entretenimento/" class="menu-image-title-after"><span class="menu-image-title">Entretenimento</span></a></li>
	<li id="menu-item-3324061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324061"><a href="/esporte/" class="menu-image-title-after"><span class="menu-image-title">Esporte</span></a></li>
	<li id="menu-item-3324062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324062"><a href="/saude/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
	<li id="menu-item-3324064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324064"><a href="/religiao/" class="menu-image-title-after"><span class="menu-image-title">Religião</span></a></li>
</ul>
</li>
<li id="menu-item-3324065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324065"><a href="/placar/" class="menu-image-title-after"><span class="menu-image-title">Placar</span></a></li>
<li id="menu-item-3324066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324066"><a href="/noticias-sobre/paginas-amarelas/" class="menu-image-title-after"><span class="menu-image-title">Páginas amarelas</span></a></li>
<li id="menu-item-3324071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3324071"><a class="menu-image-title-after"><span class="menu-image-title">Podcasts</span></a>
<ul class="sub-menu">
	<li id="menu-item-3324072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324072"><a href="/podcast/" class="menu-image-title-after"><span class="menu-image-title">Todos os podcasts</span></a></li>
	<li id="menu-item-3324077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324077"><a href="/noticias-sobre/podcast-enquanto-voce-treina/" class="menu-image-title-after"><span class="menu-image-title">Enquanto você treina</span></a></li>
	<li id="menu-item-3324078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324078"><a href="/noticias-sobre/podcast-funcionario-da-semana/" class="menu-image-title-after"><span class="menu-image-title">Funcionário da semana</span></a></li>
	<li id="menu-item-3324080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324080"><a href="/noticias-sobre/podcast-os-tres-poderes/" class="menu-image-title-after"><span class="menu-image-title">Os três poderes</span></a></li>
	<li id="menu-item-3324081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324081"><a href="/noticias-sobre/podcast-veja-musica/" class="menu-image-title-after"><span class="menu-image-title">Veja música</span></a></li>
	<li id="menu-item-3324085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324085"><a href="/noticias-sobre/podcast-traumann-traduz/" class="menu-image-title-after"><span class="menu-image-title">Traumann Traduz</span></a></li>
</ul>
</li>
<li id="menu-item-3324096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324096"><a href="/livros-mais-vendidos/" class="menu-image-title-after"><span class="menu-image-title">Livros mais vendidos</span></a></li>
<li id="menu-item-3324099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324099"><a href="https://vejasp.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Veja SP</span></a></li>
<li id="menu-item-3324100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324100"><a href="https://vejario.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Veja RIO</span></a></li>
<li id="menu-item-3324102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324102"><a href="https://vejasp.abril.com.br/tudo-sobre/comer-e-beber-2019/" class="menu-image-title-after"><span class="menu-image-title">Comer e Beber</span></a></li>
<li id="menu-item-3324103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324103"><a href="https://complemento.veja.abril.com.br/primeira-pessoa/" class="menu-image-title-after"><span class="menu-image-title">Primeira pessoa</span></a></li>
<li id="menu-item-3324104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324104"><a href="https://complemento.veja.abril.com.br/pagina-aberta/" class="menu-image-title-after"><span class="menu-image-title">Página Aberta</span></a></li>
<li id="menu-item-3324106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324106"><a href="/expediente-veja/" class="menu-image-title-after"><span class="menu-image-title">Expediente</span></a></li>
        </ul>
      </aside>
    </header>

        <a href="https://abril.com.br/assinar-revista-veja-assine/?origem=sr_ve_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_topo_site_mobile" class="mobile-assine hide-l">Assine VEJA a partir de R$ 9,90/mês.</a>
    
    
		
									<div class="container">
										<article id="post-3337390" class="article post">
												<div class="post-header">
																<div class="category">
																																																																												<a href="/brasil">Brasil</a>																					</div>
										<h1 class="title">&#8216;Filantropia é dever&#8217;, diz neta do fundador das Casas Bahia</h1>
																																	<h2 class="description">&#039;O privilégio de fazer parte de famílias ricas aumenta a obrigação de retribuir&#039;, afirma Natalie Klein Duek, empresária de moda e filantropa</h2>
																

  <span class="author">
    Por <strong>Natalie Klein Duek*</strong> -
    <span>
      Atualizado em 20 dez 2019, 07h00 - Publicado em 20 dez 2019, 06h00    </span>
  </span>

  <i class="icon share hide-l"></i>
				</div>
																	<figure class="featured-media media-open">
						<img data-src="https://abrilveja.files.wordpress.com/2019/12/gates-foundation-bill-gates-2000-731794.jpg.jpg" class="abril-image optimized lazyload" abril-data-id="3337390" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " data-srcset="https://abrilveja.files.wordpress.com/2019/12/gates-foundation-bill-gates-2000-731794.jpg.jpg?quality=70&amp;strip=info&amp;resize=680,453 680w, https://abrilveja.files.wordpress.com/2019/12/gates-foundation-bill-gates-2000-731794.jpg.jpg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://abrilveja.files.wordpress.com/2019/12/gates-foundation-bill-gates-2000-731794.jpg.jpg?quality=70&amp;strip=all&amp;resize=360,240 360w, " data-pin-nopin="false" alt="">						<figcaption class="caption">EXEMPLO - Bill Gates em evento de sua fundação: entidades como a dele gozam de incentivos fiscais nos EUA&nbsp;Jeff Christensen/Getty Images</figcaption>
						<div class="ads deskad">
							<span class="title">Publicidade</span>
              				<div id="abrAD_rectangle1" class="abrAD" data-ad-sizes="300x250"></div>
						</div>
					</figure>
								<section class="content">
					<ul class="share hide-s">
						<li><a href="#" class="facebook"><i class="icon facebook"></i></a></li>
						<li><a href="#" class="linkedin"><i class="icon linkedin"></i></a></li>
						<li><a href="#" class="twitter"><i class="icon twitter"></i></a></li>
						<li><a href="#" class="whatsapp"><i class="icon whatsapp"></i></a></li>
						<li><a href="#" class="link"><i class="icon link"></i></a></li>
					</ul>
															<p>Na infância, lembro de as pessoas me falarem mais sobre Samuel Klein como um homem bom do que como um homem bem-sucedido. Ele levava uma vida de conforto, mas não havia ostentação. Até hoje, tenho a impressão de que meu avô sentia mais prazer em dar do que em ganhar. Ficou também a certeza, para mim, de que a maior inquietação dele, no fim da vida, era saber como a família manteria vivo esse seu legado intangível, a filantropia. Há cinco anos, quando o meu irmão Raphael e eu montamos o Instituto Samuel Klein, o desafio foi trazer um olhar do século XXI para os ensinamentos que transbordaram da vida do fundador das Casas Bahia. Embora tenha construído um negócio de enorme êxito empresarial e demonstrado grande responsabilidade pela sociedade em que vivia, ele não teve acesso ao conhecimento formal — era filho de carpinteiros, deixou a escola na Polônia na 3ª série, em meio à perseguição nazista, e começou no Brasil como mascate.</p>
<p>O velho Samuka era puro assistencialismo. Ele se como­via com tudo. Se ocorria um desastre natural, meu avô mandava fogão e geladeira para os desabrigados. Caso os pais não tivessem recursos para arcar com a mensalidade da faculdade do filho, ele garantia o pagamento dos estudos até a formatura. Financiava de construção de escola a festa de casamento. Entendia que, se uma pessoa pedia algo, era porque precisava, então não a constrangia solicitando explicações. Apenas dava a ajuda e dizia: “Muito obrigado pela possibilidade de ajudar”.</p>
<p>O primeiro passo para a criação do Instituto Samuel Klein foi entender melhor quais eram as áreas de maior foco e recorrência de ações da feira filantrópica do meu avô, como apelidamos de brincadeira o gigantesco portfólio de investimentos feitos por ele. Descobrimos que a atenção era dirigida principalmente aos seguintes temas: educação, comunidade e cultura judaica. Foi neles que nos concentramos. Priorizamos a continuidade das causas originais, não colocamos as minhas causas pessoais, ou as do meu irmão, na equação. Para não perdermos isso de vista, pusemos a armação dos óculos do meu avô numa caixinha que fica em exposição, com a frase: “Que possamos enxergar o mundo através da sua visão”.</p>
<p>Outra decisão foi nos tornarmos grantmakers, ou organizações doadoras, aquelas que aportam o próprio capital financeiro para ajudar no processo e desenvolvimento dos projetos existentes. Nunca pensamos em criar ou operar entidades. Hoje somos uma espécie de aceleradora de projetos sociais. Cada um deles fica de dois a quatro anos conosco. Temos um conselho consultivo formado por profissionais com uma perspectiva ampla sobre o assunto. Esse órgão impõe métricas e uma avaliação final de impacto. Dessa forma, preparamos as organizações para que consigam recursos com outros patrocinadores e tenham perenidade. Agregamos sempre instituições <em>matchers</em> — ou pares —, para que em nenhum momento os projetos fiquem 100% dependentes do nosso instituto. O bônus é que obtemos a validação de outras entidades para os programas que apoiamos.</p><div class="ads post-ads"><span class="title">Publicidade</span><div id="abrAD_rectangle2" class="abrAD" data-ad-sizes="300x250"></div></div>

    <blockquote class="quote-box ">
      <p>“Os institutos familiares responderam por 12% do total de 3,25 bilhões de reais investidos no terceiro setor”</p>
      
      
      <div class="item-share-list">
        <a href="whatsapp://send?text=%E2%80%9COs%20institutos%20familiares%20responderam%20por%2012%25%20do%20total%20de%203%2C25%20bilh%C3%B5es%20de%20reais%20investidos%20no%20terceiro%20setor%E2%80%9D https://veja.abril.com.br/brasil/filantropia-e-dever-diz-neta-do-fundador-das-casas-bahia/ via VEJA" data-action="share/whatsapp/share" class="item-share-list-link item-whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>
        <a href="https://facebook.com/sharer/sharer.php?u=https://veja.abril.com.br/brasil/filantropia-e-dever-diz-neta-do-fundador-das-casas-bahia/" target="_blank" class="item-share-list-link item-facebook"><i class="icon-facebook"></i></a>
        <a href="https://twitter.com/intent/tweet?url=https://veja.abril.com.br/brasil/filantropia-e-dever-diz-neta-do-fundador-das-casas-bahia/&amp;text=%E2%80%9COs%20institutos%20familiares%20responderam%20por%2012%25%20do%20total%20de%203%2C25%20bilh%C3%B5es%20de%20reais%20investidos%20no%20terceiro%20setor%E2%80%9D&amp;via=http://VEJA" target="_blank" class="item-share-list-link item-twitter"><i class="icon-twitter"></i></a>
        <a href="mailto:?subject=%E2%80%9COs%20institutos%20familiares%20responderam%20por%2012%25%20do%20total%20de%203%2C25%20bilh%C3%B5es%20de%20reais%20investidos%20no%20terceiro%20setor%E2%80%9D&amp;body=%25E2%2580%259COs%2520institutos%2520familiares%2520responderam%2520por%252012%2525%2520do%2520total%2520de%25203%252C25%2520bilh%25C3%25B5es%2520de%2520reais%2520investidos%2520no%2520terceiro%2520setor%25E2%2580%259D%20https%3A%2F%2Fveja.abril.com.br%2Fbrasil%2Ffilantropia-e-dever-diz-neta-do-fundador-das-casas-bahia%2F%20via%20VEJA" class="item-share-list-link item-email hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>
      </div>
    
    </blockquote>
<p>Em 2019, trabalhamos com dezesseis projetos e instituições, dos quais quatro foram de apoio à primeira infância, área para a qual afunilamos a nossa prioridade na educação. Ao longo da caminhada, percebemos que é na faixa de zero a 6 anos que podemos causar mais impacto, pois é nos primeiros anos de vida que a criança desenvolve a sua maior capacidade cognitiva e de sociabilidade. O prêmio Nobel de Economia James Heckman, que esteve neste ano no Brasil, fez uma conta impressionante: cada dólar gasto com uma criança pequena trará um retorno anual de mais de 14 centavos durante toda a sua vida. “É um dos melhores investimentos que se podem fazer — é melhor, mais eficiente e seguro do que apostar no mercado de ações americano”, disse ele em uma entrevista nas Páginas Amarelas de VEJA.</p>
<p>Em um país com necessidades prementes, como o Brasil, é difícil concentrar-se em poucos temas, pois todos são urgentes, mas na nossa atuação é necessário ter foco, sob o risco de não fazer diferença de verdade. Assim, quando recebemos um bom projeto com um conteúdo que está fora de nossas prioridades, como saúde ou empoderamento feminino, nós o encaminhamos para instituições que respeitamos nas suas respectivas áreas, como a Fundação Maria Cecilia Souto Vidigal, a Fundação Bernard van Leer e The Pincus Fund for Jewish Education. Participamos ainda de entidades como o Grupo de Institutos, Fundações e Empresas (Gife), pois temos a consciência da necessidade de nos juntar para chegar a soluções duradouras.</p>
<p>A expressão hebraica<em> tsedaká</em> tem a sua raiz na palavra<em> tsedek</em> (justiça). É a ideia de compartilhar tudo o que transborda em nossa vida, como tempo, dinheiro ou conhecimento. Afinal, todos nós temos alguma área que transborda. Em português, é o que chamamos de filantropia. O meu avô nunca falou muito sobre o assunto. Ele fazia mais do que falava, e nós aprendemos isso quase intuitivamente. Mas eu levo os meus filhos para conhecer nossos projetos sociais e ajudar no que for preciso e os estimulo a praticar <em>tsedaká.</em> Faço isso porque tenho a consciência das adversidades colossais do nosso tempo, para as quais eles devem estar preparados.</p>
<p>No Brasil, os institutos familiares são novos e não têm incentivos fiscais similares aos de países como os Estados Unidos, onde um dos principais exemplos é a Fundação Bill e Melinda Gates, com recursos voltados para áreas como educação e saúde. Apesar das dificuldades, trabalhar com o terceiro setor é uma atividade apaixonante. Sou otimista, pois vejo que existe uma nova geração engajada e atuante em nossa realidade. Um levantamento do Gife mostrou que em 2018 foram doados 3,25 bilhões de reais ao terceiro setor no Brasil, 12% desse valor vindo de institutos familiares. Sinto-me na obrigação de provocar, de incomodar mesmo, com o objetivo de fazer com que mais pessoas entrem em ação. É fundamental compreender que não podemos esperar. Somos também responsáveis pelo abismo social existente no país. Ou, como dizia o meu avô: o nosso privilégio é do tamanho da nossa responsabilidade.</p><div class="ads post-ads"><span class="title">Publicidade</span><div id="abrAD_rectangle3" class="abrAD" data-ad-sizes="300x250"></div></div>
<p><em>* Natalie Klein Duek, empresária de moda, filantropa e neta do fundador das Casas Bahia</em></p>
<p><span><b>Publicado em VEJA de 25 de dezembro de 2019, <a href="https://veja.abril.com.br/edicoes-veja/2666/">edição nº 2666</a></b></span></p>
																																																														</section>

			  <div class="ads fixed-ad">
			    <span class="title">Publicidade</span>
			    <div id="abrAD_leaderboard1" class="abrAD" data-ad-sizes="970x250,970x90,970x150,728x90"></div>
			  </div>

									<div id="taboola-below-article-thumbnails"></div>
<script type="text/cjs">window._taboola = window._taboola || []; _taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});</script>
							</article>
			</div>
<!-- wpcom_wp_footer -->
	<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/comment-likes/js/lib/swipe.js?m=1574978559j'></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master2/assets/js/cjs.js?m=1575932646h&#038;ver=5.3.2'></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master2/assets/js/player.js?m=1576242045h&#038;ver=5.3.2' async></script>
<script>
var adsRule = "stickyAd";
</script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master2/assets/js/jquery-3.4.1.min.js?m=1575807596h&#038;ver=5.3.2'></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master2/js/vendor/jquery.lazysizes.min.js?m=1573711371h&#038;ver=5.3.2' async></script>
<script type="text/cjs" data-cjssrc='https://s2.wp.com/wp-content/themes/vip/abril-master2/assets/js/jquery.isinviewport.min.js?m=1575037851h&#038;ver=5.3.2' defer></script>
<script type="text/cjs" data-cjssrc='https://s2.wp.com/wp-content/themes/vip/abril-master2/assets/js/blocks.js?m=1576779343h&#038;ver=5.3.2' defer></script>
<script type="text/cjs" data-cjssrc='https://s2.wp.com/wp-content/themes/vip/abril-master2/plugins/abril-content/sendinblue/js/sendinblue.js?m=1573710710h&#038;ver=5.3.2' defer></script>
<script type="text/cjs" data-cjssrc='https://s2.wp.com/wp-content/themes/vip/abril-master2/plugins/abril-content/sendinblue/js/sendinblue-validation.js?m=1575037851h&#038;ver=5.3.2' defer></script>
<script type="text/cjs" data-cjssrc='https://s2.wp.com/wp-content/themes/vip/abril-master2/assets/js/single.js?m=1576779343h&#038;ver=5.3.2' defer></script>
<script type="text/cjs" data-cjssrc='//www.instagram.com/embed.js?ver=5.3.2' defer></script>
<script type="text/cjs" data-cjssrc='https://platform.twitter.com/widgets.js?ver=5.3.2' defer></script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script>
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":515646676,"name":"Brasil","slug":"brasil","term_group":0,"term_taxonomy_id":41,"taxonomy":"category","description":"Not\u00edcias sobre seguran\u00e7a p\u00fablica, pol\u00edticas p\u00fablicas estaduais e municipais, pol\u00edcia, crime, transporte, habita\u00e7\u00e3o, estradas e aeroportos. Reportagens especiais, entrevistas e v\u00eddeos.\r\n ","parent":0,"count":53200,"filter":"raw","cat_ID":515646676,"category_count":53200,"category_description":"Not\u00edcias sobre seguran\u00e7a p\u00fablica, pol\u00edticas p\u00fablicas estaduais e municipais, pol\u00edcia, crime, transporte, habita\u00e7\u00e3o, estradas e aeroportos. Reportagens especiais, entrevistas e v\u00eddeos.\r\n ","cat_name":"Brasil","category_nicename":"brasil","category_parent":0}],"get_the_tags":"","setContentCreated":"2019-12-20T06:00:57","setContentAuthor":"Natalie Klein Duek*","setContentSection":["Brasil"],"piano_tags":[],"tipo_paywall":"closed","blog_id":"","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/veja.abril.com.br\/faq","piano_brand":"veja","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/veja.abril.com.br","piano_show_login":"1","piano_type":"paywall"};
var custom_wp = {"link_site":"https:\/\/veja.abril.com.br","url_logotipo":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/abril-veja\/inc\/images\/logo.svg","color_top":"#ffffff","text_closed_offer_title":"Este conte\u00fado \u00e9 exclusivo para assinantes.","text_closed_offer":"Assine para ter acesso livre \u00e0s reportagens, v\u00eddeos e colunistas do site e da revista VEJA.","text_anonymous_offer_title":"Este conte\u00fado \u00e9 exclusivo para assinantes.","text_anonymous_offer":"Assine para ter acesso livre \u00e0s reportagens, v\u00eddeos e colunistas do site e da revista VEJA.","text_authenticated_offer_title":"Este conte\u00fado \u00e9 exclusivo para assinantes.","text_authenticated_offer":"Voc\u00ea ainda n\u00e3o tem acesso a esta marca. Clique no bot\u00e3o da oferta abaixo para assinar","site_title":"VEJA.com - Reportagens exclusivas, not\u00edcias, informa\u00e7\u00e3o e opini\u00e3o.","brand":"veja","environment":"experience","offers":[{"product":"Assine VEJA digital e ganhe 2 meses gr\u00e1tis de Kindle Unlimited","slug":"assine-veja-digital-e-ganhe-2-meses-gratis-de-kindle-unlimited","description":"S\u00e3o mais de 1 milh\u00e3o de e-books para voc\u00ea acessar onde e como quiser","texts_color":"#ae0f09","button_text":"Assinar por apenas R$ 9,90\/m\u00eas","button_text_color":"#ffffff","button_color":"#ae0f09","button_link":"https:\/\/abril.com.br\/assinar-revista-veja-site\/?","target":"_self","fullscreen":"false","logo":3324701,"image":"https:\/\/abrilveja.files.wordpress.com\/2019\/12\/packveja-v2402x.png"},{"product":"Agora voc\u00ea pode assinar apenas o Radar","slug":"agora-voce-pode-assinar-apenas-o-radar","description":"Saiba antes, e por muito menos, o que acontece de mais relevante nos bastidores da pol\u00edtica e da economia. Assine e ganhe 2 meses gr\u00e1tis de kindle unlimited.","texts_color":"#a70012","button_text":"Assinar por R$ 3,90\/m\u00eas","button_text_color":"#ffffff","button_color":"#2a2a2a","button_link":"https:\/\/abril.com.br\/assinar-radar-veja-site\/?","target":"_self","fullscreen":"false","image":"https:\/\/abrilveja.files.wordpress.com\/2019\/12\/radar-maior.png"}]};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjtEOgjAMRX/I0UAE44PxU0yBRrZ0Y1kLhL93EqPEB33rbXLPubBE041BKSjoQJ4EZhsB22TZRJ7uNsgreRsmHcEJeNRuIFFsmW7CtqdUODnAjuWnd7syT6LbwAYD8qq2kx8F7LPKtJiySJRSvsw4U0pZJJ/fN+HP/GgxbOt30URcF2QusjDjrv5S1s2pOZfHqnQPcA5pPQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'109720969','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'109720969','v':'wpcom','tz':'-3','user_id':'0','post':'3337390','subd':'abrilveja'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=109720969&v=wpcomvt&tz=-3&user_id=0&post=3337390&subd=abrilveja&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWoxMzYzTkFMZzhBdDVibzVOSDdGOUswXzglK3VocT9DcixRTH5uZUp8c1NLLWxCfHcsYTg1a1VUSSY4Q0s9cWNqR01zQyYrZS9hb0E4dzFTN3ZlL0R6MDZ8JTk/Z3hUQm5yY1B+VHdGQ0QzWXE0cHY/QkQyVW9EfC93U1NYeEdmbS8rTnFjV0MyWUR6JmdsOS58dmFiTzhQRGlPNWp5WyxSbX5tYkR1RGZmU05PRnEtL1JCTUxWYk5Za0dQWW1wRg=='}]);
_stq.push([ 'clickTrackerInit', '109720969', '3337390' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <section class="sidebar-above-footer">
      <div id="abril_barra_assine_widget-6" class="widget widget_abril_barra_assine_widget"> <section class="f-brands">
  <div class="container">
    <img data-src="https://s2.wp.com/wp-content/themes/vip/abril-master2/assets/img/assine_logo.svg" alt="Assine Abril" aria-label="Assine Abril" class="lazyload">
    <div class="row">
      	          <div class="col-s-6 col-l-2">
	            <h3>Veja</h3>
																		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_ve_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_veja" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Veja" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A&nbsp;partir&nbsp;de&nbsp; R$&nbsp;9,90/mês&nbsp; Ganhe&nbsp;2&nbsp;meses&nbsp; de&nbsp;Kindle&nbsp;Unlimited</span>
	            </p>
	            <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_ve_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_veja">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Exame</h3>
																		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_ve_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_exame" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Exame" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A&nbsp;partir&nbsp;de&nbsp; R$&nbsp;5,90/mês&nbsp; Ganhe&nbsp;2&nbsp;meses&nbsp; de&nbsp;Kindle&nbsp;Unlimited</span>
	            </p>
	            <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_ve_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_exame">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Superinteressante</h3>
																		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_ve_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_super" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Superinteressante" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A&nbsp;partir&nbsp;de&nbsp; R$&nbsp;5,90/mês&nbsp; Ganhe&nbsp;2&nbsp;meses&nbsp; de&nbsp;Kindle&nbsp;Unlimited</span>
	            </p>
	            <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_ve_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_super">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Claudia</h3>
																		<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_ve_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_claudia" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Claudia" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A&nbsp;partir&nbsp;de&nbsp; R$&nbsp;5,90/mês&nbsp; Ganhe&nbsp;2&nbsp;meses&nbsp; de&nbsp;Kindle&nbsp;Unlimited</span>
	            </p>
	            <a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_ve_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_claudia">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Você S/A</h3>
																		<a href="https://www.assine.abril.com.br/portal/assinar/revista-voce-sa?origem=sr_ve_ba_Vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_Vocesa" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_voce.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_voce.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Você S/A" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A&nbsp;partir&nbsp;de&nbsp; R$&nbsp;5,90/mês&nbsp; Ganhe&nbsp;2&nbsp;meses&nbsp; de&nbsp;Kindle&nbsp;Unlimited</span>
	            </p>
	            <a href="https://www.assine.abril.com.br/portal/assinar/revista-voce-sa?origem=sr_ve_ba_Vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_Vocesa">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Quatro Rodas</h3>
																		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_qr_land&#038;origem=sr_ve_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_quatrorodas" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Quatro Rodas" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A&nbsp;partir&nbsp;de&nbsp; R$&nbsp;5,90/mês&nbsp; Ganhe&nbsp;2&nbsp;meses&nbsp; de&nbsp;Kindle&nbsp;Unlimited</span>
	            </p>
	            <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_qr_land&#038;origem=sr_ve_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_quatrorodas">Ver ofertas</a>
	          </div>
    		  	</div>
  <p>Leia também no <a href=""><img data-src="https://s2.wp.com/wp-content/themes/vip/abril-master2/assets/img/logo_goread.svg" alt="GoRead" aria-label="Logo Veja" class="lazyload"></a></p>  
  </div>
</section></div>    </section>
  
  <footer>
    <div class="f-social">
      <div class="container">
        <img data-src="https://s2.wp.com/wp-content/themes/vip/abril-master2/assets/img/veja_logo_w.svg" alt="" class="lazyload">

        <ul>
          <li>Siga</li>
          <li id="menu-item-41059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41059"><a href="http://facebook.com/veja" class="menu-image-title-after"><span class="menu-image-title">Facebook VEJA</span></a></li>
<li id="menu-item-41060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41060"><a href="http://www.twitter.com/veja" class="menu-image-title-after"><span class="menu-image-title">Twitter VEJA</span></a></li>
<li id="menu-item-41062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41062"><a href="https://www.youtube.com/user/vejapontocom" class="menu-image-title-after"><span class="menu-image-title">Youtube VEJA</span></a></li>
<li id="menu-item-41063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41063"><a href="https://www.instagram.com/vejanoinsta/" class="menu-image-title-after"><span class="menu-image-title">Instagram VEJA</span></a></li>
        </ul>
      </div>
    </div>

    <div class="f-links">
      <div class="container">
        <div class="row">
          <div class="col-s-12 col-l-2"><img data-src="https://s2.wp.com/wp-content/themes/vip/abril-master2/assets/img/grupo_abril.svg" alt="" class="lazyload"></div>

          <!-- Menu das marcas -->
          <nav class="col-s-12 col-l-6">
            <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="menu"><li id="menu-item-1995251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995251"><a target="_blank" rel="noopener noreferrer" href="https://capricho.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Capricho</span></a></li>
<li id="menu-item-1995254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995254"><a target="_blank" rel="noopener noreferrer" href="https://casacor.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CASACOR</span></a></li>
<li id="menu-item-1995255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995255"><a target="_blank" rel="noopener noreferrer" href="https://claudia.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Claudia</span></a></li>
<li id="menu-item-1995259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995259"><a target="_blank" rel="noopener noreferrer" href="https://exame.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">EXAME.com</span></a></li>
<li id="menu-item-1995261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995261"><a target="_blank" rel="noopener noreferrer" href="https://guiadoestudante.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Guia do Estudante</span></a></li>
<li id="menu-item-1995262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995262"><a target="_blank" rel="noopener noreferrer" href="https://mdemulher.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">MdeMulher</span></a></li>
<li id="menu-item-1995263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995263"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/mundo-estranho/" class="menu-image-title-after"><span class="menu-image-title">Mundo Estranho</span></a></li>
<li id="menu-item-1995264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995264"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/placar/" class="menu-image-title-after"><span class="menu-image-title">Placar</span></a></li>
<li id="menu-item-1995265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995265"><a target="_blank" rel="noopener noreferrer" href="https://quatrorodas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Quatro Rodas</span></a></li>
<li id="menu-item-1995266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995266"><a target="_blank" rel="noopener noreferrer" href="https://saude.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
<li id="menu-item-1995267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995267"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Superinteressante</span></a></li>
<li id="menu-item-1995269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995269"><a target="_blank" rel="noopener noreferrer" href="https://vejasp.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA São Paulo</span></a></li>
<li id="menu-item-1995270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995270"><a target="_blank" rel="noopener noreferrer" href="https://viagemeturismo.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Viagem e Turismo</span></a></li>
<li id="menu-item-1995271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995271"><a target="_blank" rel="noopener noreferrer" href="https://exame.abril.com.br/estilo-de-vida/" class="menu-image-title-after"><span class="menu-image-title">VIP</span></a></li>
</ul></div>          </nav>

          <!-- Links do rodapé -->
          <nav class="col-s-12 col-l-4">
            <div class="menu-links-de-rodape-container"><ul id="menu-links-de-rodape" class="menu"><li id="menu-item-3326217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3326217"><a href="https://abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Abril.com</span></a></li>
<li id="menu-item-3326204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3326204"><a href="https://grupoabril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Grupo Abril</span></a></li>
<li id="menu-item-3326210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3326210"><a href="https://veja.abril.com.br/politica-de-privacidade/" class="menu-image-title-after"><span class="menu-image-title">Política de privacidade</span></a></li>
<li id="menu-item-1995275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1995275"><a href="https://veja.abril.com.br/como-desativar-adblock/" class="menu-image-title-after"><span class="menu-image-title">Como desativar o AdBlock</span></a></li>
<li id="menu-item-3326216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3326216"><a href="https://www.sac.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Abril SAC</span></a></li>
<li id="menu-item-3326220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3326220"><a href="https://www.clubedoassinante.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Clube do Assinante</span></a></li>
<li id="menu-item-3326222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3326222"><a href="http://publicidade.abril.com.br/?utm_source=abril.Com&#038;utm_medium=referral&#038;utm_campaign=abril.com" class="menu-image-title-after"><span class="menu-image-title">Anuncie</span></a></li>
</ul></div>          </nav>

          <div class="col-s-12">
            <nav>
              <ul>
                <li><a href="/">Quem Somos</a></li>
                <li><a href="/">Fale Conosco</a></li>
                <li><a href="/">Termos e condições</a></li>
              </ul>
            </nav>

            <p>Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</p>
          </div>
        </div>
      </div>
    </div>
  </footer>

  			<script type='text/cjs'>
        window._taboola = window._taboola || []; _taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){ e.async = 1;e.src = u;e.id = i; f.parentNode.insertBefore(e, f);}}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/editoraabril-veja/loader.js', 'tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}
      </script>
		
  <script>

    // FUNÇÃO PARA VERIFICAR SE É FILHO
    function childOf(c,p){while((c=c.parentNode)&&c!==p);return !!c}

    // VARIÁVEIS
    var bodySelector = document.querySelector('body'),
        mainHeader = document.querySelector('body>header'),
        headerDiv = document.querySelector('body>header>div'),
        mainHeaderHeight = mainHeader.offsetHeight,
        scrollInicial = 0;

    let menuOpener = document.querySelectorAll(".menuOpener"),
        searchOpener = document.querySelectorAll(".searchOpener"),
        itemHasChildren = document.querySelectorAll(".menu-item-has-children");

    // LISTENER PARA PEGAR SCROLL DA PÁGINA E DEIXAR MENU FIXADO
    window.addEventListener("scroll", function (event) {
      var pageScrollTop = document.documentElement.scrollTop;

      if ( pageScrollTop > ( mainHeaderHeight + 1 ) ) {
        if ( mainHeader.style.paddingBottom == '0px' || mainHeader.style.paddingBottom == '' ) {
          mainHeader.setAttribute( 'style', 'height:' + mainHeader.offsetHeight + 'px' );
        }

        if ( pageScrollTop > scrollInicial && window.innerWidth < 991 ) {
          setTimeout(function(){ bodySelector.classList.remove( 'fixed' ); }, 200);
        } else {
          bodySelector.classList.add( 'fixed' );
        }

        scrollInicial = pageScrollTop;
        bodySelector.classList.remove( 'searchOpen' );
      } else {
        bodySelector.classList.remove( 'fixed' );;
        mainHeader.setAttribute( 'style', 'height:auto' );
      }
    });

    // LISTENER PARA ABRIR MENU QUANDO CLICADO
    menuOpener.forEach(function(e) {
      e.addEventListener("click", function() {
        bodySelector.classList.toggle('menuOpen');
      });
    });

    // LISTENER PARA ABRIR A BUSCA QUANDO CLICADO
    searchOpener.forEach(function(e) {
      e.addEventListener("click", function() {
        bodySelector.classList.toggle('searchOpen');
      });
    });

    // LISTENER PARA FECHAR A BUSCA E O MENU QUANDO CLICADO EM UM LUGAR QUE NÃO SEJAM ELES
    document.addEventListener("click", function(e) {
      if(typeof e.target.className !== 'undefined') {
        if(
          e.target.className.indexOf('searchOpener') == -1 && (
            !childOf( e.target, document.querySelector( '.searchOpener' ) ) &&
            !childOf( e.target, document.querySelector( '.searchOpener + form' ) )
          )
        ) {
          bodySelector.classList.remove('searchOpen')
        }
        if (
          e.target.className.indexOf('menuCloser') !== -1 ||
          e.target.className.indexOf('menuOpener') == -1 && (
            !childOf( e.target, document.querySelector( '.sidebarMenu' ) ) &&
            !childOf( e.target, document.querySelector( '.menuOpener' ) )
          )
        ) {
          bodySelector.classList.remove('menuOpen')
        }
      }
    });

    // LISTENER PARA ABRIR SUBMENU
    itemHasChildren.forEach(function(e) {
      e.addEventListener("click", function() {
        this.classList.toggle('active');
      });
    });

    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.requireJs = function(modules, cb){
    	window.require(modules, cb);
    };
  </script>

  <div id="abrAD_dhtml"></div>
<!-- wpcom_wp_footer -->
	<div style="display:none">
	</div>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'109720969','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'109720969','v':'wpcom','tz':'-3','user_id':'0','post':'3337390','subd':'abrilveja'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=109720969&v=wpcomvt&tz=-3&user_id=0&post=3337390&subd=abrilveja&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWoxMzYzTkFMZzhBdDVibzVOSDdGOUswXzglK3VocT9DcixRTH5uZUp8c1NLLWxCfHcsYTg1a1VUSSY4Q0s9cWNqR01zQyYrZS9hb0E4dzFTN3ZlL0R6MDZ8JTk/Z3hUQm5yY1B+VHdGQ0QzWXE0cHY/QkQyVW9EfC93U1NYeEdmbS8rTnFjV0MyWUR6JmdsOS58dmFiTzhQRGlPNWp5WyxSbX5tYkR1RGZmU05PRnEtL1JCTUxWYk5Za0dQWW1wRg=='}]);
_stq.push([ 'clickTrackerInit', '109720969', '3337390' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=Brasil;tags=",
            "abrAdsArea": "veja\/brasil"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master2/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master2/js/ads/ads_master.json";
        }
    </script>
  <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>
</body>
</html>
<!--
	generated in 0.328 seconds
	75312 bytes batcached for 300 seconds
-->
