<!DOCTYPE html>
<html lang="pt-BR" class="veja" dir="ltr">
  <head>
	  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Eleições"],"editoria":["Brasil"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"Radar","report-data-value":236,"tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"01/10/2021","hora-publicacao":"07:12","data-atualizacao":"30/09/2021","hora-atualizacao":"18:15","autor":["Robson Bonin"],"editor":"robsonbonin","status_pagina":"publish","autor_sem_pagina":"","autor_com_pagina":"Robson Bonin","ultima_revisao":"robsonbonin","productID":"veja.abril.com.br:digital"};
</script>
<!-- Fim do Objeto de dados -->
<script>var total_views_accounted = "2";</script><script>var paywall_brand = ["veja"];</script><script>var logged_paywall = ["883,1093,1307,1314,1316,3771,3775,1193,1319,1321,3962,1307"];</script><script>var assine_environment = ["production"];</script><script>var wp_paywall_vars = {"is_single":"1","is_page":0,"is_home":0,"get_the_category":[{"term_id":515646676,"name":"Brasil","slug":"brasil","term_group":0,"term_taxonomy_id":41,"taxonomy":"category","description":"Not\u00edcias sobre seguran\u00e7a p\u00fablica, pol\u00edticas p\u00fablicas estaduais e municipais, pol\u00edcia, crime, transporte, habita\u00e7\u00e3o, estradas e aeroportos. Reportagens especiais, entrevistas e v\u00eddeos.\r\n ","parent":0,"count":221788,"filter":"raw","cat_ID":515646676,"category_count":221788,"category_description":"Not\u00edcias sobre seguran\u00e7a p\u00fablica, pol\u00edticas p\u00fablicas estaduais e municipais, pol\u00edcia, crime, transporte, habita\u00e7\u00e3o, estradas e aeroportos. Reportagens especiais, entrevistas e v\u00eddeos.\r\n ","cat_name":"Brasil","category_nicename":"brasil","category_parent":0}],"get_the_tags":[{"term_id":515646673,"name":"Elei\u00e7\u00f5es","slug":"eleicoes","term_group":0,"term_taxonomy_id":422,"taxonomy":"post_tag","description":"","parent":0,"count":7536,"filter":"raw"}],"setContentCreated":"2021-10-01T07:12:13","setContentAuthor":"Robson Bonin","setContentSection":["Brasil"],"paywall_tags":["Elei\u00e7\u00f5es","type:content"],"tipo_paywall":"accounted","blog_id":"549372909","setContentIsNative":0,"paywall_slug_faq_page":"https:\/\/veja.abril.com.br\/","paywall_brand":"veja","paywall_home_url":"https:\/\/veja.abril.com.br","paywall_show_login":"1","paywall_template":"3","id_analytics_brand":"UA-19089551-1","is_swg_activated":"1"};</script><script>var ajaxurl = "https:\/\/veja.abril.com.br\/wp-admin\/admin-ajax.php";</script><meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=yes,width=device-width">
<title>Jantar de Doria, Moro e Mandetta teve brinde e slogan: ‘O Brasil nos une!’ | VEJA</title>
<meta name="description" content="Trio combinou de voltar a conversar sobre o futuro da parceria em novembro, após as prévias do PSDB">
<meta property="og:type" content="article">
<meta property="og:site_name" content="VEJA">
<meta property="og:url" content="https://veja.abril.com.br/blog/radar/jantar-de-doria-moro-e-mandetta-teve-brinde-e-slogan-o-brasil-nos-une/">
<meta property="og:title" content="Jantar de Doria, Moro e Mandetta teve brinde e slogan: ‘O Brasil nos une!’ | Radar">
<meta property="og:description" content="Trio combinou de voltar a conversar sobre o futuro da parceria em novembro, após as prévias do PSDB">
<meta property="og:image" content="https://veja.abril.com.br/wp-content/uploads/2019/06/politica-moro-doria2_o.jpg?quality=70&strip=info&w=680&h=453&crop=1">
<meta property="bt:id" content="3890335">
<meta property="bt:pubDate" content="2021-10-01T07:12:13-0300">
<meta property="bt:modDate" content="2021-09-30T18:15:00-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Eleições">
<meta property="bt:category" content="Brasil">
<meta name="twitter:site" content="@VEJA">
<meta name="twitter:title" content="Jantar de Doria, Moro e Mandetta teve brinde e slogan: ‘O Brasil nos une!’ | Radar">
<meta name="twitter:description" content="Trio combinou de voltar a conversar sobre o futuro da parceria em novembro, após as prévias do PSDB">
<meta name="twitter:image" content="https://veja.abril.com.br/wp-content/uploads/2019/06/politica-moro-doria2_o.jpg?quality=70&strip=info&w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="109597815616">
<meta property="fb:pages" content="109597815616">
<meta property="fb:app_id" content="184484190795">
<meta name="article:opinion" content="false">
<meta name="article:content_tier" content="metered">
<meta name="article:location" content="country:brasil;region:br">
<meta name="article:tag" content="Eleições;">
<meta name="ia:markup_url" content="https://veja.abril.com.br/blog/radar/jantar-de-doria-moro-e-mandetta-teve-brinde-e-slogan-o-brasil-nos-une/">
<meta name="ia:rules_url" content="https://veja.abril.com.br/blog/radar/jantar-de-doria-moro-e-mandetta-teve-brinde-e-slogan-o-brasil-nos-une/">
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.instagram.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//news.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href="https://veja.abril.com.br/blog/radar/jantar-de-doria-moro-e-mandetta-teve-brinde-e-slogan-o-brasil-nos-une/" rel="canonical" />
<script>var chartbeat_params = {"uid":"56007","domain":"veja.abril.com.br","categories":"Brasil","post_author":"Robson Bonin","type":"Mat\u00e9ria"};</script><meta name="facebook-domain-verification" content="wf1b01ybcqztmyofz9woma8k0o1k23" />
<script type="text/cjs">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KS9T96V');</script>
<script type="text/javascript">/* <![CDATA[ */var googleMarkup = {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/veja.abril.com.br\/blog\/radar\/jantar-de-doria-moro-e-mandetta-teve-brinde-e-slogan-o-brasil-nos-une\/"},"headline":"Jantar de Doria, Moro e Mandetta teve brinde e slogan: &#8216;O Brasil nos une!&#8217;","image":{"@type":"ImageObject","url":"https:\/\/veja.abril.com.br\/wp-content\/uploads\/2019\/06\/politica-moro-doria2_o.jpg?quality=70&strip=info&w=1024","height":683,"width":1024},"datePublished":"2021-10-01T07:12:13-0300","dateModified":"2021-09-30T18:15:00-0300","author":[{"@type":"Person","name":"Robson Bonin"}],"publisher":{"@type":"Organization","name":"VEJA","logo":{"@type":"ImageObject","url":"https:\/\/veja.abril.com.br\/wp-content\/uploads\/2021\/06\/logo-veja-publisher1-e1624459280818.png?w=123","width":123,"height":60}},"description":"Trio combinou de voltar a conversar sobre o futuro da parceria em novembro, ap\u00f3s as pr\u00e9vias do PSDB","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".content"},"isPartOf":{"Name":"VEJA","@type":["CreativeWork","Product"],"productID":"veja.abril.com.br:digital"}}/* ]]> */</script>      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://veja.abril.com.br/blog/radar/jantar-de-doria-moro-e-mandetta-teve-brinde-e-slogan-o-brasil-nos-une/"},"headline":"Jantar de Doria, Moro e Mandetta teve brinde e slogan: &#8216;O Brasil nos une!&#8217;","image":{"@type":"ImageObject","url":"https://veja.abril.com.br/wp-content/uploads/2019/06/politica-moro-doria2_o.jpg?quality=70&strip=info&w=1024","height":683,"width":1024},"datePublished":"2021-10-01T07:12:13-0300","dateModified":"2021-09-30T18:15:00-0300","author":[{"@type":"Person","name":"Robson Bonin"}],"publisher":{"@type":"Organization","name":"VEJA","logo":{"@type":"ImageObject","url":"https://veja.abril.com.br/wp-content/uploads/2021/06/logo-veja-publisher1-e1624459280818.png?w=123","width":123,"height":60}},"description":"Trio combinou de voltar a conversar sobre o futuro da parceria em novembro, após as prévias do PSDB","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".content"},"isPartOf":{"Name":"VEJA","@type":["CreativeWork","Product"],"productID":"veja.abril.com.br:digital"}}</script>
      <link rel='stylesheet' id='all-css-0' href='https://veja.abril.com.br/_static/??-eJytVO1uwjAMfKGFMCYx8WPao0wmMalHvhSnrXj7hRYm2KqtAf5UTp27s+yLZR+FCj6jzzLa1pBnCdtEVlyfSkSmySwVszwfBHImGxbl35O8i0gHZsJfRLlBh2ekA86YVgOwQ69DktxTxLRw5OdBgRlP0iaRrgbtyj2uRlG5WI8aE9ZEXY9tgkPBqDLdomyJczWIyRs7c4IXsAgGZ1bI+TAh8JfXIhx6sPYkNMT34kXYYcrwT8kdfsIN9RYftzkMcmP4ES0oSI+Z4Exl1YCLR980FKs40KMT2IFt4ei7CxPr7mfym5i8sq3GsWwNRXR4LFMvelrbwb5soZAIWTRoyzq4bIRjUTOGCbLzprGk9uNXDN1/JGNVmxNaBD51rCdtMIvrzJHu3b09r19Wr5vlZrn+AhrgO0w=' type='text/css' media='all' />
<link rel='stylesheet' id='swg_css_paywall-css'  href='https://news.google.com/swg/js/v1/swg-button.css?ver=5.8.1' media='1' />
<link rel='stylesheet' id='all-css-2' href='https://veja.abril.com.br/_static/??-eJydjEEOwjAMBD9E6hYQKAfEW4wxKMVxotpV1d9TJOgBceK4u7MDUw1U1Fkdqoz3pAZ4GZKEr4TzhCJAJdeiC23wrkK58eBoYD4LN2S2gf+lSXsm5+u6/bbmcVX17BXpEWLTwYJ98utyzqfusNseYxvb/RNt7FeL' type='text/css' media='all' />
<script src='https://veja.abril.com.br/wp-content/themes/abril-master2/js/chartbeat-config.js?ver=5.8.1' id='tag_chartbeat-js'></script>
<script src='https://veja.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/components/paywall-ofertas/index.js?ver=5.8.1' id='paywall-ofertas_js-js'></script>
<script src='https://veja.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/components/injected-paywall/index.js?ver=5.8.1' id='injected-paywall_js-js'></script>
<style type='text/css'>img#wpstats{display:none}</style>			<meta property="fb:pages" content="109597815616" />
			<script>var lgpd_brand = "VEJA";</script><script>var dados_gallery = [];</script><link rel="amphtml" href="https://veja.abril.com.br/blog/radar/jantar-de-doria-moro-e-mandetta-teve-brinde-e-slogan-o-brasil-nos-une/amp/"><link rel="icon" href="https://veja.abril.com.br/wp-content/uploads/2019/12/cropped-whatsapp-image-2019-12-10-at-02.37.26.jpeg?quality=70&#038;strip=info&#038;w=32" sizes="32x32" />
<link rel="icon" href="https://veja.abril.com.br/wp-content/uploads/2019/12/cropped-whatsapp-image-2019-12-10-at-02.37.26.jpeg?quality=70&#038;strip=info&#038;w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://veja.abril.com.br/wp-content/uploads/2019/12/cropped-whatsapp-image-2019-12-10-at-02.37.26.jpeg?quality=70&#038;strip=info&#038;w=180" />
<meta name="msapplication-TileImage" content="https://veja.abril.com.br/wp-content/uploads/2019/12/cropped-whatsapp-image-2019-12-10-at-02.37.26.jpeg?quality=70&#038;strip=info&#038;w=270" />
		<style type="text/css" id="wp-custom-css">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</style>
		  </head>
  <body class="blog_post-template-default single single-blog_post postid-3890335 brasil blog-radar">
          <!-- pushnews disabled -->
        <header>

				<nav class="hot-topics hide-s">
		  <ul class="container">
		    <li>ASSUNTOS EM DESTAQUE:</li>
		    <li id="menu-item-3350844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3350844"><a href="/ultimas-noticias/" class="menu-image-title-after"><span class="menu-image-title">Últimas notícias</span></a></li>
<li id="menu-item-3323934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323934"><a href="/noticias-sobre/coronavirus/" class="menu-image-title-after"><span class="menu-image-title">Coronavírus</span></a></li>
<li id="menu-item-3323936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323936"><a href="/radar" class="menu-image-title-after"><span class="menu-image-title">Radar</span></a></li>
<li id="menu-item-3323935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323935"><a href="/blog/radar-economico/" class="menu-image-title-after"><span class="menu-image-title">Radar Econômico</span></a></li>
<li id="menu-item-3323937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323937"><a href="/noticias-sobre/direto-de-brasilia/" class="menu-image-title-after"><span class="menu-image-title">Direto de Brasília</span></a></li>
<li id="menu-item-3323939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323939"><a href="/edicoes-veja/" class="menu-image-title-after"><span class="menu-image-title">Revista</span></a></li>
        <li><a href='#' onclick='AbrilLogin.loginClick("Tela de login pelo site");' class='btn' id='login'>ENTRAR</a></li>		  </ul>
		</nav>
		
		      <div class="sub-header container">
        <div class="row">
			          <div class="menu-button col-s-3">
            <button class="menuOpener"> <i class="icon menu"></i> <span class="hide-s">Menu</span> </button>
          </div>
                    <h1 class="brand-logo col-s-6">
            <a href="https://veja.abril.com.br" class="brand">
              
<svg class="brand-img" viewBox="0 0 101.58 48" xmlns="http://www.w3.org/2000/svg"><defs><clipPath id="a"><path transform="translate(0 137.46)" d="M26.791-137.465l-9.358 20.332L7.8-137.465H0l14.847 28.672h5.172l14.857-28.672h-8.085" clip-rule="evenodd" fill="#ae0f09" data-name="Path 2"/></clipPath><clipPath id="b"><path transform="translate(-224.35 167.41)" d="M224.35-160.6h6.49v-6.808h-6.49z" clip-rule="evenodd" fill="#ae0f09" data-name="Path 4"/></clipPath><clipPath id="c"><path transform="translate(-108.71 139.65)" d="M108.71-139.65h39.325v39.632H108.71z" clip-rule="evenodd" fill="#ae0f09" data-name="Path 11"/></clipPath><clipPath id="d"><path fill="#ae0f09" data-name="Rectangle 1" d="M0 0h39.748v40.032H0z"/></clipPath><clipPath id="e"><path transform="translate(-108.71 139.65)" d="M124.06-134.22c4.369 0 7.786 2.882 8.249 6.521h-15.97a7.554 7.554 0 017.721-6.521zm-.108 24.895a15.757 15.757 0 0015.358-11.155h-7.336c-1.213 3.408-3.794 5.66-8.5 5.66a7.54 7.54 0 01-7.338-7.971h23.684c0-.4-.009-.958-.009-1.362 0-10.3-8.21-15.5-15.859-15.5a15.183 15.183 0 00-15.242 15.07c0 8.828 6.06 15.257 15.244 15.257z" clip-rule="evenodd" fill="#ae0f09" data-name="Path 7"/></clipPath><clipPath id="f"><path transform="translate(-108 140)" d="M108-100.252h39.748V-140H108z" fill="#ae0f09" data-name="Path 6"/></clipPath><clipPath id="g"><path transform="translate(-203.88 137.46)" d="M216.18-137.46h-6.52v29.043a3.841 3.841 0 01-4.072 4.049h-1.711v5.935s1.02-.011 1.656 0a12.563 12.563 0 005.794-1.014 8.2 8.2 0 003.711-3.9 14.313 14.313 0 001.142-5.869v-28.246" clip-rule="evenodd" fill="#ae0f09" data-name="Path 10"/></clipPath><clipPath id="h"><path transform="translate(-253.18 139.87)" d="M275.4-122.605c-.047 6.222-4.969 7.784-8.943 7.713-3.9-.07-5.962-1.885-5.962-4.022 0-2.253 2.1-2.619 3.951-2.792 3.235-.4 8.494-.378 10.955-2.011zm-6.305-17.265c-5.2 0-8.192.713-10.7 2.388a8.77 8.77 0 00-3.721 6.868c0 .4-.009.768 0 1.064l7.035.019.009-.158c-.046-3.258 3.548-4.928 7.476-4.928 3.7 0 5.992 1.489 5.992 3.974 0 .4.13 2.611-4.49 2.9l-8.838.52c-5.882.144-8.674 3.509-8.674 8.188 0 5.833 4.688 9.775 12.833 9.775a15.314 15.314 0 009.283-2.94v1.68h6.546v-20.477c0-4.415-3.341-8.877-12.756-8.877z" clip-rule="evenodd" fill="#ae0f09" data-name="Path 13"/></clipPath></defs><g data-name="logo veja"><g transform="translate(0 8.72)" clip-path="url(#a)" data-name="Group 1"><path d="M-1.42 30.086h37.715V-1.425H-1.42z" fill="#ae0f09" data-name="Path 1"/></g><g transform="translate(64.394)" clip-path="url(#b)" data-name="Group 2"><path d="M-1.42 8.23h9.329v-9.647H-1.42z" fill="#ae0f09" data-name="Path 3"/></g><g transform="translate(31.383 8.37)" clip-path="url(#c)" data-name="Group 8"><g transform="translate(-.201 -.099)" clip-path="url(#d)" data-name="Group 7"><g transform="translate(.201 .099)" clip-path="url(#e)" data-name="Group 4"><g transform="translate(-.201 -.099)" clip-path="url(#f)" data-name="Group 3"><path d="M-1.22 31.84h33.949V-1.326H-1.22z" fill="#ae0f09" data-name="Path 5"/></g></g><g transform="translate(27.221 .72)" clip-path="url(#g)" data-name="Group 6"><g transform="translate(-27.221 -.72)" clip-path="url(#f)" data-name="Group 5"><path d="M25.8 41.16h15.144V-.708H25.8z" fill="#ae0f09" data-name="Path 8"/></g></g></g></g><g transform="translate(72.911 8.04)" clip-path="url(#h)" data-name="Group 9"><path d="M-1.42 32.03h31.506V-1.421H-1.42z" fill="#ae0f09" data-name="Path 12"/></g></g></svg>
            </a>
          </h1>
                    <div class="search-area col-s-3">
                          <a href="https://veja.abril.com.br/ofertas/?&#038;origem=sr_ve_topo_real&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_topo_real_brasil_desktop" class="hide-s" target="_blank">Assine</a>
                        <button class="searchOpener"> <span class="hide-s">Buscar</span> <i class="icon search"></i></button>

            <form method="GET" action="https://veja.abril.com.br/">
              <input id="search" name="s" type="text" placeholder="Buscar..." aria-label="Buscar" value="">
              <button><span class="icon search hide-s"></span> <span class="hide-l">Buscar</span></button>
              <input name="orderby" type="hidden" value="date">
            </form>
          </div>

          <nav class="main-menu col-s-12 hide-s">
            <div class="menu-veja2-principal-container"><ul id="menu-veja2-principal" class="menu"><li id="menu-item-3323945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323945"><a href="/blog/radar/" class="menu-image-title-after"><span class="menu-image-title">Radar</span></a></li>
<li id="menu-item-3323946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323946"><a href="/blog/radar-economico" class="menu-image-title-after"><span class="menu-image-title">Radar Econômico</span></a></li>
<li id="menu-item-3323949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323949"><a href="/politica/" class="menu-image-title-after"><span class="menu-image-title">Política</span></a></li>
<li id="menu-item-3323948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323948"><a href="/economia" class="menu-image-title-after"><span class="menu-image-title">Economia</span></a></li>
<li id="menu-item-3323954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323954"><a href="/saude" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
<li id="menu-item-3323952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323952"><a href="/mundo" class="menu-image-title-after"><span class="menu-image-title">Mundo</span></a></li>
<li id="menu-item-3348426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3348426"><a href="https://veja.abril.com.br/cultura/" class="menu-image-title-after"><span class="menu-image-title">Cultura</span></a></li>
<li id="menu-item-3825359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3825359"><a href="https://placar.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Placar</span></a></li>
</ul></div>          </nav>
        </div>
      </div>

      <aside class="sidebarMenu">
        <ul>
          <li>
            <a aria-label="BRAND LOGO" href="/">
                
<svg class="brand-img" viewBox="0 0 101.58 48" xmlns="http://www.w3.org/2000/svg"><defs><clipPath id="a"><path transform="translate(0 137.46)" d="M26.791-137.465l-9.358 20.332L7.8-137.465H0l14.847 28.672h5.172l14.857-28.672h-8.085" clip-rule="evenodd" fill="#ae0f09" data-name="Path 2"/></clipPath><clipPath id="b"><path transform="translate(-224.35 167.41)" d="M224.35-160.6h6.49v-6.808h-6.49z" clip-rule="evenodd" fill="#ae0f09" data-name="Path 4"/></clipPath><clipPath id="c"><path transform="translate(-108.71 139.65)" d="M108.71-139.65h39.325v39.632H108.71z" clip-rule="evenodd" fill="#ae0f09" data-name="Path 11"/></clipPath><clipPath id="d"><path fill="#ae0f09" data-name="Rectangle 1" d="M0 0h39.748v40.032H0z"/></clipPath><clipPath id="e"><path transform="translate(-108.71 139.65)" d="M124.06-134.22c4.369 0 7.786 2.882 8.249 6.521h-15.97a7.554 7.554 0 017.721-6.521zm-.108 24.895a15.757 15.757 0 0015.358-11.155h-7.336c-1.213 3.408-3.794 5.66-8.5 5.66a7.54 7.54 0 01-7.338-7.971h23.684c0-.4-.009-.958-.009-1.362 0-10.3-8.21-15.5-15.859-15.5a15.183 15.183 0 00-15.242 15.07c0 8.828 6.06 15.257 15.244 15.257z" clip-rule="evenodd" fill="#ae0f09" data-name="Path 7"/></clipPath><clipPath id="f"><path transform="translate(-108 140)" d="M108-100.252h39.748V-140H108z" fill="#ae0f09" data-name="Path 6"/></clipPath><clipPath id="g"><path transform="translate(-203.88 137.46)" d="M216.18-137.46h-6.52v29.043a3.841 3.841 0 01-4.072 4.049h-1.711v5.935s1.02-.011 1.656 0a12.563 12.563 0 005.794-1.014 8.2 8.2 0 003.711-3.9 14.313 14.313 0 001.142-5.869v-28.246" clip-rule="evenodd" fill="#ae0f09" data-name="Path 10"/></clipPath><clipPath id="h"><path transform="translate(-253.18 139.87)" d="M275.4-122.605c-.047 6.222-4.969 7.784-8.943 7.713-3.9-.07-5.962-1.885-5.962-4.022 0-2.253 2.1-2.619 3.951-2.792 3.235-.4 8.494-.378 10.955-2.011zm-6.305-17.265c-5.2 0-8.192.713-10.7 2.388a8.77 8.77 0 00-3.721 6.868c0 .4-.009.768 0 1.064l7.035.019.009-.158c-.046-3.258 3.548-4.928 7.476-4.928 3.7 0 5.992 1.489 5.992 3.974 0 .4.13 2.611-4.49 2.9l-8.838.52c-5.882.144-8.674 3.509-8.674 8.188 0 5.833 4.688 9.775 12.833 9.775a15.314 15.314 0 009.283-2.94v1.68h6.546v-20.477c0-4.415-3.341-8.877-12.756-8.877z" clip-rule="evenodd" fill="#ae0f09" data-name="Path 13"/></clipPath></defs><g data-name="logo veja"><g transform="translate(0 8.72)" clip-path="url(#a)" data-name="Group 1"><path d="M-1.42 30.086h37.715V-1.425H-1.42z" fill="#ae0f09" data-name="Path 1"/></g><g transform="translate(64.394)" clip-path="url(#b)" data-name="Group 2"><path d="M-1.42 8.23h9.329v-9.647H-1.42z" fill="#ae0f09" data-name="Path 3"/></g><g transform="translate(31.383 8.37)" clip-path="url(#c)" data-name="Group 8"><g transform="translate(-.201 -.099)" clip-path="url(#d)" data-name="Group 7"><g transform="translate(.201 .099)" clip-path="url(#e)" data-name="Group 4"><g transform="translate(-.201 -.099)" clip-path="url(#f)" data-name="Group 3"><path d="M-1.22 31.84h33.949V-1.326H-1.22z" fill="#ae0f09" data-name="Path 5"/></g></g><g transform="translate(27.221 .72)" clip-path="url(#g)" data-name="Group 6"><g transform="translate(-27.221 -.72)" clip-path="url(#f)" data-name="Group 5"><path d="M25.8 41.16h15.144V-.708H25.8z" fill="#ae0f09" data-name="Path 8"/></g></g></g></g><g transform="translate(72.911 8.04)" clip-path="url(#h)" data-name="Group 9"><path d="M-1.42 32.03h31.506V-1.421H-1.42z" fill="#ae0f09" data-name="Path 12"/></g></g></svg>
            </a>
            <span class="menuCloser">&times;</span>
          </li>
          <li><a href="https://veja.abril.com.br/ofertas/?&#038;origem=sr_ve_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_menu_brasil_desktop" target="_blank"> Assine</a></li>
          <div class="userName" id="userName"></div>
          <div class="none"></div>
          <li class='assinante'><a href='#' onclick='AbrilLogin.loginClick("Tela de login pelo site");'>Já sou assinante</a></li>
          <li id="menu-item-3324102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324102"><a href="https://veja.abril.com.br/ultimas-noticias/" class="menu-image-title-after"><span class="menu-image-title">Últimas notícias</span></a></li>
<li id="menu-item-3323980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323980"><a href="/blog/radar/" class="menu-image-title-after"><span class="menu-image-title">Radar</span></a></li>
<li id="menu-item-3323991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323991"><a href="/blog/radar-economico" class="menu-image-title-after"><span class="menu-image-title">Radar Econômico</span></a></li>
<li id="menu-item-3323981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3323981"><a class="menu-image-title-after"><span class="menu-image-title">Colunas</span></a>
<ul class="sub-menu">
	<li id="menu-item-3323982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323982"><a href="/blog/" class="menu-image-title-after"><span class="menu-image-title">Todas as Colunas</span></a></li>
	<li id="menu-item-3324047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324047"><a href="/blog/jose-casado" class="menu-image-title-after"><span class="menu-image-title">José Casado</span></a></li>
	<li id="menu-item-3323994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323994"><a href="/blog/fernando-schuler/" class="menu-image-title-after"><span class="menu-image-title">Fernando Schüler</span></a></li>
	<li id="menu-item-3323984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323984"><a href="/blog/dora-kramer" class="menu-image-title-after"><span class="menu-image-title">Dora Kramer</span></a></li>
	<li id="menu-item-3323995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323995"><a href="/blog/matheus-leitao/" class="menu-image-title-after"><span class="menu-image-title">Matheus Leitão</span></a></li>
	<li id="menu-item-3323997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323997"><a href="/blog/clarissa-oliveira/" class="menu-image-title-after"><span class="menu-image-title">Clarissa Oliveira</span></a></li>
	<li id="menu-item-3434799" class="menu-item menu-item-type-taxonomy menu-item-object-blogs menu-item-3434799"><a href="https://veja.abril.com.br/blog/ricardo-rangel/" class="menu-image-title-after"><span class="menu-image-title">Ricardo Rangel</span></a></li>
	<li id="menu-item-3342839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3342839"><a href="https://veja.abril.com.br/blog/jorge-pontes/" class="menu-image-title-after"><span class="menu-image-title">Jorge Pontes</span></a></li>
	<li id="menu-item-3342189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3342189"><a href="https://veja.abril.com.br/blog/murillo-de-aragao/" class="menu-image-title-after"><span class="menu-image-title">Murillo de Aragão</span></a></li>
	<li id="menu-item-3323989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323989"><a href="/blog/maquiavel" class="menu-image-title-after"><span class="menu-image-title">Maquiavel</span></a></li>
	<li id="menu-item-3323985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323985"><a href="/blog/veja-gente" class="menu-image-title-after"><span class="menu-image-title">Veja Gente</span></a></li>
	<li id="menu-item-3342813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3342813"><a href="https://veja.abril.com.br/blog/coluna-da-lucilia/" class="menu-image-title-after"><span class="menu-image-title">Lucília Diniz</span></a></li>
	<li id="menu-item-3323987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323987"><a href="/blog/mundialista" class="menu-image-title-after"><span class="menu-image-title">Mundialista</span></a></li>
	<li id="menu-item-3323988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323988"><a href="/blog/isabela-boscov" class="menu-image-title-after"><span class="menu-image-title">Isabela Boscov</span></a></li>
	<li id="menu-item-3323990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323990"><a href="/blog/cannabiz" class="menu-image-title-after"><span class="menu-image-title">Cannabiz</span></a></li>
	<li id="menu-item-3323992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3323992"><a href="/blog/mailson-da-nobrega" class="menu-image-title-after"><span class="menu-image-title">Maílson da Nóbrega</span></a></li>
</ul>
</li>
<li id="menu-item-3324050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3324050"><a class="menu-image-title-after"><span class="menu-image-title">Assuntos</span></a>
<ul class="sub-menu">
	<li id="menu-item-3324051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324051"><a href="/politica/" class="menu-image-title-after"><span class="menu-image-title">Política</span></a></li>
	<li id="menu-item-3324052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324052"><a href="/economia/" class="menu-image-title-after"><span class="menu-image-title">Economia</span></a></li>
	<li id="menu-item-3324053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324053"><a href="/brasil/" class="menu-image-title-after"><span class="menu-image-title">Brasil</span></a></li>
	<li id="menu-item-3324054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324054"><a href="/tecnologia/" class="menu-image-title-after"><span class="menu-image-title">Tecnologia</span></a></li>
	<li id="menu-item-3324055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324055"><a href="/mundo/" class="menu-image-title-after"><span class="menu-image-title">Mundo</span></a></li>
	<li id="menu-item-3324056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324056"><a href="/ciencia/" class="menu-image-title-after"><span class="menu-image-title">Ciência</span></a></li>
	<li id="menu-item-3324057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324057"><a href="/educacao/" class="menu-image-title-after"><span class="menu-image-title">Educação</span></a></li>
	<li id="menu-item-3324059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324059"><a href="/cultura/" class="menu-image-title-after"><span class="menu-image-title">Cultura</span></a></li>
	<li id="menu-item-3324062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324062"><a href="/saude/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
	<li id="menu-item-3324064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324064"><a href="/religiao/" class="menu-image-title-after"><span class="menu-image-title">Religião</span></a></li>
</ul>
</li>
<li id="menu-item-3324065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324065"><a href="https://placar.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Placar</span></a></li>
<li id="menu-item-3324066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324066"><a href="/noticias-sobre/paginas-amarelas/" class="menu-image-title-after"><span class="menu-image-title">Páginas amarelas</span></a></li>
<li id="menu-item-3324071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3324071"><a class="menu-image-title-after"><span class="menu-image-title">Podcasts</span></a>
<ul class="sub-menu">
	<li id="menu-item-3324072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324072"><a href="/podcast/" class="menu-image-title-after"><span class="menu-image-title">Todos os podcasts</span></a></li>
	<li id="menu-item-3324085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324085"><a href="/noticias-sobre/podcast-traumann-traduz/" class="menu-image-title-after"><span class="menu-image-title">Traumann Traduz</span></a></li>
</ul>
</li>
<li id="menu-item-3324096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324096"><a href="/livros-mais-vendidos/" class="menu-image-title-after"><span class="menu-image-title">Livros mais vendidos</span></a></li>
<li id="menu-item-3324099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324099"><a href="https://vejasp.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Veja SP</span></a></li>
<li id="menu-item-3324100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324100"><a href="https://vejario.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Veja RIO</span></a></li>
<li id="menu-item-3324106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324106"><a href="/expediente-veja/" class="menu-image-title-after"><span class="menu-image-title">Expediente</span></a></li>
        </ul>
      </aside>
    </header>
        <a href="https://veja.abril.com.br/ofertas?origem=sr_ve_topo_mobile&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_topo_mobile" class="mobile-assine hide-l">Clique e Assine por apenas R$ 0,50/dia</a>
            
		
																				<div class="container">
										<article id="post-3890335" class="article post">
													          <header class="list-header">
        <div class="author">
          <a href="https://veja.abril.com.br/blog/radar/ ">
          <img class="image"  data-pin-nopin="true" src="https://veja.abril.com.br/wp-content/uploads/2019/07/robson-bonin-120.png?w=120" />
          </a>
          <span class="list-title">
            Radar            <small>Por Robson Bonin</small>                           <ul class="follow">
                <li>Siga</li>
                <li><a href="https://www.facebook.com/RadarVEJA/" class="facebook" target="_blank"><i class="icon facebook"></i></a></li><li><a href="https://twitter.com/radaronline" class="twitter" target="_blank"><i class="icon twitter"></i></a></li><li><a href="https://www.instagram.com/vejanoinsta/" class="instagram" target="_blank"><i class="icon instagram"></i></a></li>              </ul>
                      </span>
          <span class="description">Notas exclusivas sobre política, negócios e entretenimento. Com Gustavo Maia, Laísa Dall&#039;Agnol e Lucas Vettorazzo. Este conteúdo é exclusivo para assinantes.</span>
        </div>
              </header>
    								<div class="post-header">
																<div class="category">
																																																																																			<a href="/brasil">Brasil</a>																					</div>
										<h1 class="title">Jantar de Doria, Moro e Mandetta teve brinde e slogan: &#8216;O Brasil nos une!&#8217;</h1>
																																																									<h2 class="description">Trio combinou de voltar a conversar sobre o futuro da parceria em novembro, após as prévias do PSDB</h2>
																

  <span class="author">
    Por <strong><a href="https://veja.abril.com.br/autor/robson-bonin" class="author-element"><span class="author-element">Robson Bonin</span></a></strong>    <span>
      Atualizado em 30 set 2021, 18h15 - Publicado em 1 out 2021, 07h12    </span>
  </span>

  <i class="icon share hide-l"></i>
				</div>
																	<figure class="featured-media media-open">
						<img data-src="https://veja.abril.com.br/wp-content/uploads/2019/06/politica-moro-doria2_o.jpg" class="abril-image optimized lazyload" abril-data-id="3890335" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " data-srcset="https://veja.abril.com.br/wp-content/uploads/2019/06/politica-moro-doria2_o.jpg?quality=70&amp;strip=info&amp;resize=680,453 680w, https://veja.abril.com.br/wp-content/uploads/2019/06/politica-moro-doria2_o.jpg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://veja.abril.com.br/wp-content/uploads/2019/06/politica-moro-doria2_o.jpg?quality=70&amp;strip=all&amp;resize=360,240 360w, " data-pin-nopin="false" alt="">						<figcaption class="caption">O governador do Estado de São Paulo, João Doria, participa de entrega de Medalha da Ordem do Ipiranga ao ministro da Justiça e Segurança Pública, Sergio Moro, no Palácio dos Bandeirantes - 28/06/2019&nbsp;Governo do Estado de São Paulo/Flickr</figcaption>
						<div class="ads deskad">
							<span class="title">Publicidade</span>
              				<div id="abrAD_rectangle2" class="abrAD" data-ad-sizes="300x250"></div>
						</div>
						<div class="ads deskad">
							<span class="title">Publicidade</span>
              				<div id="abrAD_rectangle3" class="abrAD" data-ad-sizes="300x250"></div>
						</div>
					</figure>
								<section class="content">
					<ul class="share hide-s">
						<li><a href="https://facebook.com/sharer/sharer.php?u=https://veja.abril.com.br/blog/radar/jantar-de-doria-moro-e-mandetta-teve-brinde-e-slogan-o-brasil-nos-une/" target="_blank" class="facebook"><i class="icon facebook"></i></a></li><li><a href="https://web.whatsapp.com/send?text=Jantar de Doria, Moro e Mandetta teve brinde e slogan: &#8216;O Brasil nos une!&#8217; https://veja.abril.com.br/blog/radar/jantar-de-doria-moro-e-mandetta-teve-brinde-e-slogan-o-brasil-nos-une/ via VEJA" target="_blank" data-action="share/whatsapp/share" class="whatsapp"><i class="icon whatsapp"></i></a></li><li><a href="https://twitter.com/intent/tweet?url=https://veja.abril.com.br/blog/radar/jantar-de-doria-moro-e-mandetta-teve-brinde-e-slogan-o-brasil-nos-une/&amp;text=Jantar de Doria, Moro e Mandetta teve brinde e slogan: &#8216;O Brasil nos une!&#8217;" target="_blank" class="twitter"><i class="icon twitter"></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://veja.abril.com.br/blog/radar/jantar-de-doria-moro-e-mandetta-teve-brinde-e-slogan-o-brasil-nos-une/&amp;source=linkedin" target="_blank" class="linkedin"><i class="icon linkedin"></i></a></li><li><a href="https://telegram.me/share/url?url=https://veja.abril.com.br/blog/radar/jantar-de-doria-moro-e-mandetta-teve-brinde-e-slogan-o-brasil-nos-une/&amp;text=Jantar de Doria, Moro e Mandetta teve brinde e slogan: &#8216;O Brasil nos une!&#8217;" target="_blank" class="facebook"><img src="https://veja.abril.com.br/wp-content/themes/abril-master2/inc/images/telegram.svg" /></a></li>          </ul>
															<p>João Doria, Mandetta e Sergio Moro ficaram muito próximos depois do jantar de quarta-feira. O trio só deve anunciar algo sobre 2022 depois das prévias do PSDB, mas a noite teve até brinde com slogan: “O Brasil nos une!”</p>
																																																																																															</section>
								
			  <div class="ads fixed-ad">
			    <span class="title">Publicidade</span>
			    <div id="abrAD_leaderboard1" class="abrAD" data-ad-sizes="970x250,970x90,970x150,728x90"></div>
			  </div>

									<div class="OUTBRAIN" data-src="https://veja.abril.com.br/blog/radar/jantar-de-doria-moro-e-mandetta-teve-brinde-e-slogan-o-brasil-nos-une/" data-widget-id="TR_1" data-ob-template=""></div>
<div class="OUTBRAIN" data-src="https://veja.abril.com.br/blog/radar/jantar-de-doria-moro-e-mandetta-teve-brinde-e-slogan-o-brasil-nos-une/" data-widget-id="AR_1" data-ob-template=""></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
							</article>
			</div>
<input type="hidden" id="enem_evaluation_ajax_nonce" name="enem_evaluation_ajax_nonce" value="e827317366" /><input type="hidden" name="_wp_http_referer" value="/blog/radar/jantar-de-doria-moro-e-mandetta-teve-brinde-e-slogan-o-brasil-nos-une/" /><input type="hidden" id="get_access_token_ajax_nonce" name="get_access_token_ajax_nonce" value="d603d2bc4d" /><input type="hidden" name="_wp_http_referer" value="/blog/radar/jantar-de-doria-moro-e-mandetta-teve-brinde-e-slogan-o-brasil-nos-une/" /><script>var ajaxurl = "https:\/\/veja.abril.com.br\/wp-admin\/admin-ajax.php";</script><input type="hidden" id="abril_dv_ajax_nonce" name="abril_dv_ajax_nonce" value="60ee090a8f" /><input type="hidden" name="_wp_http_referer" value="/blog/radar/jantar-de-doria-moro-e-mandetta-teve-brinde-e-slogan-o-brasil-nos-une/" /><script src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=2.1.6.2' id='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js-js'></script>
<script src='https://veja.abril.com.br/wp-content/themes/abril-master2/assets/js/cjs.js?ver=2.1.6.2' id='/assets/js/cjs.js-js'></script>
<script src='https://veja.abril.com.br/wp-content/themes/abril-master2/js/vendor/jquery.lazysizes.min.js?ver=2.1.6.2' id='/js/vendor/jquery.lazysizes.min.js-js' async></script>
<script src='https://veja.abril.com.br/wp-content/themes/abril-master2/assets/js/abril_lgpd.js?ver=2.1.6.2' id='/assets/js/abril_lgpd.js-js' async></script>
<script src='https://veja.abril.com.br/wp-content/themes/abril-master2/plugins/abril-lista-livros/assets/js/abril-livros.js?ver=2.1.6.2' id='/plugins/abril-lista-livros/assets/js/abril-livros.js-js' async></script>
<script type="text/cjs" data-cjssrc='https://veja.abril.com.br/wp-content/themes/abril-master2/assets/js/footer.js?ver=2.1.6.2' id='/assets/js/footer.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://veja.abril.com.br/wp-content/themes/abril-master2/plugins/abril-content/sendinblue/js/sendinblue.js?ver=2.1.6.2' id='/plugins/abril-content/sendinblue/js/sendinblue.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://veja.abril.com.br/wp-content/themes/abril-master2/plugins/abril-content/sendinblue/js/sendinblue-validation.js?ver=2.1.6.2' id='/plugins/abril-content/sendinblue/js/sendinblue-validation.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://veja.abril.com.br/wp-content/themes/abril-master2/assets/js/blocks.js?ver=2.1.6.2' id='/assets/js/blocks.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://veja.abril.com.br/wp-content/themes/abril-master2/assets/js/jquery.isinviewport.min.js?ver=2.1.6.2' id='/assets/js/jquery.isinviewport.min.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://veja.abril.com.br/wp-content/themes/abril-master2/assets/js/single.js?ver=2.1.6.2' id='/assets/js/single.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://veja.abril.com.br/wp-content/themes/abril-master2/assets/js/player.js?ver=2.1.6.2' id='/assets/js/player.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://veja.abril.com.br/wp-content/themes/abril-master2/assets/js/blog-menu.js?ver=2.1.6.2' id='/assets/js/blog-menu.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://veja.abril.com.br/wp-content/plugins/abril-plugins/abril-insights/js/send_list_insights.js?ver=2.1.6.2' id='https://veja.abril.com.br/wp-content/plugins/abril-plugins/abril-insights/js/send_list_insights.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://veja.abril.com.br/wp-content/plugins/abril-plugins/abril-minuto/js/match_actions.js?ver=2.1.6.2' id='https://veja.abril.com.br/wp-content/plugins/abril-plugins/abril-minuto/js/match_actions.js-js' defer></script>
<script type="text/cjs" data-cjssrc='//www.instagram.com/embed.js?ver=2.1.6.2' id='//www.instagram.com/embed.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://platform.twitter.com/widgets.js?ver=2.1.6.2' id='https://platform.twitter.com/widgets.js-js' defer></script>
<script src='https://veja.abril.com.br/wp-content/themes/abril-master2/js/img-cls-loading.js?ver=5.8.1' id='script-img-cls-js'></script>
<script src='https://veja.abril.com.br/wp-content/themes/abril-veja/js/blockContent.js?ver=5.8.1' id='script-block-content-js'></script>
<script src='https://veja.abril.com.br/wp-content/plugins/abril-plugins/abril-insights/js/insights-base.js?ver=5.8.1' id='insights-app-send-js-js'></script>
<script src='https://news.google.com/swg/js/v1/swg.js?ver=5.8.1' id='swg_js_oferta_paywall-js'></script>
<script src='https://veja.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/js/abril-swg.js?ver=2.1.6.2' id='abril-swg-js'></script>
<script src='https://veja.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/js/abril-interface-middleware.js?ver=2.1.6.2' id='abril-interface-middleware-js'></script>
<script src='https://veja.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/js/abril-paywall.js?ver=2.1.6.2' id='abril-paywall-js'></script>
<script src='https://veja.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/js/abril-login.js?ver=2.1.6.2' id='abril-login-js'></script>
<script src='https://veja.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/js/abril-paywall-ofertas.js?ver=2.1.6.2' id='abril-ofertas-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202139.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'174412226',post:'3890335',tz:'-3',srv:'veja.abril.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '174412226', '3890335' ]);
</script>

    <section class="sidebar-above-footer">
      <div id="abril_barra_assine_widget-6" class="widget widget_abril_barra_assine_widget"> <section class="f-brands">
  <div class="container">
    <img data-src="https://veja.abril.com.br/wp-content/themes/abril-master2/assets/img/assine_logo.svg" alt="Assine Abril" aria-label="Assine Abril" class="lazyload">
    <div class="row">
      	          <div class="col-s-6 col-l-2">
	            <h3>Veja</h3>
																		<a href="https://veja.abril.com.br/ofertas?origem=sr_ve_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_veja" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Veja" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>Apenas R$ 0,50/dia </span>
	            </p>
	            <a href="https://veja.abril.com.br/ofertas?origem=sr_ve_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_veja">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Veja São Paulo</h3>
																		<a href="https://vejasp.abril.com.br/ofertas/?origem=sr_ve_ba_vejasp&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_vejasp" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_vejasp.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_vejasp.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Veja São Paulo" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A partir de R$ 8,90/mês </span>
	            </p>
	            <a href="https://vejasp.abril.com.br/ofertas/?origem=sr_ve_ba_vejasp&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_vejasp">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Veja Rio</h3>
																		<a href="https://vejario.abril.com.br/ofertas/?origem=sr_ve_ba_vejarj&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_vejarj" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_vejario.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_vejario.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Veja Rio" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A partir de R$ 8,90/mês </span>
	            </p>
	            <a href="https://vejario.abril.com.br/ofertas/?origem=sr_ve_ba_vejarj&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_vejarj">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Superinteressante</h3>
																		<a href="https://super.abril.com.br/ofertas?origem=sr_ve_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_super" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Superinteressante" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A partir de R$ 8,90/mês </span>
	            </p>
	            <a href="https://super.abril.com.br/ofertas?origem=sr_ve_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_super">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Você S/A</h3>
																		<a href="https://vocesa.abril.com.br/ofertas?origem=sr_ve_ba_vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_vocesa" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_voce.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_voce.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Você S/A" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A partir de R$ 8,90/mês </span>
	            </p>
	            <a href="https://vocesa.abril.com.br/ofertas?origem=sr_ve_ba_vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_vocesa">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Veja Saúde</h3>
																		<a href="https://saude.abril.com.br/ofertas/?origem=sr_ve_ba_vejasaude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_vejasaude" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Veja Saúde" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A partir de R$ 8,90/mês </span>
	            </p>
	            <a href="https://saude.abril.com.br/ofertas/?origem=sr_ve_ba_vejasaude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_vejasaude">Ver ofertas</a>
	          </div>
    		  	</div>
    <!-- monta url assine -->
          <!-- fim -->
  <p>Leia também no <a href="https://www.goread.com.br/?utm_campaign=sr_ve_botaocapa&utm_medium=editorial&utm_source=sites-parceiros"><img data-src="https://veja.abril.com.br/wp-content/themes/abril-master2/assets/img/logo_goread.svg" alt="GoRead" aria-label="Logo Veja" class="lazyload"></a></p>  
  </div>
</section></div>    </section>
  
<footer>
  <div class="f-social">
    <div class="container">
        
<svg class="brand-img" viewBox="0 0 101.58 48" xmlns="http://www.w3.org/2000/svg"><defs><clipPath id="a"><path transform="translate(0 137.46)" d="M26.791-137.465l-9.358 20.332L7.8-137.465H0l14.847 28.672h5.172l14.857-28.672h-8.085" clip-rule="evenodd" fill="#ae0f09" data-name="Path 2"/></clipPath><clipPath id="b"><path transform="translate(-224.35 167.41)" d="M224.35-160.6h6.49v-6.808h-6.49z" clip-rule="evenodd" fill="#ae0f09" data-name="Path 4"/></clipPath><clipPath id="c"><path transform="translate(-108.71 139.65)" d="M108.71-139.65h39.325v39.632H108.71z" clip-rule="evenodd" fill="#ae0f09" data-name="Path 11"/></clipPath><clipPath id="d"><path fill="#ae0f09" data-name="Rectangle 1" d="M0 0h39.748v40.032H0z"/></clipPath><clipPath id="e"><path transform="translate(-108.71 139.65)" d="M124.06-134.22c4.369 0 7.786 2.882 8.249 6.521h-15.97a7.554 7.554 0 017.721-6.521zm-.108 24.895a15.757 15.757 0 0015.358-11.155h-7.336c-1.213 3.408-3.794 5.66-8.5 5.66a7.54 7.54 0 01-7.338-7.971h23.684c0-.4-.009-.958-.009-1.362 0-10.3-8.21-15.5-15.859-15.5a15.183 15.183 0 00-15.242 15.07c0 8.828 6.06 15.257 15.244 15.257z" clip-rule="evenodd" fill="#ae0f09" data-name="Path 7"/></clipPath><clipPath id="f"><path transform="translate(-108 140)" d="M108-100.252h39.748V-140H108z" fill="#ae0f09" data-name="Path 6"/></clipPath><clipPath id="g"><path transform="translate(-203.88 137.46)" d="M216.18-137.46h-6.52v29.043a3.841 3.841 0 01-4.072 4.049h-1.711v5.935s1.02-.011 1.656 0a12.563 12.563 0 005.794-1.014 8.2 8.2 0 003.711-3.9 14.313 14.313 0 001.142-5.869v-28.246" clip-rule="evenodd" fill="#ae0f09" data-name="Path 10"/></clipPath><clipPath id="h"><path transform="translate(-253.18 139.87)" d="M275.4-122.605c-.047 6.222-4.969 7.784-8.943 7.713-3.9-.07-5.962-1.885-5.962-4.022 0-2.253 2.1-2.619 3.951-2.792 3.235-.4 8.494-.378 10.955-2.011zm-6.305-17.265c-5.2 0-8.192.713-10.7 2.388a8.77 8.77 0 00-3.721 6.868c0 .4-.009.768 0 1.064l7.035.019.009-.158c-.046-3.258 3.548-4.928 7.476-4.928 3.7 0 5.992 1.489 5.992 3.974 0 .4.13 2.611-4.49 2.9l-8.838.52c-5.882.144-8.674 3.509-8.674 8.188 0 5.833 4.688 9.775 12.833 9.775a15.314 15.314 0 009.283-2.94v1.68h6.546v-20.477c0-4.415-3.341-8.877-12.756-8.877z" clip-rule="evenodd" fill="#ae0f09" data-name="Path 13"/></clipPath></defs><g data-name="logo veja"><g transform="translate(0 8.72)" clip-path="url(#a)" data-name="Group 1"><path d="M-1.42 30.086h37.715V-1.425H-1.42z" fill="#ae0f09" data-name="Path 1"/></g><g transform="translate(64.394)" clip-path="url(#b)" data-name="Group 2"><path d="M-1.42 8.23h9.329v-9.647H-1.42z" fill="#ae0f09" data-name="Path 3"/></g><g transform="translate(31.383 8.37)" clip-path="url(#c)" data-name="Group 8"><g transform="translate(-.201 -.099)" clip-path="url(#d)" data-name="Group 7"><g transform="translate(.201 .099)" clip-path="url(#e)" data-name="Group 4"><g transform="translate(-.201 -.099)" clip-path="url(#f)" data-name="Group 3"><path d="M-1.22 31.84h33.949V-1.326H-1.22z" fill="#ae0f09" data-name="Path 5"/></g></g><g transform="translate(27.221 .72)" clip-path="url(#g)" data-name="Group 6"><g transform="translate(-27.221 -.72)" clip-path="url(#f)" data-name="Group 5"><path d="M25.8 41.16h15.144V-.708H25.8z" fill="#ae0f09" data-name="Path 8"/></g></g></g></g><g transform="translate(72.911 8.04)" clip-path="url(#h)" data-name="Group 9"><path d="M-1.42 32.03h31.506V-1.421H-1.42z" fill="#ae0f09" data-name="Path 12"/></g></g></svg>

      <ul>
        <li>Siga</li>
        <li id="menu-item-41059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41059"><a href="https://facebook.com/veja" class="menu-image-title-after"><span class="menu-image-title">Facebook VEJA</span></a></li>
<li id="menu-item-41060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41060"><a href="https://www.twitter.com/veja" class="menu-image-title-after"><span class="menu-image-title">Twitter VEJA</span></a></li>
<li id="menu-item-41062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41062"><a href="https://www.youtube.com/user/vejapontocom" class="menu-image-title-after"><span class="menu-image-title">Youtube VEJA</span></a></li>
<li id="menu-item-41063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41063"><a href="https://www.instagram.com/vejanoinsta/" class="menu-image-title-after"><span class="menu-image-title">Instagram VEJA</span></a></li>
      </ul>
    </div>
  </div>

  <div class="f-links">
    <div class="container">
      <div class="row">
        <div class="col-s-12 col-l-2">
          <svg viewBox="0 0 118.32 36.309" xmlns="http://www.w3.org/2000/svg">
<g transform="translate(-.006 -.111)" fill="#a0a0a0" data-name="Group 17">
<path transform="translate(44.629 .112)" d="M21.938,36.009H10.021a17.151,17.151,0,0,0,2.9-9.2c0-3.317-.219-5.084-1.573-7.441a6.326,6.326,0,0,1-5.775,3.261,9.628,9.628,0,0,1-4.262-1,10.622,10.622,0,0,1,2.3-4.006A9.035,9.035,0,0,1,.055,14.645L0,14.581a11.981,11.981,0,0,1,3.485-2.313A9.509,9.509,0,0,1,.81,7.426l.2-.056A13.7,13.7,0,0,1,4.63,6.7a7.1,7.1,0,0,1,1.817.24c-.5-1.669-.694-3.667,1.3-6.945,2.554,1.358,3.889,2.687,4.464,4.442A10.007,10.007,0,0,1,15.066,2a7.98,7.98,0,0,1,1.5,2.693c1.38-1.81,2.683-2.358,4.841-3.265,1.017,2.678,1.17,4.46.547,6.355a6.416,6.416,0,0,1,.834.814c1.218-2.92,4.638-3.762,6.567-4,.733,3.343.323,5.5-1.415,7.448a7.575,7.575,0,0,1,4.777,2.94,7.286,7.286,0,0,1-4.784,3.045,9.313,9.313,0,0,1,1.494,4.029,9.356,9.356,0,0,1-3.153.553,6.924,6.924,0,0,1-3.291-.759A4.849,4.849,0,0,1,20.7,19.2c-1.5,2.544-1.664,4.353-1.664,7.6a17.157,17.157,0,0,0,2.9,9.2ZM7.994,17.823A4.2,4.2,0,0,0,3.8,20.586a7.029,7.029,0,0,0,1.785.244,4.623,4.623,0,0,0,4.344-2.72A7.01,7.01,0,0,0,7.994,17.823Zm15.02-.155a5.369,5.369,0,0,0-.85.068A3.675,3.675,0,0,0,26.03,20.8a5.523,5.523,0,0,0,1.094-.112C26.974,19.19,25.515,17.668,23.014,17.668Zm-4.935-3.5h0a4.34,4.34,0,0,0-1.71,3.068,4,4,0,0,0,1.062,3.107,3.982,3.982,0,0,0,1.614-2.721,4.508,4.508,0,0,0-.966-3.453ZM16.39,12.295a5.132,5.132,0,0,0-3.548,1.289,5.075,5.075,0,0,0-1.553,3.047c.107.009.224.014.345.014A5.028,5.028,0,0,0,16.553,12.3Zm10.356,1.483a4.862,4.862,0,0,0-3.529,1.312,4.872,4.872,0,0,0,3.5,1.2,4.151,4.151,0,0,0,3.328-1.263A4.437,4.437,0,0,0,26.746,13.778Zm-21.274.006a4.146,4.146,0,0,0-2.779,1,4.28,4.28,0,0,0,3.225,1.453,5.071,5.071,0,0,0,2.948-1A4.465,4.465,0,0,0,5.473,13.784ZM21.081,9.455a4.434,4.434,0,0,0,.016,6.364A4.866,4.866,0,0,0,22.32,12.3,4.079,4.079,0,0,0,21.081,9.455ZM4.565,8.561a8.323,8.323,0,0,0-1.387.123c.977,2.464,3.179,3.822,6.2,3.822.3,0,.605-.013.917-.04C8.993,9.876,7.065,8.561,4.565,8.561ZM27.8,6.79a4.535,4.535,0,0,0-2.9,1.822,4.638,4.638,0,0,0-.857,3.5A4.212,4.212,0,0,0,27,10.312,4.707,4.707,0,0,0,27.8,6.79ZM14.577,4.605h0a5.178,5.178,0,0,0-1.3,6.882,5.034,5.034,0,0,0,1.3-6.882Zm5.711-.713a5.818,5.818,0,0,0-2.852,3.023,4.837,4.837,0,0,0-.065,3.454,5.079,5.079,0,0,0,2.564-2.458A5.657,5.657,0,0,0,20.288,3.892ZM8.474,2.592a5.017,5.017,0,0,0,1.8,6.485A5,5,0,0,0,8.474,2.592Z" data-name="Fill 1"/>
<path transform="translate(75.194 21.716)" d="M3.046,14.4H0L5.195,0H9.01l5,14.4-3.156,0L9.817,11.351h-5.7L3.046,14.4Zm4-11.591L4.918,8.958H9.042L7.047,2.813Z" data-name="Fill 2"/>
<path transform="translate(102.15 25.983)" d="M2.658,1.988C3.3.412,5.016-.037,6.51,0V2.758C3.156,2.285,2.965,4.2,2.965,5.321v4.817H0V.124H2.658V1.988" data-name="Fill 3"/>
<path transform="translate(110.11 21.716)" d="M2.993,14.4H0V4.39H2.993V14.4Zm0-12.081H0V0H2.993V2.322Z" data-name="Fill 4"/>
<path transform="translate(115.34 21.716)" d="M0,14.4H2.988V0H0Z" data-name="Fill 5"/>
<path transform="translate(90.407 21.716)" d="M6.075,14.7A3.319,3.319,0,0,1,3,12.985V14.4H0V0H3V5.544A3.4,3.4,0,0,1,5.693,4.132,4.217,4.217,0,0,1,9.148,5.753,5.924,5.924,0,0,1,10.292,9.4a6.455,6.455,0,0,1-1.011,3.618A3.737,3.737,0,0,1,6.075,14.7ZM5.238,6.085C3.891,6.085,3.02,7.39,3.02,9.411c0,1.927.932,3.326,2.217,3.326,1.192,0,2.125-1.461,2.125-3.326C7.363,7.421,6.509,6.085,5.238,6.085Z" data-name="Fill 6"/>
<path transform="translate(.006 25.874)" d="M41.026,10.35c-2.934,0-4.549-1.793-4.549-5.049a5.436,5.436,0,0,1,1.439-3.892A4.759,4.759,0,0,1,41.367,0c2.892,0,4.551,1.835,4.551,5.033C45.918,8.164,43.906,10.35,41.026,10.35Zm.164-8.613c-1.321,0-2.654,1.038-2.654,3.356,0,2.26.932,3.5,2.625,3.5,1.342,0,2.7-1.056,2.7-3.415C43.857,2.961,42.91,1.737,41.19,1.737ZM22.782,10.35c-2.64,0-3.869-1.156-3.869-3.639V.163h1.927v6.43c0,1.509.621,2.153,2.075,2.153,1.515,0,2.106-.654,2.106-2.331V.163h1.912V6.3C26.933,8.948,25.5,10.35,22.782,10.35ZM5.054,10.334C1.889,10.334,0,8.491,0,5.4A5.291,5.291,0,0,1,1.5,1.53,5.687,5.687,0,0,1,5.6.016a10.216,10.216,0,0,1,2.83.429l-.3,1.8a7.388,7.388,0,0,0-2.653-.5,3.383,3.383,0,0,0-2.436.9A3.523,3.523,0,0,0,2.09,5.227c0,2.142,1.161,3.37,3.186,3.37a4.27,4.27,0,0,0,1.275-.179V4.93H8.479V9.711A9.373,9.373,0,0,1,5.054,10.334Zm7.382-.147H10.509V.163C11.253.121,12.14.1,13.385.1c2.444,0,3.632.923,3.632,2.821a2.8,2.8,0,0,1-2.55,2.792c.2.269.406.543.6.808l.215.292,2.4,3.367-2.385,0L12.51,6.044h-.074v4.142Zm.755-8.509a5.381,5.381,0,0,0-.755.045v2.9c.133.014.4.03.7.03,1.151,0,1.867-.586,1.867-1.53C15,2.149,14.409,1.678,13.192,1.678Zm17.95,8.508H29.215V.163C29.976.122,30.828.1,31.9.1c2.421,0,3.81,1.131,3.81,3.1,0,2.047-1.61,3.476-3.914,3.476a5.035,5.035,0,0,1-.652-.031v3.533Zm.682-8.508c-.236,0-.459,0-.682.016v3.34a3.774,3.774,0,0,0,.564.045,1.786,1.786,0,0,0,2-1.753C33.707,2.248,33.055,1.678,31.823,1.678Z" data-name="Fill 7"/>
</g>
</svg>
        </div>

        <!-- Menu das marcas -->
        <nav class="col-s-12 col-l-6">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="menu"><li id="menu-item-3370922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3370922"><a href="https://bebe.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Bebê.com</span></a></li>
<li id="menu-item-3370923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3370923"><a href="https://boaforma.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Boa Forma</span></a></li>
<li id="menu-item-1995251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995251"><a target="_blank" rel="noopener" href="https://capricho.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Capricho</span></a></li>
<li id="menu-item-1995254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995254"><a target="_blank" rel="noopener" href="https://casacor.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CASACOR</span></a></li>
<li id="menu-item-1995255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995255"><a target="_blank" rel="noopener" href="https://claudia.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Claudia</span></a></li>
<li id="menu-item-3498438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3498438"><a href="https://elasticaoficial.com.br/" class="menu-image-title-after"><span class="menu-image-title">elástica</span></a></li>
<li id="menu-item-3737532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3737532"><a href="https://especiallistas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Especiallistas</span></a></li>
<li id="menu-item-1995261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995261"><a target="_blank" rel="noopener" href="https://guiadoestudante.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Guia do Estudante</span></a></li>
<li id="menu-item-1995264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995264"><a target="_blank" rel="noopener" href="https://veja.abril.com.br/placar/" class="menu-image-title-after"><span class="menu-image-title">Placar</span></a></li>
<li id="menu-item-1995265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995265"><a target="_blank" rel="noopener" href="https://quatrorodas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Quatro Rodas</span></a></li>
<li id="menu-item-1995267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995267"><a target="_blank" rel="noopener" href="https://super.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Superinteressante</span></a></li>
<li id="menu-item-3370924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3370924"><a href="https://vejario.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA Rio</span></a></li>
<li id="menu-item-1995269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995269"><a target="_blank" rel="noopener" href="https://vejasp.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA São Paulo</span></a></li>
<li id="menu-item-1995266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995266"><a target="_blank" rel="noopener" href="https://saude.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA Saúde</span></a></li>
<li id="menu-item-1995270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995270"><a target="_blank" rel="noopener" href="https://viagemeturismo.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Viagem e Turismo</span></a></li>
<li id="menu-item-3788919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3788919"><a href="https://vocerh.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Você RH</span></a></li>
<li id="menu-item-3352646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3352646"><a href="https://vocesa.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Você S/A</span></a></li>
</ul></div>        </nav>

        <!-- Links do rodapé -->
        <nav class="col-s-12 col-l-4">
          <div class="menu-links-de-rodape-container"><ul id="menu-links-de-rodape" class="menu"><li id="menu-item-3326204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3326204"><a href="https://grupoabril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Grupo Abril</span></a></li>
<li id="menu-item-3326210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3326210"><a href="https://veja.abril.com.br/politica-de-privacidade/" class="menu-image-title-after"><span class="menu-image-title">Política de privacidade</span></a></li>
<li id="menu-item-1995275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1995275"><a href="https://veja.abril.com.br/como-desativar-adblock/" class="menu-image-title-after"><span class="menu-image-title">Como desativar o AdBlock</span></a></li>
<li id="menu-item-3326216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3326216"><a href="https://www.sac.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Abril SAC</span></a></li>
<li id="menu-item-3326222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3326222"><a href="https://grupoabril.com.br/?utm_source=abril.Com&#038;utm_medium=referral&#038;utm_campaign=abril.com" class="menu-image-title-after"><span class="menu-image-title">Anuncie</span></a></li>
</ul></div>        </nav>

        <div class="col-s-12">
          <nav>
            <div class="menu-veja2-footer-container"><ul id="menu-veja2-footer" class="menu"><li id="menu-item-3359579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3359579"><a href="https://grupoabril.com.br/#quem-somos" class="menu-image-title-after"><span class="menu-image-title">Quem Somos</span></a></li>
<li id="menu-item-3359575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3359575"><a href="https://veja.abril.com.br/fale-conosco/" class="menu-image-title-after"><span class="menu-image-title">Fale conosco</span></a></li>
<li id="menu-item-3359576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3359576"><a href="https://veja.abril.com.br/termos-de-uso/" class="menu-image-title-after"><span class="menu-image-title">Termos e condições</span></a></li>
<li id="menu-item-3370929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3370929"><a href="https://www.vagas.com.br/empregos/abril-digital" class="menu-image-title-after"><span class="menu-image-title">Trabalhe conosco</span></a></li>
</ul></div>          </nav>

          <p>Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</p>
        </div>
      </div>
    </div>
  </div>
</footer>
  <div id="abrAD_dhtml"></div>
<input type="hidden" id="enem_evaluation_ajax_nonce" name="enem_evaluation_ajax_nonce" value="e827317366" /><input type="hidden" name="_wp_http_referer" value="/blog/radar/jantar-de-doria-moro-e-mandetta-teve-brinde-e-slogan-o-brasil-nos-une/" /><input type="hidden" id="get_access_token_ajax_nonce" name="get_access_token_ajax_nonce" value="d603d2bc4d" /><input type="hidden" name="_wp_http_referer" value="/blog/radar/jantar-de-doria-moro-e-mandetta-teve-brinde-e-slogan-o-brasil-nos-une/" /><script>var ajaxurl = "https:\/\/veja.abril.com.br\/wp-admin\/admin-ajax.php";</script><input type="hidden" id="abril_dv_ajax_nonce" name="abril_dv_ajax_nonce" value="60ee090a8f" /><input type="hidden" name="_wp_http_referer" value="/blog/radar/jantar-de-doria-moro-e-mandetta-teve-brinde-e-slogan-o-brasil-nos-une/" /><script type='text/javascript' src='https://stats.wp.com/e-202139.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'174412226',post:'3890335',tz:'-3',srv:'veja.abril.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '174412226', '3890335' ]);
</script>

    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=Brasil;tags=Elei\u00e7\u00f5es",
            "abrAdsArea": "veja\/brasil"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://veja.abril.com.br/wp-content/themes/abril-master2/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://veja.abril.com.br/wp-content/themes/abril-master2/js/ads/ads_master.json";
        }
    </script>

			<link rel='stylesheet' href='https://news.google.com/swg/js/v1/swg-button.css' type='text/css'>
			<script>
				var injectedPaywall = {
					title: `Informação de qualidade e confiável, a apenas um clique. Assine VEJA.`,
					cards: `
		<div class='new-paywall-promotion-container  best-promotion'  style=border-color:#ae0f09 data-type='DIGITAL PREMIUM'>
			<div class='new-paywall-padding '>
				
			<div class='new-paywall-best-promotion-background'>
			<div class='new-paywall-best-promotion-left-square'  style=background-color:#ae0f09></div>
			<div class='new-paywall-best-promotion-right-square'  style=background-color:#ae0f09></div>
			<div class='new-paywall-best-promotion'  style=background-color:#ae0f09>
				<p>MELHOR<br/>OFERTA</p>
			</div>
			</div>
		
				<h1 style=color:#ae0f09 class='new-paywall-promotion-title'>DIGITAL PREMIUM</h1>
				<p class='injected-paywall-promotion-paragraph'>- Todos os benefícios da assinatura de VEJA DIGITAL<br />
<br />
- Acesso ilimitado a todos os sites e apps dos títulos Abril: Veja São Paulo, Veja Rio, Veja Saúde, Super, Quatro Rodas, Claudia, VC S/A, Você RH e Placar<br />
<br />
</p>
				
			
			<div class='new-paywall-promotion-sign'>
					
		<a href='javascript:AbrilPaywall.comprarOfertaBloqueio("DIGITAL PREMIUM", "https://abril.com.br/assinar-revista-veja-premium-site/?url-retorno=https://veja.abril.com.br/blog/radar/jantar-de-doria-moro-e-mandetta-teve-brinde-e-slogan-o-brasil-nos-une/&tipo_paywall=accounted&utm_medium=pw&utm_campaign=pw_veja_bloqueio_site_desktop&utm_source=paywall&origem=pw_veja_bloqueio")'>
			<button class='new-paywall-promotion-sign-abril-button clickEffect'  style=background-color:#ae0f09 >ASSINE</button>
		</a>
				<p class='new-paywall-promotion-sign-price'>
					a partir de <b>R$ 19,90/mês</b>
				</p>
			</div>
		
			
			<div class='new-paywall-promotion-sign-separator'>
				<span>ou</span>
			</div>
			
			<div class='new-paywall-promotion-sign'>
					<button class='btn-offer-google swg-button-light' data-swg-sku='veja.premium_anual' lang='pt-br' ></button>
				<p class='new-paywall-promotion-sign-price'>
					1 ano por <b>R$ 238,80</b><br />
<span>(cada mês sai por <b>R$ 19,90</b>)</span>
				</p>
			</div>
		
			</div>
		</div>
		<div class='new-paywall-promotion-container '  data-type='DIGITAL'>
			<div class='new-paywall-padding '>
				
			<div class='new-paywall-best-promotion-background'>
			<div class='new-paywall-best-promotion-left-square'  style=background-color:#ae0f09></div>
			<div class='new-paywall-best-promotion-right-square'  style=background-color:#ae0f09></div>
			<div class='new-paywall-best-promotion'  style=background-color:#ae0f09>
				<p>MELHOR<br/>OFERTA</p>
			</div>
			</div>
		
				<h1 style=color:#ae0f09 class='new-paywall-promotion-title'>DIGITAL</h1>
				<p class='injected-paywall-promotion-paragraph'>- Acesso ilimitado a VEJA.com, com conteúdos exclusivos e diariamente atualizados<br />
<br />
- Análise e Opinião de especialistas em política e economia<br />
<br />
- Colunistas que refletem o jornalismo sério e de qualidade produzido pelo time VEJA<br />
<br />
- App VEJA para celular e tablet, atualizados semanalmente com todas as edições da revista<br />
<br />
</p>
				
			
			<div class='new-paywall-promotion-sign'>
					
		<a href='javascript:AbrilPaywall.comprarOfertaBloqueio("DIGITAL", "https://abril.com.br/assinar-revista-veja-site/?url-retorno=https://veja.abril.com.br/blog/radar/jantar-de-doria-moro-e-mandetta-teve-brinde-e-slogan-o-brasil-nos-une/&tipo_paywall=accounted&utm_medium=pw&utm_campaign=pw_veja_bloqueio_site_desktop&utm_source=paywall&origem=pw_veja_bloqueio")'>
			<button class='new-paywall-promotion-sign-abril-button clickEffect'  style=background-color:#ae0f09 >ASSINE</button>
		</a>
				<p class='new-paywall-promotion-sign-price'>
					a partir de <b>R$ 14,90/mês</b>
				</p>
			</div>
		
			</div>
		</div>
			
			<div class='new-paywall-promotion-sign'>
					
		<a href='javascript:AbrilPaywall.comprarOfertaBloqueio("", "/ofertas\/?url-retorno=https://veja.abril.com.br/blog/radar/jantar-de-doria-moro-e-mandetta-teve-brinde-e-slogan-o-brasil-nos-une/&tipo_paywall=accounted&utm_medium=pw&utm_campaign=pw_veja_bloqueio_site_desktop&utm_source=paywall&origem=pw_veja_bloqueio")'>
			<button class='new-paywall-promotion-sign-abril-button clickEffect'  style=background-color:#ae0f09 >Conheça outros planos</button>
		</a>
				<p class='new-paywall-promotion-sign-price'>
					
				</p>
			</div>
		`,
					info: `Essa é uma matéria exclusiva para assinantes. <a style= color:#ae0f09 href='javascript:AbrilLogin.loginClickBloqueio("&utm_medium=pw&utm_campaign=pw_veja_bloqueio_site_desktop&utm_source=paywall&origem=pw_veja_bloqueio");' >Se já é assinante, entre aqui.</a><br />
Assine para ter acesso a esse e outros conteúdos de jornalismo de qualidade.`,
					standardColor: `#ae0f09`,
					utmTelaBloqueioNAutenticado: `&amp;utm_medium=pw&amp;utm_campaign=pw_veja_bloqueio_site_desktop&amp;utm_source=paywall&amp;origem=pw_veja_bloqueio`,
				};
				executePaywall();
			</script>
		</body>
</html>
