<!DOCTYPE html>
<html lang="pt-BR" class="veja">
  <head>
    <link rel="dns-prefetch" href="//ads.rubiconproject.com/">
    <link rel="dns-prefetch" href="//optimized-by.rubiconproject.com/">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <script src="//ads.rubiconproject.com/header/11134.js"></script>

    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
    
    
<link href="http://veja.abril.com.br/entretenimento/especial-oscar-a-formula-por-tras-dos-filmes-vencedores/" rel="canonical" />
<title>Especial Oscar: a fórmula por trás dos filmes vencedores | VEJA.com</title><meta name="description" content="Guerras, dramas reais e atores brancos estão entre os favoritos da Academia. Levantamento revela detalhes dos 88 premiados na principal categoria"><meta property="og:description" content="Guerras, dramas reais e atores brancos estão entre os favoritos da Academia. Levantamento revela detalhes dos 88 premiados na principal categoria"><meta property="og:image" content="http://abrilveja.files.wordpress.com/2017/01/arte-formula-oscar.jpg?quality=70&#038;strip=all&#038;w=1024"><meta property="og:site_name" content="VEJA.com"><meta property="og:title" content="Especial Oscar: a fórmula por trás dos filmes vencedores | VEJA.com"><meta property="og:type" content="article"><meta property="og:url" content="http://veja.abril.com.br/entretenimento/especial-oscar-a-formula-por-tras-dos-filmes-vencedores/"><meta name="twitter:description" content="Guerras, dramas reais e atores brancos estão entre os favoritos da Academia. Levantamento revela detalhes dos 88 premiados na principal categoria"><meta property="twitter:image" content="http://abrilveja.files.wordpress.com/2017/01/arte-formula-oscar.jpg?quality=70&#038;strip=all&#038;w=1024"><meta name="twitter:title" content="Especial Oscar: a fórmula por trás dos filmes vencedores | VEJA.com"><meta name="twitter:site" content="@VEJA"><meta name="twitter:card" content="summary_large_image"><meta property="fb:admins" content="100004249513678"><meta property="fb:pages" content="109597815616"><meta property=article:section content="Entretenimento" /><meta property="article:published_time" content="2017-01-21T09:11:07-0200" /><meta property="article:modified_time" content="2017-01-21T09:11:08-0200" /><meta property=article:tag content="Cinema, Oscar - Cinema, premiação"/><meta name="keywords" content="Cinema, Oscar - Cinema, premiação"><meta property="bt:id" content="1854820" /><meta property="bt:pubDate" content="2017-01-21T09:11:07-0200" /><meta property="bt:modDate" content="2017-01-21T09:11:08-0200" />
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://veja.abril.com.br/entretenimento/especial-oscar-a-formula-por-tras-dos-filmes-vencedores/"},"headline":"Especial Oscar: a fórmula por trás dos filmes vencedores","image":{"@type":"ImageObject","url":"http://abrilveja.files.wordpress.com/2017/01/arte-formula-oscar.jpg?quality=70&strip=all&w=1024","height":683,"width":1024},"datePublished":"2017-01-21T09:11:07-0200","dateModified":"2017-01-21T09:11:08-0200","author":[{"@type":"Person","name":"Raquel Carneiro"}],"publisher":{"@type":"Organization","name":"VEJA.com","logo":{"@type":"ImageObject","url":"http://abrilveja.files.wordpress.com/2016/05/logo_veja_publisher.png?w=123","width":123,"height":60}},"description":"Guerras, dramas reais e atores brancos estão entre os favoritos da Academia. Levantamento revela detalhes dos 88 premiados na principal categoria"}
</script><meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=veja.abril.com.br&amp;id=109720969&amp;t=1484998332&amp;back=http%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fespecial-oscar-a-formula-por-tras-dos-filmes-vencedores%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//abrilveja.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='http://s1.wp.com/_static/??-eJyNkVFOAzEMRC9EiBDbCj4QZ/EGN+utnURxtlVvT9ItoNIS8RN5nHnWWLbHZFwMBUOxspjEi6eg9phcFKNCjKdf6tGpPtj7GNMe1c5YEri9Oasbe5lQqulAycKYiY2AFsxWy4mxN9zFjLUvCUpzCH4QINdhofQwSdsvqpVTTdbdYV12HFNGVVNfoUXMmrofT1qUdWtbjdedFSUbYqFK63fRm+kxGo4OCsVwJcyOgXIPzThy9LX05yw/8t8HaVgCX78g16h3jnNDHnCGPw558U6D9RxH4GZ4l7en4eV5M2xet8P8Cfmj9AM=' type='text/css' media='all' />
<script type='text/javascript' src='http://s0.wp.com/_static/??-eJyFzt0KwjAMBeAXsiv+Tb0Qn6WrcaQuaW1Shz69HeiFMBQCgZyPQ+yYDLIfyhnEhjq3AvnxXk2Qhf0FDGGfnUJDyB/sIyuwTpZihwOYIpBdX2+16BJnXIqiBCIVzaTfLyHfEca/LIAm568mg+Bzaj3Rcblp2+1qfdjtwws0V1vd'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=4.6.1-RC1-38499'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fespecial-oscar-a-formula-por-tras-dos-filmes-vencedores%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fespecial-oscar-a-formula-por-tras-dos-filmes-vencedores%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/e28656f5f48542eafbe3f88df312a7ed?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/e28656f5f48542eafbe3f88df312a7ed?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/e28656f5f48542eafbe3f88df312a7ed?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="http://veja.abril.com.br/osd.xml" title="VEJA.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="VEJA.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Notícias sobre política, economia, celebridades, mundo e esportes. Coberturas e reportagens especiais em TVEJA." /><meta name="msapplication-task" content="name=Assinar;action-uri=http://veja.abril.com.br/feed/;icon-uri=http://0.gravatar.com/blavatar/e28656f5f48542eafbe3f88df312a7ed?s=16" /><link rel="amphtml" href="http://veja.abril.com.br/entretenimento/especial-oscar-a-formula-por-tras-dos-filmes-vencedores/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">      <link rel="publisher" href="https://plus.google.com/+Veja">
        
    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
      n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
      document,'script','https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '1869534393278100');
      fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1869534393278100&ev=PageView&noscript=1"
    /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
  </head>
  <body class="single single-post postid-1854820 single-format-standard mp6 customizer-styles-applied entretenimento highlander-enabled highlander-light">
          <!-- Início do Objeto de dados -->
<script>
  var customData = {"tag":["Cinema","Oscar - Cinema","premiação"],"editoria":["Entretenimento"],"programa":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"21/01/2017","hora-publicacao":"09:11","data-atualizacao":"21/01/2017","hora-atualizacao":"09:11","autor":["Raquel Carneiro"],"editor":"Diego Braga Norte"};
</script>
<!-- Fim do Objeto de dados -->      <noscript><iframe src="//www.googletagmanager.com/ns.html?id=http://GTM-NJQFF2" width="0" height="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NJQFF2');</script>
    
    <div id="abrAD_wallpaper" class="WallPaperAd"></div>

    
    <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="VEJA" class="abril-id-container"></div>
              </div>
            </li>
                          <li>
                <a href="#" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                      <li class="hidden-md hidden-lg">
                <ul class="menu hot-topics">
                  <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
                  <li id="menu-item-1854491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1854491"><a href="http://veja.abril.com.br/noticias-sobre/teori-zavascki/">Teori Zavascki</a></li>
<li id="menu-item-1358300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1358300"><a href="http://veja.abril.com.br/noticias-sobre/operacao-lava-jato/">Lava Jato</a></li>
<li id="menu-item-1849401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1849401"><a href="http://veja.abril.com.br/complemento/acervodigital/index-novo-acervo.html">Acervo digital</a></li>
<li id="menu-item-1244388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244388"><a href="http://veja.abril.com.br/colunistas/">Blogs</a></li>
<li id="menu-item-1811949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1811949"><a href="http://veja.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
                </ul>
              </li>
                                      <li>
                <ul class="menu main">
                  <li id="menu-item-41064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41064"><a href="http://veja.abril.com.br/brasil/">Brasil</a></li>
<li id="menu-item-41065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41065"><a href="http://veja.abril.com.br/ciencia/">Ciência</a></li>
<li id="menu-item-41066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41066"><a href="http://veja.abril.com.br/economia/">Economia</a></li>
<li id="menu-item-41067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41067"><a href="http://veja.abril.com.br/educacao/">Educação</a></li>
<li id="menu-item-41068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41068"><a href="http://veja.abril.com.br/entretenimento/">Entretenimento</a></li>
<li id="menu-item-41069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41069"><a href="http://veja.abril.com.br/esporte/">Esporte</a></li>
<li id="menu-item-41070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41070"><a href="http://veja.abril.com.br/mundo/">Mundo</a></li>
<li id="menu-item-1172550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1172550"><a href="http://veja.abril.com.br/./politica/">Política</a></li>
<li id="menu-item-41071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41071"><a href="http://veja.abril.com.br/saude/">Saúde</a></li>
<li id="menu-item-41072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41072"><a href="http://veja.abril.com.br/tecnologia/">Tecnologia</a></li>
<li id="menu-item-41074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41074"><a href="http://veja.abril.com.br/galeria-fotos/">Fotos</a></li>
<li id="menu-item-41073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41073"><a href="http://veja.abril.com.br/tveja">TVEJA</a></li>
<li id="menu-item-41075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41075"><a href="http://veja.abril.com.br/blog/">Blogs</a></li>
<li id="menu-item-41076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41076"><a href="http://veja.abril.com.br/ultimas-noticias/">Últimas</a></li>
<li id="menu-item-1195373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195373"><a href="http://veja.abril.com.br/livros-mais-vendidos/">Livros mais vendidos</a></li>
<li id="menu-item-1339513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339513"><a href="http://veja.abril.com.br/complemento/entrevista/">Páginas Amarelas</a></li>
<li id="menu-item-1339514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339514"><a href="http://veja.abril.com.br/complemento/primeira-pessoa/">Primeira Pessoa</a></li>
<li id="menu-item-1339516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339516"><a href="http://veja.abril.com.br/complemento/pagina-aberta/">Página Aberta</a></li>
<li id="menu-item-1622835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1622835"><a href="http://veja.abril.com.br/complemento/especiais/">Especiais</a></li>
<li id="menu-item-41077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41077"><a href="http://veja.abril.com.br/edicoes/">Revista VEJA</a></li>
<li id="menu-item-41078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41078"><a href="http://veja.abril.com.br/complemento/acervodigital/">Acervo Digital</a></li>
<li id="menu-item-41079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41079"><a href="http://veja.abril.com.br/blog/veja-international/">VEJA Internacional</a></li>
<li id="menu-item-53562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53562"><a href="http://veja.abril.com.br/veja-no-tablet/">App Revista VEJA digital</a></li>
                </ul>
              </li>
                        <li>
              <ul class="menu static">
                <li><a href="http://veja.abril.com.br/expediente">Expediente</a></li>
                <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
                <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
                <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
                <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
                <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
                <li><a href="https://www.iba.com.br/iba-clube/escolha-sua-selecao/" target="_blank">iba Clube</a></li>
                <li><a href="http://veja.abril.com.br/fale-conosco">Fale conosco</a></li>
                <li><a href="http://veja.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
                <li><a href="http://veja.abril.com.br/termos-de-uso">Termos de uso</a></li>
              </ul>
            </li>
                          <li>
                <ul class="social">
                  <li id="menu-item-41059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41059"><a href="http://facebook.com/veja"><i class=""></i>Facebook VEJA</a></li>
<li id="menu-item-41060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41060"><a href="http://www.twitter.com/veja"><i class=""></i>Twitter VEJA</a></li>
<li id="menu-item-41061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41061"><a href="https://plus.google.com/+VEJA"><i class=""></i>G+ VEJA</a></li>
<li id="menu-item-41062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41062"><a href="https://www.youtube.com/user/vejapontocom"><i class=""></i>Youtube VEJA</a></li>
<li id="menu-item-41063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41063"><a href="https://www.instagram.com/vejanoinsta/"><i class=""></i>Instagram VEJA</a></li>
                </ul>
              </li>
                        <!--li>
              <a href="#" class="btn-newsletter">Receba a newsletter</a>
            </li-->
          </ul>
          <i class="material-icons">menu</i>
        </nav>

                  <a href="http://veja.abril.com.br" class="brand">
            <svg xmlns="http://www.w3.org/2000/svg" width="65" height="32" viewBox="0 0 65 32" class="brand-logo">
  <style>
<![CDATA[
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
]]>
  </style>
  <g id="secondary">
    <path d="M45.77 29.834h1.425v1.226H45.77v-1.226zM52.23 28.434l-1.35.045c-.017-.214-.053-.378-.107-.495-.086-.18-.238-.27-.458-.27-.3 0-.505.142-.618.43-.075.198-.113.464-.113.8 0 .34.03.607.093.802.103.315.306.472.607.472.25 0 .42-.106.505-.317.047-.114.078-.268.092-.462l1.35.066c-.072.513-.252.903-.54 1.168-.337.315-.834.473-1.49.473-.632 0-1.117-.155-1.456-.465-.402-.37-.604-.936-.604-1.698 0-.74.214-1.3.64-1.682.36-.32.86-.48 1.503-.48.59 0 1.054.142 1.39.427.275.235.445.513.507.834.018.102.036.22.048.35zM54.926 26.82c.61 0 1.084.145 1.422.433.43.37.646.948.646 1.73 0 1.443-.702 2.164-2.104 2.164-1.4 0-2.1-.717-2.1-2.15 0-.79.216-1.372.646-1.745.337-.287.835-.43 1.49-.43zm-.022.807c-.26 0-.43.117-.51.35-.07.203-.105.537-.105 1 0 .52.04.878.125 1.077.084.192.244.288.48.288.248 0 .413-.115.493-.346.07-.203.106-.54.106-1.01 0-.524-.042-.88-.126-1.07-.087-.192-.24-.29-.464-.29zM57.84 26.91h1.37v.565c.12-.186.24-.323.36-.412.225-.162.524-.243.897-.243.365 0 .644.074.835.222.117.09.21.235.283.432.102-.178.218-.312.348-.403.235-.166.542-.25.92-.25.56 0 .942.15 1.147.448.12.18.18.537.18 1.078v2.712h-1.443V28.46c0-.303-.022-.5-.066-.585-.058-.108-.187-.162-.388-.162-.275 0-.44.12-.496.36-.023.105-.035.293-.035.564v2.42H60.31v-2.63c-.007-.3-.023-.477-.052-.532-.062-.122-.197-.183-.405-.183-.26 0-.428.1-.503.302-.04.108-.062.315-.062.622v2.42h-1.442V26.91z"/>
  </g>
  <g id="primary">
    <path class="st0" d="M45.088 5.316V.852H40.98v4.464h4.108zM.808 5.994h4.955l5.973 13.267L18.132 6h5.017s-9.897 18.72-9.897 18.707c0-.018-3.18 0-3.18 0L.81 5.994zM37.25 31.125c.558.073 3.232-.04 3.875-.268.845-.3 3.99-1.678 3.973-6.205V5.977h-4.116v18.726c-.018 2.5-1.946 2.834-3.74 2.727v3.688l.008.007z"/>
    <path class="st0" d="M20.26 16.895c-.064-.374-.1-1.103-.098-1.263v-.014c.02-2.773.872-4.608 1.616-5.677l-.008-.007c5.355-8.124 19.225-4.254 18.453 6.453H24.947c-.127 6.455 9.245 7.25 9.964 1.634h4.884c-1.31 8.375-17.434 10.943-19.53-1.125h-.003zm15.186-3.59c-.535-5.213-9.338-6.213-10.445 0h10.446zM46.678 12.476c-.098-2.732 1.6-5.053 3.824-5.834 1.74-.83 6.307-1.107 9.188-.386 2.042.458 4.363 2.445 4.503 4.934v13.48H60.07V23.6c-3.308 2.81-8.786 1.714-8.786 1.714-4.82-1.09-6.214-4.57-5.23-7.963s5.16-3.302 5.16-3.302l5.82-.303c2.96-.383 2.945-1.857 2.945-1.857.072-1.055-.443-1.413-.616-1.602-1.984-2.167-8.386-1.28-8.205 2.19h-4.482zm13.333 3.638c-1.522 1.456-7.26 1.23-8.673 1.87-1.39.63-1.295 2.674.224 3.603l.02-.002-.02-.008c1.667 1.025 9.187 1.34 8.456-5.458l-.005-.006z"/>
  </g>
</svg>          </a>
                
                  <div class="sign">
            <a href="#" class="hidden-xs hidden-sm" target="_blank"><img src="data:image/png;base64,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
  " alt="Assine" class="cover"></a>
            <a href="#" class="btn-sign" target="_blank">Assine</a>
          </div>
                
        <form id="cse-search-box" action="http://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="005913688313154739324:0mtovcziiwg">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form> 

                  <ul class="menu-hot-topics hidden-xs hidden-sm">
            <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
            <li id="menu-item-1854491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1854491"><a href="http://veja.abril.com.br/noticias-sobre/teori-zavascki/">Teori Zavascki</a></li>
<li id="menu-item-1358300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1358300"><a href="http://veja.abril.com.br/noticias-sobre/operacao-lava-jato/">Lava Jato</a></li>
<li id="menu-item-1849401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1849401"><a href="http://veja.abril.com.br/complemento/acervodigital/index-novo-acervo.html">Acervo digital</a></li>
<li id="menu-item-1244388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244388"><a href="http://veja.abril.com.br/colunistas/">Blogs</a></li>
<li id="menu-item-1811949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1811949"><a href="http://veja.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
          </ul>
              </div>
    </header>

         <div class="sidebar-top hidden-xs hidden-sm">
      <div class="container">
        <div id="abril_popular_posts_widget-5" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/brasil/quem-era-a-massoterapeuta-que-viajava-com-teori/" class="a-img here" rel="bookmark">
						<img src="http://abrilveja.files.wordpress.com/2017/01/maira-panas-20170120-017.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="A dançarina e massagista que morreu no voo que caiu em Paraty, Maíra Panas" srcset="http://abrilveja.files.wordpress.com/2017/01/maira-panas-20170120-017.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, http://abrilveja.files.wordpress.com/2017/01/maira-panas-20170120-017.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, http://abrilveja.files.wordpress.com/2017/01/maira-panas-20170120-017.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, http://abrilveja.files.wordpress.com/2017/01/maira-panas-20170120-017.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="A dançarina e massagista que morreu no voo que caiu em Paraty, Maíra Panas" /></a><a href="http://veja.abril.com.br/brasil/quem-era-a-massoterapeuta-que-viajava-com-teori/" class="list-item-category">Brasil</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="http://veja.abril.com.br/brasil/quem-era-a-massoterapeuta-que-viajava-com-teori/">A história de Maíra, massoterapeuta morta no mesmo avião de Teori</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/brasil/causa-da-morte-de-teori-zavascki-foi-politraumatismo/" class="a-img here" rel="bookmark">
						<img src="http://abrilveja.files.wordpress.com/2017/01/teori-zavascki-20160609-010.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="O ministro Teori Zavascki durante sessão plenária do Supremo Tribunal Federal" srcset="http://abrilveja.files.wordpress.com/2017/01/teori-zavascki-20160609-010.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, http://abrilveja.files.wordpress.com/2017/01/teori-zavascki-20160609-010.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, http://abrilveja.files.wordpress.com/2017/01/teori-zavascki-20160609-010.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, http://abrilveja.files.wordpress.com/2017/01/teori-zavascki-20160609-010.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="O ministro Teori Zavascki durante sessão plenária do Supremo Tribunal Federal" /></a><a href="http://veja.abril.com.br/brasil/causa-da-morte-de-teori-zavascki-foi-politraumatismo/" class="list-item-category">Brasil</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="http://veja.abril.com.br/brasil/causa-da-morte-de-teori-zavascki-foi-politraumatismo/">Causa da morte de Teori Zavascki foi politraumatismo</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/mundo/fotos-comparam-posses-de-trump-e-obama/" class="a-img here" rel="bookmark">
						<img src="http://abrilveja.files.wordpress.com/2017/01/donald-trump-posse-usa-20170120-0060.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Posse Trump 2017  - Posse Obama 2009" srcset="http://abrilveja.files.wordpress.com/2017/01/donald-trump-posse-usa-20170120-0060.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, http://abrilveja.files.wordpress.com/2017/01/donald-trump-posse-usa-20170120-0060.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, http://abrilveja.files.wordpress.com/2017/01/donald-trump-posse-usa-20170120-0060.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, http://abrilveja.files.wordpress.com/2017/01/donald-trump-posse-usa-20170120-0060.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Posse Trump 2017  - Posse Obama 2009" /></a><a href="http://veja.abril.com.br/mundo/fotos-comparam-posses-de-trump-e-obama/" class="list-item-category">Mundo</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="http://veja.abril.com.br/mundo/fotos-comparam-posses-de-trump-e-obama/">Fotos comparam posses de Trump e Obama</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/brasil/empresario-relata-drama-ao-tentar-resgatar-sobrevivente-em-aviao/" class="a-img here" rel="bookmark">
						<img src="http://abrilveja.files.wordpress.com/2017/01/montagem-acidente-paraty.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Montagem - Acidente Paraty" srcset="http://abrilveja.files.wordpress.com/2017/01/montagem-acidente-paraty.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, http://abrilveja.files.wordpress.com/2017/01/montagem-acidente-paraty.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, http://abrilveja.files.wordpress.com/2017/01/montagem-acidente-paraty.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, http://abrilveja.files.wordpress.com/2017/01/montagem-acidente-paraty.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Montagem - Acidente Paraty" /></a><a href="http://veja.abril.com.br/brasil/empresario-relata-drama-ao-tentar-resgatar-sobrevivente-em-aviao/" class="list-item-category">Brasil</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="http://veja.abril.com.br/brasil/empresario-relata-drama-ao-tentar-resgatar-sobrevivente-em-aviao/">Empresário relata drama ao tentar resgatar sobrevivente em avião</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/brasil/pericia-ve-quebra-cabeca-dificil-na-queda-de-aviao-com-teori/" class="a-img here" rel="bookmark">
						<img src="http://abrilveja.files.wordpress.com/2017/01/teori-aviao-acidente-paraty-20170119-0004.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Teori Zavascki, ministro do STF, morre em acidente de avião em Paraty" srcset="http://abrilveja.files.wordpress.com/2017/01/teori-aviao-acidente-paraty-20170119-0004.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, http://abrilveja.files.wordpress.com/2017/01/teori-aviao-acidente-paraty-20170119-0004.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, http://abrilveja.files.wordpress.com/2017/01/teori-aviao-acidente-paraty-20170119-0004.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, http://abrilveja.files.wordpress.com/2017/01/teori-aviao-acidente-paraty-20170119-0004.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Teori Zavascki, ministro do STF, morre em acidente de avião em Paraty" /></a><a href="http://veja.abril.com.br/brasil/pericia-ve-quebra-cabeca-dificil-na-queda-de-aviao-com-teori/" class="list-item-category">Brasil</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="http://veja.abril.com.br/brasil/pericia-ve-quebra-cabeca-dificil-na-queda-de-aviao-com-teori/">Perícia vê &#039;quebra-cabeça difícil&#039; na queda de avião com Teori</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/mundo/filha-de-obama-esteve-na-america-do-sul-por-83-dias-anonimamente/" class="a-img here" rel="bookmark">
						<img src="http://abrilveja.files.wordpress.com/2017/01/malia-obama.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Malia Obama, a filha mais velha de Barack e Michelle" srcset="http://abrilveja.files.wordpress.com/2017/01/malia-obama.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, http://abrilveja.files.wordpress.com/2017/01/malia-obama.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, http://abrilveja.files.wordpress.com/2017/01/malia-obama.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, http://abrilveja.files.wordpress.com/2017/01/malia-obama.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Malia Obama, a filha mais velha de Barack e Michelle" /></a><a href="http://veja.abril.com.br/mundo/filha-de-obama-esteve-na-america-do-sul-por-83-dias-anonimamente/" class="list-item-category">Mundo</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="http://veja.abril.com.br/mundo/filha-de-obama-esteve-na-america-do-sul-por-83-dias-anonimamente/">Filha de Obama esteve na América do Sul por 83 dias, anonimamente</a></span></div></div></div></div></div></div>      </div>
     </div>
    
          <div class="ad-top-offset"></div>
      <div class="ad-top">
        <div id='abrAD_leaderboard1'></div>
      </div>
    
	<div class="container main-container ">
  <div class="row">
    <div class="col-md-8">
                  
                        <article id="post-1854820" class="article">
            <header class="article-header">
              
                             
                            
                              <div class="article-category">
                  <a href="/entretenimento">Entretenimento</a>                </div>
              
              <h1 class="article-title">Especial Oscar: a fórmula por trás dos filmes vencedores</h1>

                            
                                                 <h2 class="article-subtitle">Guerras, dramas reais e atores brancos estão entre os favoritos da Academia. Levantamento revela detalhes dos 88 premiados na principal categoria</h2>
                                            
              <div class="article-author">
                Por 
                                  <span>Raquel Carneiro</span>                              </div>
              
              <div class="article-date">
                <i class="material-icons">access_time</i>
                <span>
                  21 jan 2017, 09h11                                  </span>
              </div>
            </header>
            
            <section class="share">
              <a href="whatsapp://send?text=Especial Oscar: a fórmula por trás dos filmes vencedores http://veja.abril.com.br/entretenimento/especial-oscar-a-formula-por-tras-dos-filmes-vencedores/ via VEJA.com" data-action="share/whatsapp/share" class="hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=http://veja.abril.com.br/entretenimento/especial-oscar-a-formula-por-tras-dos-filmes-vencedores/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=http://veja.abril.com.br/entretenimento/especial-oscar-a-formula-por-tras-dos-filmes-vencedores/&amp;text=Especial Oscar: a fórmula por trás dos filmes vencedores&amp;via=VEJA.com" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Especial Oscar: a fórmula por trás dos filmes vencedores&amp;body=Especial Oscar: a fórmula por trás dos filmes vencedores http://veja.abril.com.br/entretenimento/especial-oscar-a-formula-por-tras-dos-filmes-vencedores/ via VEJA.com" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=http://veja.abril.com.br/entretenimento/especial-oscar-a-formula-por-tras-dos-filmes-vencedores/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
            </section>
            
            <section class="article-content">
              <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div class="featured-image">
        <div class="image"><img class="lazyload attachment-featured-image size-featured-image wp-post-image" alt="'Ben-Hur', 'Titanic', 'O Senhor dos An&eacute;is: O Retorno do Rei', 'Aconteceu Naquela Noite', 'Um Estranho no Ninho' e 'O Sil&ecirc;ncio dos Inocentes': os grandes vencedores do Oscar" title="arte-formula-oscar" data-src="http://abrilveja.files.wordpress.com/2017/01/arte-formula-oscar.jpg?quality=70&amp;strip=all&amp;w=680&amp;h=453&amp;crop=1" data-srcset="http://abrilveja.files.wordpress.com/2017/01/arte-formula-oscar.jpg?quality=70&amp;strip=all&amp;w=680&amp;h=453&amp;crop=1 680w, http://abrilveja.files.wordpress.com/2017/01/arte-formula-oscar.jpg?quality=70&amp;strip=all&amp;w=1360&amp;h=906&amp;crop=1 1360w, http://abrilveja.files.wordpress.com/2017/01/arte-formula-oscar.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, http://abrilveja.files.wordpress.com/2017/01/arte-formula-oscar.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w, http://abrilveja.files.wordpress.com/2017/01/arte-formula-oscar.jpg?quality=70&amp;strip=all&amp;w=768&amp;h=512&amp;crop=1 768w, http://abrilveja.files.wordpress.com/2017/01/arte-formula-oscar.jpg?quality=70&amp;strip=all&amp;w=650&amp;h=433&amp;crop=1 650w" data-sizes="(max-width: 680px) 100vw, 680px"></div>
        <p class="caption">'Ben-Hur', 'Titanic', 'O Senhor dos An&eacute;is: O Retorno do Rei', 'Aconteceu Naquela Noite', 'Um Estranho no Ninho' e 'O Sil&ecirc;ncio dos Inocentes': os grandes vencedores do Oscar
 (Arte Sidclei Sobral/Divulga&ccedil;&atilde;o)</p>
      </div></body></html>
              <p>No dia 16 de maio de 1929, a <strong>Academia de Hollywood</strong> festejou a primeira edição do <strong>Oscar</strong>. <i>Asas</i>, ambientado na I Guerra Mundial, foi o vencedor que estreou a categoria de melhor filme. Desde então, no total, a estatueta da categoria mais cobiçada do cinema foi entregue para 88 títulos que, juntos, formam uma amostragem de temas e características que sugerem o que seria uma fórmula para vencer o Oscar.</p>
<p>Guerra, por exemplo, é um pano de fundo que já levou várias estatuetas das mãos da Academia. Dramas inspirados em histórias reais também possuem um grande apelo. Porém, é leviano usar o passado da premiação para prever o futuro. O Oscar é orgânico, e funciona como um reflexo do tempo em que está inserido. Questões políticas e sociais, que afetam de alguma forma a realidade atual, são consideradas pelos votantes.</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="http://veja.abril.com.br/entretenimento/jennifer-hudson-e-brie-larson-vao-anunciar-os-indicados-ao-oscar/" rel="bookmark"><img src="http://abrilveja.files.wordpress.com/2017/01/montagem-01.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Jennifer Hudson e Brie Larson" srcset="http://abrilveja.files.wordpress.com/2017/01/montagem-01.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, http://abrilveja.files.wordpress.com/2017/01/montagem-01.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, http://abrilveja.files.wordpress.com/2017/01/montagem-01.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, http://abrilveja.files.wordpress.com/2017/01/montagem-01.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Jennifer Hudson e Brie Larson" /></a><div class="widget-news-info"><a href="/entretenimento" class="widget-news-item-category color-theme">Entretenimento</a><span class="widget-news-item-title"><a href="http://veja.abril.com.br/entretenimento/jennifer-hudson-e-brie-larson-vao-anunciar-os-indicados-ao-oscar/">Jennifer Hudson e Brie Larson vão anunciar os indicados ao Oscar</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">16 jan 2017 - 14h01</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="http://veja.abril.com.br/entretenimento/9-apostas-do-oscar-nos-cinemas-para-ver-a-partir-de-agora/" rel="bookmark"><img src="http://abrilveja.files.wordpress.com/2016/12/filmes-montagem.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Natalie Portman em &#039;Jackie&#039;, Andrew Garfield em &#039;Até o Último Homem&#039;, Ryan Gosling e  Emma Stone em &#039;La La Land&#039;" srcset="http://abrilveja.files.wordpress.com/2016/12/filmes-montagem.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, http://abrilveja.files.wordpress.com/2016/12/filmes-montagem.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, http://abrilveja.files.wordpress.com/2016/12/filmes-montagem.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, http://abrilveja.files.wordpress.com/2016/12/filmes-montagem.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Natalie Portman em &#039;Jackie&#039;, Andrew Garfield em &#039;Até o Último Homem&#039;, Ryan Gosling e  Emma Stone em &#039;La La Land&#039;" /></a><div class="widget-news-info"><a href="/entretenimento" class="widget-news-item-category color-theme">Entretenimento</a><span class="widget-news-item-title"><a href="http://veja.abril.com.br/entretenimento/9-apostas-do-oscar-nos-cinemas-para-ver-a-partir-de-agora/">9 apostas do Oscar nos cinemas &#8212; para ver a partir de agora</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">30 dez 2016 - 11h12</span></span></div></li></ul></div>
<p>As duas grandes guerras e o traumático conflito no Vietnã inspiraram filmes que não foram esquecidos pela Academia, premiados enquanto o mundo ainda se recuperava de suas sequelas. Outro exemplo recente aconteceu em 2014, quando <em>Gravidade</em> era favorito por sua grandiosidade, que lhe rendeu sete estatuetas, mas <em>12 Anos de Escravidão</em> pegou o gancho da discussão sobre racismo nas redes sociais e fechou a noite, merecidamente, com o troféu principal.</p>
<p>Outra análise válida é perceber como longas apontados como escapistas também foram premiados em momentos de tensão. Caso dos anos 1960, quando os EUA viviam uma forte crise dos direitos civis e os dramas da Guerra Fria, mas o cinema exaltava comédias e musicais. Vale lembrar que Hollywood também tinha poucas opções na época, resultado da caça às bruxas do Macartismo, que limou roteiristas mais políticos dos grandes estúdios.</p>
<p>Para 2017, o lúdico deve sobressair o crítico momento político que vive o país americano. O musical romântico <strong><a href="http://veja.abril.com.br/blog/isabela-boscov/la-la-land/"><i>La La Land – Cantando Estações</i></a></strong> já chega favorito ao Oscar. Na próxima terça-feira, dia 24, a Academia divulga o nome dos novos indicados, que disputam seu lugar na história da 89ª edição da premiação.</p>
<p>Clique na imagem abaixo e confira um raio-x dos melhores filmes do Oscar, com gráficos, fichas informativas e curiosidades sobre os vencedores.</p>

    <div id="attachment_1856743" class="wp-caption aligncenter" style="max-width:650px">
      <a href="http://veja.abril.com.br/complemento/entretenimento/a-formula-do-oscar/" target="_blank"><img data-attachment-id="1856743" data-permalink="http://veja.abril.com.br/entretenimento/especial-oscar-a-formula-por-tras-dos-filmes-vencedores/attachment/oscar-grafico/" data-orig-file="http://abrilveja.files.wordpress.com/2017/01/oscar-grafico3.png" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oscar-grafico" data-image-description="" data-medium-file="http://abrilveja.files.wordpress.com/2017/01/oscar-grafico3.png?w=300" data-large-file="http://abrilveja.files.wordpress.com/2017/01/oscar-grafico3.png?w=650" data-restrict="false" class="aligncenter size-large wp-image-1856743" src="https://abrilveja.files.wordpress.com/2017/01/oscar-grafico3.png?w=650&#038;h=433" border="0" alt="oscar-grafico" title="oscar-grafico" width="650" height="433" srcset="https://abrilveja.files.wordpress.com/2017/01/oscar-grafico3.png?w=650&amp;h=433 650w, https://abrilveja.files.wordpress.com/2017/01/oscar-grafico3.png?w=1300&amp;h=866 1300w, https://abrilveja.files.wordpress.com/2017/01/oscar-grafico3.png?w=150&amp;h=100 150w, https://abrilveja.files.wordpress.com/2017/01/oscar-grafico3.png?w=300&amp;h=200 300w, https://abrilveja.files.wordpress.com/2017/01/oscar-grafico3.png?w=768&amp;h=512 768w" sizes="(max-width: 650px) 100vw, 650px" /></a>
      <p class="wp-caption-text"><span>&#8211;</span></p>
    </div>
  
            </section>
            
                          <section class="article-tags">
                  
                <span>
                  Notícias sobre                </span>
                <a href="http://veja.abril.com.br/noticias-sobre/cinema/" rel="tag">Cinema</a><a href="http://veja.abril.com.br/noticias-sobre/oscar/" rel="tag">Oscar - Cinema</a><a href="http://veja.abril.com.br/noticias-sobre/premiacao/" rel="tag">premiação</a>              </section>
                        
            <section class="share hidden-md hidden-lg">
              <a href="whatsapp://send?text=Especial Oscar: a fórmula por trás dos filmes vencedores http://veja.abril.com.br/entretenimento/especial-oscar-a-formula-por-tras-dos-filmes-vencedores/ via VEJA.com" data-action="share/whatsapp/share" class="hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=http://veja.abril.com.br/entretenimento/especial-oscar-a-formula-por-tras-dos-filmes-vencedores/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=http://veja.abril.com.br/entretenimento/especial-oscar-a-formula-por-tras-dos-filmes-vencedores/&amp;text=Especial Oscar: a fórmula por trás dos filmes vencedores&amp;via=VEJA.com" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Especial Oscar: a fórmula por trás dos filmes vencedores&amp;body=Especial Oscar: a fórmula por trás dos filmes vencedores http://veja.abril.com.br/entretenimento/especial-oscar-a-formula-por-tras-dos-filmes-vencedores/ via VEJA.com" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=http://veja.abril.com.br/entretenimento/especial-oscar-a-formula-por-tras-dos-filmes-vencedores/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
            </section>
            
                          <div class="OUTBRAIN" data-src="http://veja.abril.com.br/entretenimento/especial-oscar-a-formula-por-tras-dos-filmes-vencedores/" data-widget-id="AR_4" data-ob-template="veja"></div>
              
              <script async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
                        

            <section class="comments">
                              
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

					<div id="respond" class="comment-respond">
			<div class="comment-reply-title" id="reply-title">Deixe uma resposta<a rel="nofollow" id="cancel-comment-reply-link" href="/entretenimento/especial-oscar-a-formula-por-tras-dos-filmes-vencedores/#respond" style="display:none;">Cancelar resposta</a></div>				<form action="http://veja.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<input type="hidden" name="comment_post_ID" value="1854820" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril&nbsp;Accounts</strong> ou fazer login através do <strong>Facebook</strong> ou do <strong>Google+</strong></p>
			<p><a href="#" class="btn-abrilid-login">Entre</a>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="http://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
					( <a class="logout" href="#" title="Sair dessa conta">log out</a> )
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="http://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="submit" type="submit" id="submit" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="submit" type="submit" id="submit" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f5d33bcd0d" /><input type="hidden" name="_wp_http_referer" value="/entretenimento/especial-oscar-a-formula-por-tras-dos-filmes-vencedores/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Insira seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Insira seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Convidado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Você está comentando utilizando sua conta WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Você está comentando utilizando sua conta Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Você está comentando utilizando sua conta Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Você está comentando utilizando sua conta Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	</div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1b883e1ab8" /></p>
<input type="hidden" name="genseq" value="1484998332" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->
                          </section>

                          <div class="ad-sense">
  <div id="links_google">
    <script type="text/javascript">
      var containerWidth = document.querySelector('.article').offsetWidth;
      google_ad_client = 'ca-abril_js';
      google_ad_channel = 'VEJA.com';
      google_language = 'pt';
      google_ad_width = containerWidth;
      google_ad_height = 180; 
      google_ad_type = 'text';
      google_encoding = 'utf8';
      google_color_bg = 'FFFFFF';
      google_color_border = 'CCCCCC';
      google_color_line = 'FFFFFF';
      google_color_link = '333333';
      google_color_text = '666666';
      google_color_url = '333333';
    </script>
    <script src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
  </div>
</div>                      </article>
                  </div>
    <div class="col-md-4">
    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-2" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="abril_latest_news_widget-2" class="widget"><div class="widget-news widget-news-container without-border"><span class="widget-news-title content-box-title"><a href="http://veja.abril.com.br/ultimas-noticias/">Últimas</a></span><ul class="widget-news-list"><li class="widget-news-item"><a href="http://veja.abril.com.br/entretenimento/especial-oscar-a-formula-por-tras-dos-filmes-vencedores/" rel="bookmark" class="last-news-thumb"><img src="http://abrilveja.files.wordpress.com/2017/01/arte-formula-oscar.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="&#039;Ben-Hur&#039;, &#039;Titanic&#039;, &#039;O Senhor dos Anéis: O Retorno do Rei&#039;, &#039;Aconteceu Naquela Noite&#039;, &#039;Um Estranho no Ninho&#039; e &#039;O Silêncio dos Inocentes&#039;: os grandes vencedores do Oscar" srcset="http://abrilveja.files.wordpress.com/2017/01/arte-formula-oscar.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, http://abrilveja.files.wordpress.com/2017/01/arte-formula-oscar.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, http://abrilveja.files.wordpress.com/2017/01/arte-formula-oscar.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, http://abrilveja.files.wordpress.com/2017/01/arte-formula-oscar.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="arte-formula-oscar" /></a><div class="widget-news-info"><a href="/entretenimento" class="widget-news-item-category">Entretenimento</a><span class="widget-news-item-title"><a href="http://veja.abril.com.br/entretenimento/especial-oscar-a-formula-por-tras-dos-filmes-vencedores/">Especial Oscar: a fórmula por trás dos filmes vencedores</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">21 jan 2017, 09h11</span></span></div></li><li class="widget-news-item"><a href="http://veja.abril.com.br/entretenimento/imperdivel-a-trilha-sonora-agitada-de-estrelas-alem-do-tempo/" rel="bookmark" class="last-news-thumb"><img src="http://abrilveja.files.wordpress.com/2017/01/hidden-figures.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="hidden-figures" srcset="http://abrilveja.files.wordpress.com/2017/01/hidden-figures.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, http://abrilveja.files.wordpress.com/2017/01/hidden-figures.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, http://abrilveja.files.wordpress.com/2017/01/hidden-figures.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, http://abrilveja.files.wordpress.com/2017/01/hidden-figures.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="hidden-figures" /></a><div class="widget-news-info"><a href="/entretenimento" class="widget-news-item-category">Entretenimento</a><span class="widget-news-item-title"><a href="http://veja.abril.com.br/entretenimento/imperdivel-a-trilha-sonora-agitada-de-estrelas-alem-do-tempo/">IMPERDÍVEL: A trilha sonora agitada de &#8216;Estrelas Além do Tempo&#8217;</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">21 jan 2017, 07h05</span></span></div></li><li class="widget-news-item"><a href="http://veja.abril.com.br/entretenimento/imperdivel-manchester-a-beira-mar-e-a-inconveniencia-do-luto/" rel="bookmark" class="last-news-thumb"><img src="http://abrilveja.files.wordpress.com/2017/01/blogib_manchester-bts_feat.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="Manchester À Beira-Mar" srcset="http://abrilveja.files.wordpress.com/2017/01/blogib_manchester-bts_feat.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, http://abrilveja.files.wordpress.com/2017/01/blogib_manchester-bts_feat.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, http://abrilveja.files.wordpress.com/2017/01/blogib_manchester-bts_feat.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, http://abrilveja.files.wordpress.com/2017/01/blogib_manchester-bts_feat.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="blogib_manchester-bts_feat" /></a><div class="widget-news-info"><a href="/entretenimento" class="widget-news-item-category">Entretenimento</a><span class="widget-news-item-title"><a href="http://veja.abril.com.br/entretenimento/imperdivel-manchester-a-beira-mar-e-a-inconveniencia-do-luto/">IMPERDÍVEL: ‘Manchester À Beira-Mar’ e a inconveniência do luto</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">21 jan 2017, 07h00</span></span></div></li></ul></div></div><div id="outbrain-3" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="http://veja.abril.com.br/entretenimento/especial-oscar-a-formula-por-tras-dos-filmes-vencedores/" data-widget-id="SB_2" data-ob-template="veja"></div>
    <script async="async" src="http://widgets.outbrain.com/outbrain.js"></script></div><div id="abril_assinatura_full_widget-4" class="widget"><div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
		<a href="http://www.assine.abril.com.br/portal/revista!initRevista.action?codProjeto=901&#038;origem=sr_ve_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_botaocapa_entretenimento_desktop" target="_blank">
			<img src="https://abrilveja.files.wordpress.com/2017/01/veja_2514.jpg?quality=70&#038;strip=all" class="magazine-cover">
		</a>
	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas bancas</span>
		<span class="magazine-date">
							<a href="http://veja.abril.com.br/edicoes/2514/">Edição 2514 <span class="magazine-edition-date">25 de janeiro de 2017</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="http://veja.abril.com.br/edicoes/2514/" class="magazine-index">Acesse o índice</a>
			
			
					</div>

		<a href="http://www.assine.abril.com.br/portal/revista!initRevista.action?codProjeto=901&#038;origem=sr_ve_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_botaocapa_entretenimento_desktop" class="magazine-subscription" target="_blank">Assine</a>

		<span class="magazine-read">
			<span class="magazine-read-text">Leia também no</span>
			<span class="magazine-read-icons">
																										
					<a href="http://veja.abril.com.br/veja-no-tablet/" class="link">
											<i class="icon-mobile mobile"></i>
											<i class="icon-tablet mobile"></i>
										</a>				
										</span>
		</span>
		
		<input type="hidden" class="campaing-link-header" value="http://www.assine.abril.com.br/portal/revista!initRevista.action?codProjeto=901&#038;origem=sr_ve_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_topo_entretenimento_desktop">
		<input type="hidden" class="campaing-link-menu" value="http://www.assine.abril.com.br/portal/revista!initRevista.action?codProjeto=901&#038;origem=sr_ve_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_menu_entretenimento_desktop">
	</div>
</div></div><div id="ad_2-2" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_newsletter_widget-2" class="widget"><div class="widget-newsletter widget-box with-border custom-title"><div class="widget-newsletter-white-transparent"></div><span class="widget-newsletter-title">Newsletter</span><span class="widget-newsletter-text">Conteúdo exclusivo para você</span><form id="widget-newsletter-form" class="widget-newsletter-form-style"><div class="widget-newsletter-form-row"><label for="widget-newsletter-name"><span class="widget-newsletter-icon"><i class="material-icons">person</i></span></label><input id="newsletter-nome" class="widget-newsletter-input" type="text" name="nome" value="" placeholder="Nome"></div><div class="widget-newsletter-form-row"><label for="widget-newsletter-email"><span class="widget-newsletter-icon"><i class="material-icons">mail</i></span></label><input id="newsletter-email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail"><span class="widget-newsletter-alert-email">E-mail inválido <i class="material-icons">warning</i></span></div><div class="widget-newsletter-form-row"><div class="widget-newsletter-button-box" data-type="success"><button type="submit" class="widget-newsletter-button" disabled>Quero Receber</button><span class="widget-newsletter-success-message"><i class="material-icons">done</i>Mensagem enviada com sucesso!</span></div></div></form></div></div><div id="text-8" class="widget">			<div class="textwidget"><a href="http://www.assinegobox.com.br/benvino-s34?utm_source=veja&amp;utm_medium=banner&amp;utm_campaign=benvino" target="_blank" style="display:block;text-align:center;"><img src="https://abrilveja.files.wordpress.com/2016/10/300x250_benvino.jpeg?quality=70&amp;strip=all"></a></div>
		</div><div id="ad_3-2" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div>            </div>
                    </div>
    </aside>
</div>  </div>
</div>
    <section class="sidebar-above-footer">
        <div id="abril_barra_assine_widget-2" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;ua=true&#038;codCampanha=FC8G&#038;origem=sr_ve_ba_sites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_sites_entretenimento_desktop" target="_blank">AssineAbril.com</a></span></div>

	<div class="row assine-abril-container">
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/revista!initRevista.action?codProjeto=901&#038;origem=sr_ve_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_veja_entretenimento_desktop" target="_blank">
							<img src="http://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">VEJA</div>
				<div class="promo">+ Brinde Vivara + 6 Meses Grátis</div>
									<a href="http://www.assine.abril.com.br/portal/revista!initRevista.action?codProjeto=901&#038;origem=sr_ve_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_veja_entretenimento_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCGF&#038;form.item%5B0%5D.codProjeto=904&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_ve_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_exame_entretenimento_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">EXAME</div>
				<div class="promo">1 Ano + 6 Meses Grátis Por Apenas: 12 x R$ 39,00</div>
									<a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCGF&#038;form.item%5B0%5D.codProjeto=904&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_ve_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_exame_entretenimento_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCGF&#038;form.item%5B0%5D.codProjeto=970&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_super_entretenimento_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">SUPER</div>
				<div class="promo">1 Ano + 6 Meses Grátis Por Apenas: 12 x R$ 18,66</div>
									<a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCGF&#038;form.item%5B0%5D.codProjeto=970&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_super_entretenimento_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/revista!initRevista.action?codProjeto=907&#038;origem=sr_ve_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_claudia_entretenimento_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">CLAUDIA</div>
				<div class="promo">+ Brinde Vivara + 12 Meses Grátis</div>
									<a href="http://www.assine.abril.com.br/portal/revista!initRevista.action?codProjeto=907&#038;origem=sr_ve_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_claudia_entretenimento_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCGF&#038;form.item%5B0%5D.codProjeto=906&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_casaclaudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_casaclaudia_entretenimento_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_casa.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">CASA CLAUDIA</div>
				<div class="promo">1 Ano + 6 Meses Grátis Por Apenas: 12 x R$ 17,00</div>
									<a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCGF&#038;form.item%5B0%5D.codProjeto=906&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_casaclaudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_casaclaudia_entretenimento_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCGF&#038;form.item%5B0%5D.codProjeto=921&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_quatrorodas_entretenimento_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">QUATRO RODAS</div>
				<div class="promo">1 Ano + 6 Meses&nbsp;Grátis Por Apenas: 12 x R$ 17,50</div>
									<a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCGF&#038;form.item%5B0%5D.codProjeto=921&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_quatrorodas_entretenimento_desktop" class="button" target="_blank">Assine</a>
							</div>
			</div>

	
	<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_veja_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>

</div><!-- .assine-abril -->
</div>    </section>
 

  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
<script src="http://d3r7h55ola878c.cloudfront.net/btn/1.0.6/btn.js"></script>

<script>
  _btn.setDebugMode(true);
  _btn.setAPIKeys('f941f7fb036fb2836f08d8fff561b60d','6c2e98b9324e607ab39ba0cf63390a0f'); 
  _btn.signupParams = { "veja_newsletter":true };
  _btn.initialize();
</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201703y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Adicione suas ideias aqui... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar em</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogar Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="109720969" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://veja.abril.com.br" />
				<input type="hidden" id="carousel-reblog-blog-title" value="VEJA.com" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="0ece37c10c" /><input type="hidden" name="_wp_http_referer" value="/entretenimento/especial-oscar-a-formula-por-tras-dos-filmes-vencedores/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' src='http://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-2' href='http://s0.wp.com/_static/??/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546j' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://s1.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1470434182j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/veja.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"5dc39ff9cc","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Fornecer um endere\u00e7o de email para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/abrilveja.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fespecial-oscar-a-formula-por-tras-dos-filmes-vencedores%2F","blog_id":"109720969","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblogar","reblogged":"Re-blogado","reblog_add_thoughts":"Adicione suas ideias aqui... (opcional)","reblogging":"Reblogando...","post_reblog":"Post Reblog","stats_query_args":"blog=109720969&v=wpcom&tz=-2&user_id=0&subd=abrilveja","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://s1.wp.com/_static/??-eJylk+tOwzAMhV8ILwI6BD8Qz+KmXnGXi0nS7vL0eJumlanS1PIvOvVnn5y4ZidgYygUivE9iOtbDtmUHZdCCWqHdltzakCYTKCBEoWGQ7vq8pOZw8pDzkbvVQLHW8qmy8ZxbfKOheZAf4R7sHyT17KBxWCd2IHHrFZP3KD+op5+ekqHleewmEURwrQY3zjaZ8eNJrjIhcPjIfNx1uXVsmOLhWOYuvoo7xc48d25DWBAdyhsH48aqMO7QXAuejAOG/0ONSZzMasniLqESfPJN21x2Lew/vPiHtvAG7YgUXoZt+JgXd9cNjPLtH5pcu01rprad0yxz+RMR0X0/4KroMyX/3yu3l/X1frjrep+Aaq8c3Y='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>$(document).ready(function(){$(".gallery.slider").flexslider({animation:"slide",controlNav:false,keyboard:false,slideshow:false,start:function(){$(".flex-direction-nav a").css("top",($(".flex-image").outerHeight()/2)+($(".gallery.slider").height()-$(".flex-viewport").height())+"px")}});});</script><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'109720969','blog_tz':'-2','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'109720969','v':'wpcom','tz':'-2','user_id':'0','post':'1854820','subd':'abrilveja'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=109720969&v=wpcomvt&tz=-2&user_id=0&post=1854820&subd=abrilveja&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWo3ZFJMTnFTZVd1QmppdHA9enlWQVIxL1s4MT0mbEZJQ2FOQkxseG9WSXUmRkE2NjBRUnFSLiVELk5jSDJzYWQ1XWZnTUMtWDgrWHd4JmtvTmUtdjFJPyxtZnEyJT1Sbm8rSVJaVnx+LEx+aUJZW1UzcV1RWXpCSEF0cSs/LmN+ZVddSm01Ry9xUXFQVEVZanltRU09aEdVZ09nLDR5d1k9c1Y5d3U='}]);
_stq.push([ 'clickTrackerInit', '109720969', '1854820' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><script>

  tp = window["tp"] || [];
   
  
    tp.push(["setContentCreated", "2017-01-21T09:11:07"]);
    tp.push(["setContentAuthor",  "Raquel Carneiro"]);

        tp.push(["setContentSection", ["Entretenimento"]]);
        
        tp.push(["setTags", ["Cinema","Oscar - Cinema","premia\u00e7\u00e3o"]]);
      
    
          tp.push(["setContentIsNative", false]);
    
  
  tp.push(["setCustomParam", "site", "veja", "content"]);
  tp.push(["setZone", "site:veja"]); 
   
  // Initiate experience loading
  (function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("//experience.tinypass.com/xbuilder/experience/load?aid=" +
"3vxSO5Sezi");
    
</script>


  <script>
    var bannerTime = 5000;

    
    abrConfSite = {
      "adsTargets": "editorias=Entretenimento;tags=Cinema, Oscar - Cinema, premia\u00e7\u00e3o",
      "abrAdsArea": "veja\/entretenimento"    }

    
    if($(window).width() < 991) {
      abrConfSite.abrAdMap = "http://s0.wp.com/wp-content/themes/vip/abril-veja/js/ads/ads_veja_smartphone.json"
    } else {
      abrConfSite.abrAdMap = "http://s0.wp.com/wp-content/themes/vip/abril-veja/js/ads/ads_veja.json"
    }
  </script>
  <script type='text/javascript' src="http://s0.wp.com/wp-content/themes/vip/abril-master/js/abrad.7.9.2.min.js"></script>
</body>
</html>
<!--
	generated 279 seconds ago
	generated in 0.194 seconds
	served from batcache in 0.002 seconds
	expires in 21 seconds
-->
