<!DOCTYPE html>
<html lang="pt-BR" class="veja">
  <head>
    <meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Emiliano Sala: 4 hipóteses, mudança de piloto e ausência de caixa-preta | VEJA.com</title>
<meta name="description" content="Autoridades britânicas seguem procurando o avião que levava o jogador argentino ao País de Gales e deram novas informações sobre o caso">
<meta property="og:type" content="article">
<meta property="og:site_name" content="VEJA.com">
<meta property="og:url" content="https://veja.abril.com.br/placar/emiliano-sala-4-hipoteses-mudanca-de-piloto-e-ausencia-de-caixa-preta/">
<meta property="og:title" content="Emiliano Sala: 4 hipóteses, mudança de piloto e ausência de caixa-preta">
<meta property="og:description" content="Autoridades britânicas seguem procurando o avião que levava o jogador argentino ao País de Gales e deram novas informações sobre o caso">
<meta property="og:image" content="https://abrilveja.files.wordpress.com/2019/01/esporte-emiliano-sala-20180825-002.jpg?quality=70&strip=info&w=680&h=453&crop=1">
<meta property="bt:id" content="2898911">
<meta property="bt:pubDate" content="2019-01-23T16:23:48-0200">
<meta property="bt:modDate" content="2019-01-23T16:49:41-0200">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="avião, Campeonato Francês, Campeonato Inglês">
<meta property="bt:category" content="Placar">
<meta name="twitter:site" content="@VEJA">
<meta name="twitter:title" content="Emiliano Sala: 4 hipóteses, mudança de piloto e ausência de caixa-preta">
<meta name="twitter:description" content="Autoridades britânicas seguem procurando o avião que levava o jogador argentino ao País de Gales e deram novas informações sobre o caso">
<meta name="twitter:image" content="https://abrilveja.files.wordpress.com/2019/01/esporte-emiliano-sala-20180825-002.jpg?quality=70&strip=info&w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="109597815616">
<meta property="fb:pages" content="109597815616">
<meta property="fb:app_id" content="184484190795">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilveja.wordpress.com' />
<link href="https://veja.abril.com.br/placar/emiliano-sala-4-hipoteses-mudanca-de-piloto-e-ausencia-de-caixa-preta/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="publisher" href="https://plus.google.com/+Veja">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NJQFF2');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://veja.abril.com.br/placar/emiliano-sala-4-hipoteses-mudanca-de-piloto-e-ausencia-de-caixa-preta/"},"headline":"Emiliano Sala: 4 hipóteses, mudança de piloto e ausência de caixa-preta","image":{"@type":"ImageObject","url":"https://abrilveja.files.wordpress.com/2019/01/esporte-emiliano-sala-20180825-002.jpg?quality=70&strip=info&w=1024","height":683,"width":1024},"datePublished":"2019-01-23T16:23:48-0200","dateModified":"2019-01-23T16:49:41-0200","author":{"@type":"Person","name":"Da redação"},"publisher":{"@type":"Organization","name":"VEJA.com","logo":{"@type":"ImageObject","url":"https://abrilveja.files.wordpress.com/2017/10/logo-veja-publisher1.png?w=123","width":123,"height":60}},"description":"Autoridades britânicas seguem procurando o avião que levava o jogador argentino ao País de Gales e deram novas informações sobre o caso","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylVNtOwzAM/SFChBgTL4gXXvgK5KSm9Zab4nTT+HrcZhvbgI6Kl8p2zvHlJK7eJmVjKBiK9r1Krm8psN4mG71iTw53F96tZb7RP9McrZH1CksCu1aj9w1eOvQC2lDSYDI55YELZs1l5/CIpmBd3whOArohLtq4OOY0GfJuj/YUptqxMaPEfYIyIDw2BOikfChTNJ+WB9ZgdjLL5NRVHmNSRmYlX0+9V3XO6fb80ErVaRz0LFKppEMsJGw+Gtcl3eAKLgT9FXvoZn8ZFPoSazMd+ERSr6M0N01Gi1SgTlVD7+RKjnw8mp/SITCepjyErqei5kB7ffnzizyvD41oo8HDRwwKmKMlKMhyV2GtTE+uEcpYBJx5M8BkZ8+YCEIVf7QmHx01LRbWYx8y4PhCTp1/6Vuzq7ky74UbMmwwNFG2eksJ87VFbTEqWW8o8tzOHPXugPIUNaP8GFox27Hslzur2wStHEGWBft9Z7qFbl004AbAs3+6e1g83t8vH5aL1SfVwPzI?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Noto+Serif:400,700' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytj1sOgkAMRTfkMPFF8MO4lmEoWJyX0wLR1QuKRiPRD02aNG1P7r2VXRDotGkKIFn3dWwgnsaW1DSTnwBhsYqKIbHo7rD2jsHxwAZPbIFIVTBxtT5HA6IhiD3guLcp/QT3Ggldi9B9xWrgoPRBRCA8v7nzHvpcssUgVR7RiGCaCh2NUwQNyOr6721TouHo6XH5RbD4i8yQCOKz0s5u5+tlmqXZZrGqL8iesVA='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1541013330h&#038;action=js&#038;host=veja.abril.com.br&#038;id=109720969&#038;t=1548434175&#038;back=https%3A%2F%2Fveja.abril.com.br%2Fplacar%2Femiliano-sala-4-hipoteses-mudanca-de-piloto-e-ausencia-de-caixa-preta%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = ["UA-19089551-1"];
var piano_brand = ["veja"];
var label_piano_analytics = ["Veja.com"];
var piano_is_sandbox_or_product = ["production"];
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/abril-plugins/abril-piano/js/piano.js?m=1542019254h'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjEkOwjAMAD9E6iKC2gviLaW1EkdZLNs03ydIPIDDXEaagc5ub9WwGljEggonMWwvoezKpoYCnN+Bqv5kpyOgKVjjLy5SiHlgkBR0F2Kbkl7gj/EITqxHE9BOjDIVqqN9lsf17me/Ln69pQ+Unjuz'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fveja.abril.com.br%2Fplacar%2Femiliano-sala-4-hipoteses-mudanca-de-piloto-e-ausencia-de-caixa-preta%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fveja.abril.com.br%2Fplacar%2Femiliano-sala-4-hipoteses-mudanca-de-piloto-e-ausencia-de-caixa-preta%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://veja.abril.com.br/osd.xml" title="VEJA.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="109597815616" />
			<script type="text/javascript" async defer   data-pin-hover="true" src="https://s2.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><meta name="application-name" content="VEJA.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Notícias sobre política, economia, celebridades, mundo e esportes. Coberturas e reportagens especiais em TVEJA." /><meta name="msapplication-task" content="name=Assinar;action-uri=https://veja.abril.com.br/feed/;icon-uri=https://abrilveja.files.wordpress.com/2018/06/cropped-veja.png?w=16" /><link rel="amphtml" href="https://veja.abril.com.br/placar/emiliano-sala-4-hipoteses-mudanca-de-piloto-e-ausencia-de-caixa-preta/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://abrilveja.files.wordpress.com/2018/06/cropped-veja.png?w=32" sizes="32x32" />
<link rel="icon" href="https://abrilveja.files.wordpress.com/2018/06/cropped-veja.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://abrilveja.files.wordpress.com/2018/06/cropped-veja.png?w=180" />
<meta name="msapplication-TileImage" content="https://abrilveja.files.wordpress.com/2018/06/cropped-veja.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=7qnr3&#038;cscache=6&#038;csrev=66" />
		      </head>
  <body class="post-template-default single single-post postid-2898911 single-format-standard mp6 customizer-styles-applied placar highlander-enabled highlander-light">
                  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["avião","Campeonato Francês","Campeonato Inglês"],"editoria":["Placar"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"23/01/2019","hora-publicacao":"16:23","data-atualizacao":"23/01/2019","hora-atualizacao":"16:49","autor":["Da redação"],"editor":"Thomaz Molina"};
</script>
<!-- Fim do Objeto de dados -->        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJQFF2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      
      <div id="abrAD_wallpaper" class="WallPaperAd"></div>

              <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="VEJA" class="abril-id-container"></div>
              </div>
            </li>
                            <li class="paywall-login">
                  <i class="material-icons">account_circle</i>
                  <p><span id="login">Acesse sua conta</span></p>
                </li>
              
                          <li>
                <a href="https://www.assine.abril.com.br/portal/assinar/revista-veja?origem=sr_ve_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_menu_placar_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                        <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-2850842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2850842"><a href="https://veja.abril.com.br/noticias-sobre/jair-bolsonaro/">Jair Bolsonaro</a></li>
<li id="menu-item-2896040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2896040"><a href="https://veja.abril.com.br/noticias-sobre/forum-de-davos/">Davos</a></li>
<li id="menu-item-2900260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2900260"><a href="https://veja.abril.com.br/noticias-sobre/venezuela/">Venezuela</a></li>
<li id="menu-item-2900937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2900937"><a href="https://veja.abril.com.br/noticias-sobre/jean-wyllys/">Jean Wyllys</a></li>
<li id="menu-item-2120730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2120730"><a href="https://veja.abril.com.br/edicoes-veja/">Revista</a></li>
<li id="menu-item-2539110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2539110"><a href="https://veja.abril.com.br/assine-newsletter/">Newsletter</a></li>
<li id="menu-item-2608472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2608472"><a href="https://veja.abril.com.br/entretenimento/palavras-cruzadas/">Palavras cruzadas</a></li>
<li id="menu-item-2839746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2839746"><a href="https://veja.abril.com.br/gastronomia/">Gastronomia</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
      <li id="menu-item-41076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41076"><a href="https://veja.abril.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-41075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41075"><a href="https://veja.abril.com.br/blog/">Blogs</a></li>
<li id="menu-item-41077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41077"><a href="https://veja.abril.com.br/edicoes-veja/">Revista VEJA</a></li>
<li id="menu-item-2669301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2669301"><a href="https://veja.abril.com.br/assine-newsletter/">Assine a newsletter</a></li>
<li id="menu-item-41064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41064"><a href="https://veja.abril.com.br/brasil/">Brasil</a></li>
<li id="menu-item-41065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41065"><a href="https://veja.abril.com.br/ciencia/">Ciência</a></li>
<li id="menu-item-41066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41066"><a href="https://veja.abril.com.br/economia/">Economia</a></li>
<li id="menu-item-41067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41067"><a href="https://veja.abril.com.br/educacao/">Educação</a></li>
<li id="menu-item-41068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41068"><a href="https://veja.abril.com.br/entretenimento/">Entretenimento</a></li>
<li id="menu-item-41069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41069"><a href="https://veja.abril.com.br/esporte/">Esporte</a></li>
<li id="menu-item-2840766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2840766"><a href="https://veja.abril.com.br/./gastronomia/">Gastronomia</a></li>
<li id="menu-item-41070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41070"><a href="https://veja.abril.com.br/mundo/">Mundo</a></li>
<li id="menu-item-1912785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1912785"><a href="https://veja.abril.com.br/./placar/">Placar</a></li>
<li id="menu-item-1172550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1172550"><a href="https://veja.abril.com.br/./politica/">Política</a></li>
<li id="menu-item-41071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41071"><a href="https://veja.abril.com.br/saude/">Saúde</a></li>
<li id="menu-item-41072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41072"><a href="https://veja.abril.com.br/tecnologia/">Tecnologia</a></li>
<li id="menu-item-2835868" class="menu-item menu-item-type-post_type menu-item-object-special_post menu-item-2835868"><a href="https://veja.abril.com.br/especiais/premio-veja-se/">Prêmio Veja-se</a></li>
<li id="menu-item-2841766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2841766"><a href="https://vejasp.abril.com.br/">Veja São Paulo</a></li>
<li id="menu-item-2288718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2288718"><a href="https://veja.abril.com.br/noticias-sobre/comer-beber/">Comer &amp; Beber</a></li>
<li id="menu-item-41073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41073"><a href="https://veja.abril.com.br/tveja">TVEJA</a></li>
<li id="menu-item-1195373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195373"><a href="https://veja.abril.com.br/livros-mais-vendidos/">Livros mais vendidos</a></li>
<li id="menu-item-1339513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339513"><a href="https://veja.abril.com.br/complemento/entrevista/">Amarelas.com</a></li>
<li id="menu-item-1339514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339514"><a href="https://veja.abril.com.br/complemento/primeira-pessoa/">Primeira Pessoa</a></li>
<li id="menu-item-1339516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339516"><a href="https://veja.abril.com.br/complemento/pagina-aberta/">Página Aberta</a></li>
<li id="menu-item-1622835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1622835"><a href="https://veja.abril.com.br/complemento/especiais/">Especiais</a></li>
<li id="menu-item-2392882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2392882"><a href="https://veja.abril.com.br/galeria-fotos/">Galeria de Fotos</a></li>
<li id="menu-item-41078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41078"><a href="https://acervo.veja.abril.com.br/">Acervo Digital</a></li>
<li id="menu-item-53562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53562"><a href="https://veja.abril.com.br/veja-no-tablet/">App Revista VEJA digital</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://veja.abril.com.br/expediente">Expediente</a></li>    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_veja_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://veja.abril.com.br/fale-conosco">Fale conosco</a></li>    <li><a href="https://veja.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://veja.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-41059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41059"><a href="http://facebook.com/veja"><i class=""></i>Facebook VEJA</a></li>
<li id="menu-item-41060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41060"><a href="http://www.twitter.com/veja"><i class=""></i>Twitter VEJA</a></li>
<li id="menu-item-41062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41062"><a href="https://www.youtube.com/user/vejapontocom"><i class=""></i>Youtube VEJA</a></li>
<li id="menu-item-41063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41063"><a href="https://www.instagram.com/vejanoinsta/"><i class=""></i>Instagram VEJA</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
                      </ul>
                    <i class="material-icons">menu</i>
                  </nav>

          <a href="https://veja.abril.com.br" class="brand">
    <svg width="98px" height="60px" viewBox="0 0 98 47" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
    <title>Group 21 Copy 4</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Novos-Headers" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Desktop-HD-V6" transform="translate(-189.000000, -7.000000)" fill="#FFFFFF">
            <g id="Group-21-Copy-4" transform="translate(189.000000, 7.000000)">
                <g id="Group-8">
                    <polygon id="Fill-1" points="61.791306 7.0225098 68.1073324 7.0225098 68.1073324 0.171843137 61.791306 0.171843137"></polygon>
                    <path d="M0,8.064 L7.62060861,8.064 L16.807156,28.4243922 L26.6457194,8.07058824 L34.3626172,8.07058824 C34.3626172,8.07058824 19.1417583,36.8029804 19.1417583,36.7815686 C19.1417583,36.7541176 14.2530141,36.7815686 14.2530141,36.7815686 L0,8.064" id="Fill-3"></path>
                    <path d="M56.0513645,46.6326275 C56.9097147,46.7451765 61.0231927,46.5705882 62.0108455,46.2219608 C63.3104757,45.7629804 68.1491495,43.6465098 68.1216383,36.6997647 L68.1216383,8.03654902 L61.791306,8.03654902 L61.791306,36.7749804 C61.7637948,40.6115294 58.7975348,41.1248627 56.0381592,40.9607059 L56.0381592,46.619451 L56.0513645,46.6326275" id="Fill-4"></path>
                    <path d="M53.2776831,19.2854118 C52.4539971,11.283451 38.9146241,9.74894118 37.2116794,19.2854118 L53.2776831,19.2854118 L53.2776831,19.2854118 Z M29.9206553,24.7931765 C29.8205144,24.219451 29.7649418,23.101098 29.7693435,22.8545882 L29.7693435,22.8337255 C29.802357,18.5777255 31.1107908,15.7618039 32.2547074,14.1218824 L32.2409518,14.1076078 C40.478362,1.64047059 61.8100136,7.57921569 60.6242799,24.0119216 L37.129696,24.0119216 C36.9343663,33.9184314 51.3491464,35.1367059 52.4539971,26.5198431 L59.9645608,26.5198431 C57.9501891,39.3734902 33.1499226,43.3143529 29.9234064,24.7931765 L29.9206553,24.7931765 L29.9206553,24.7931765 Z" id="Fill-6"></path>
                    <path d="M91.0599453,23.5946667 C88.7159891,25.8291765 79.8925899,25.4832941 77.7192033,26.4649412 C75.5815813,27.4301176 75.7273908,30.5672157 78.0630936,31.9930196 L78.0900546,31.9897255 L78.0586918,31.976549 C80.6254888,33.5494902 92.1906565,34.0342745 91.066548,23.6007059 L91.0599453,23.5946667 L91.0599453,23.5946667 Z M70.5519797,18.0111373 C70.4023186,13.8171765 73.0125834,10.2562353 76.433879,9.05772549 C79.1129218,7.78564706 86.1348862,7.35741176 90.5669442,8.46478431 C93.7081756,9.16807843 97.2780318,12.2184314 97.4931695,16.0379608 L97.4931695,36.7272157 L91.1490816,36.7272157 L91.1490816,35.082902 C86.0644575,39.394902 77.6377701,37.7132549 77.6377701,37.7132549 C70.2223952,36.0420392 68.0798212,30.6984314 69.5907375,25.4920784 C71.1016539,20.2851765 77.527175,20.4224314 77.527175,20.4224314 L86.479877,19.9568627 C91.0351852,19.3694118 91.0115255,17.106902 91.0115255,17.106902 C91.1237713,15.4883922 90.3314481,14.9393725 90.0651395,14.6489412 C87.0130445,11.3235294 77.1673282,12.6861961 77.4451915,18.0111373 L70.5519797,18.0111373 L70.5519797,18.0111373 Z" id="Fill-7"></path>
                </g>
            </g>
        </g>
    </g>
</svg>  </a>

                  <div class="sign">
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-veja?origem=sr_ve_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_topo_placar_desktop" class="hidden-xs hidden-sm" target="_blank">
              <img src="https://abrilveja.files.wordpress.com/2019/01/veja_2618.jpg?quality=70&#038;strip=info&#038;w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
            </a>
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-veja?origem=sr_ve_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_topo_placar_desktop" class="btn-sign" target="_blank">Assine</a>
          </div>
        
        
          <form id="cse-search-box" action="https://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="005913688313154739324:0mtovcziiwg">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form>
                      <ul class="menu-hot-topics hidden-xs hidden-sm">
              <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
              <li id="menu-item-2850842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2850842"><a href="https://veja.abril.com.br/noticias-sobre/jair-bolsonaro/">Jair Bolsonaro</a></li>
<li id="menu-item-2896040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2896040"><a href="https://veja.abril.com.br/noticias-sobre/forum-de-davos/">Davos</a></li>
<li id="menu-item-2900260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2900260"><a href="https://veja.abril.com.br/noticias-sobre/venezuela/">Venezuela</a></li>
<li id="menu-item-2900937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2900937"><a href="https://veja.abril.com.br/noticias-sobre/jean-wyllys/">Jean Wyllys</a></li>
<li id="menu-item-2120730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2120730"><a href="https://veja.abril.com.br/edicoes-veja/">Revista</a></li>
<li id="menu-item-2539110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2539110"><a href="https://veja.abril.com.br/assine-newsletter/">Newsletter</a></li>
<li id="menu-item-2608472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2608472"><a href="https://veja.abril.com.br/entretenimento/palavras-cruzadas/">Palavras cruzadas</a></li>
<li id="menu-item-2839746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2839746"><a href="https://veja.abril.com.br/gastronomia/">Gastronomia</a></li>
            </ul>
          
              </div>
    </header>
                 <div class="sidebar-top hidden-xs hidden-sm">
        <div class="container">
          <div id="abril_popular_posts_widget-9" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/politica/temendo-ameacas-jean-wyllys-desiste-de-mandato-e-vivera-fora-do-brasil/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2019/01/brasil-jean-wyllys-20190124-007.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/01/brasil-jean-wyllys-20190124-007.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/01/brasil-jean-wyllys-20190124-007.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/01/brasil-jean-wyllys-20190124-007.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/01/brasil-jean-wyllys-20190124-007.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Jean Wyllys" /></a><a href="https://veja.abril.com.br/politica/temendo-ameacas-jean-wyllys-desiste-de-mandato-e-vivera-fora-do-brasil/" class="list-item-category">Política</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://veja.abril.com.br/politica/temendo-ameacas-jean-wyllys-desiste-de-mandato-e-vivera-fora-do-brasil/" class="">Temendo ameaças, Jean Wyllys desiste de mandato e viverá fora do Brasil</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/politica/o-filho-prodigo/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2019/01/flavio-bolsonaro-01.jpg.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/01/flavio-bolsonaro-01.jpg.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/01/flavio-bolsonaro-01.jpg.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/01/flavio-bolsonaro-01.jpg.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/01/flavio-bolsonaro-01.jpg.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Flávio Bolsonaro" /></a><a href="https://veja.abril.com.br/politica/o-filho-prodigo/" class="list-item-category">Política</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://veja.abril.com.br/politica/o-filho-prodigo/" class=" paywall-closed-dark">O filho pródigo</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/blog/radar/oab-entra-com-mandado-de-seguranca-por-sigilo-de-advogado-de-adelio/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/10/adelio1.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/10/adelio1.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/10/adelio1.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/10/adelio1.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/10/adelio1.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Adélio" /></a><a href="https://veja.abril.com.br/blog/radar/oab-entra-com-mandado-de-seguranca-por-sigilo-de-advogado-de-adelio/" class="list-item-category">Radar</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://veja.abril.com.br/blog/radar/oab-entra-com-mandado-de-seguranca-por-sigilo-de-advogado-de-adelio/" class=" paywall-closed-dark">OAB entra com mandado de segurança por sigilo de advogado de Adélio</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/politica/ex-governador-beto-richa-psdb-e-alvo-de-prisao-preventiva/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/08/alx_betoricha_original.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/08/alx_betoricha_original.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/08/alx_betoricha_original.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/08/alx_betoricha_original.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/08/alx_betoricha_original.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Beto Richa" /></a><a href="https://veja.abril.com.br/politica/ex-governador-beto-richa-psdb-e-alvo-de-prisao-preventiva/" class="list-item-category">Política</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://veja.abril.com.br/politica/ex-governador-beto-richa-psdb-e-alvo-de-prisao-preventiva/" class="">Ex-governador Beto Richa (PSDB) é preso preventivamente no Paraná</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/saude/como-emagrecer-sem-cirurgia/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2019/01/img_6034-copy.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Carlos Arruda, técnico em enfermagem" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/01/img_6034-copy.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/01/img_6034-copy.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/01/img_6034-copy.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/01/img_6034-copy.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Carlos Arruda, técnico em enfermagem" /></a><a href="https://veja.abril.com.br/saude/como-emagrecer-sem-cirurgia/" class="list-item-category">Saúde</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://veja.abril.com.br/saude/como-emagrecer-sem-cirurgia/" class=" paywall-closed-dark">Como emagrecer sem cirurgia</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/blog/radar/interprete-de-libras-deixa-de-assessorar-michelle-bolsonaro/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2019/01/michellebolsonaro.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/01/michellebolsonaro.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/01/michellebolsonaro.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/01/michellebolsonaro.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/01/michellebolsonaro.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="michellebolsonaro" /></a><a href="https://veja.abril.com.br/blog/radar/interprete-de-libras-deixa-de-assessorar-michelle-bolsonaro/" class="list-item-category">Radar</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="https://veja.abril.com.br/blog/radar/interprete-de-libras-deixa-de-assessorar-michelle-bolsonaro/" class=" paywall-closed-dark">Intérprete de Libras deixa de assessorar Michelle Bolsonaro</a></span></div></div></div></div></div></div>        </div>
       </div>
      
      <div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
  	<div id="abril_content_menu-3" class="widget"><div class="widget-box menu-special"><div class="table"><div class="row"><span class="content-box-title">
		         			<a href="">Campeonatos</a>
		         		  </span><div class="td">
							<div class="scrollslider force-scroll">
								<i class="material-icons color-theme prev">keyboard_arrow_left</i>
								<i class="material-icons color-theme next">keyboard_arrow_right</i><div class="row slides"><a href="https://veja.abril.com.br/placar/campeonato-brasileiro/">Brasileirão</a><a href="https://veja.abril.com.br/placar/serie-b/">Série B</a><a href="https://veja.abril.com.br/placar/libertadores/">Libertadores</a><a href="https://veja.abril.com.br/placar/liga-dos-campeoes-da-europa/">Champions</a><a href="https://veja.abril.com.br/placar/futebol-alemao/">Alemão</a><a href="https://veja.abril.com.br/placar/campeonato-espanhol">Espanhol</a><a href="https://veja.abril.com.br/placar/campeonato-frances">Francês</a><a href="https://veja.abril.com.br/placar/campeonato-ingles">Inglês</a></div>
					 		</div>
						</div></div></div></div></div>    
<div class="container main-container ">
  <div class="row">
    <div class="col-md-8">
                  
                        <article id="post-2898911" class="article">
            <header class="article-header">
              
                            
                            
                              <div class="article-category">
                  <p class="content_placar"><a href="/placar">Um conteúdo de <img src="https://s2.wp.com/wp-content/themes/vip/abril-veja/inc/images/logo-placar.png" /></a></p>                </div>
              
              <h1 class="article-title">Emiliano Sala: 4 hipóteses, mudança de piloto e ausência de caixa-preta</h1>

                            
                                                 <h2 class="article-subtitle">Autoridades britânicas seguem procurando o avião que levava o jogador argentino ao País de Gales e deram novas informações sobre o caso</h2>
                                            
              <div class="article-author">
                Por 
                                  <span><strong>Da redação</strong></span>
                              </div>
              
              <div class="article-date">
                <i class="material-icons">access_time</i>
                <span>
                  23 jan 2019, 16h49 - Publicado em 23 jan 2019, 16h23              </span>
              </div>
            </header>
            
            <section class="share">
                          
      <a href="whatsapp://send?text=Emiliano Sala: 4 hipóteses, mudança de piloto e ausência de caixa-preta https://veja.abril.com.br/placar/emiliano-sala-4-hipoteses-mudanca-de-piloto-e-ausencia-de-caixa-preta/?utm_source=whatsapp&amp;utm_medium=social&amp;utm_campaign=barra-compartilhamento VEJA.com" data-action="share/whatsapp/share" class="whatsapp  hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

          
      <a href="mailto:?subject=Emiliano Sala: 4 hipóteses, mudança de piloto e ausência de caixa-preta&amp;body=Emiliano Sala: 4 hipóteses, mudança de piloto e ausência de caixa-preta https://veja.abril.com.br/placar/emiliano-sala-4-hipoteses-mudanca-de-piloto-e-ausencia-de-caixa-preta/?utm_source=email&amp;utm_medium=email&amp;utm_campaign=barra-compartilhamento via VEJA.com" class=""><i class="icon-envelope-o"></i></a>

                     
      <a href="https://facebook.com/sharer/sharer.php?u=https://veja.abril.com.br/placar/emiliano-sala-4-hipoteses-mudanca-de-piloto-e-ausencia-de-caixa-preta/" target="_blank" class=""><i class="icon-facebook"></i></a>

    
      <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fveja.abril.com.br%2Fplacar%2Femiliano-sala-4-hipoteses-mudanca-de-piloto-e-ausencia-de-caixa-preta%2F&amp;text=Emiliano Sala: 4 hipóteses, mudança de piloto e ausência de caixa-preta&amp;via=VEJA" target="_blank" class=""><i class="icon-twitter"></i></a>

    
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fveja.abril.com.br%2Fplacar%2Femiliano-sala-4-hipoteses-mudanca-de-piloto-e-ausencia-de-caixa-preta%2F&summary=&source=LinkedIn" target="_blank" class=" hidden-sm hidden-xs"><i class="icon-linkedin"></i></a>

          
      <a href="fb-messenger://share/?link=https://veja.abril.com.br/placar/emiliano-sala-4-hipoteses-mudanca-de-piloto-e-ausencia-de-caixa-preta/&app_id=" class="whatsapp  hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-Facebook-Messenger"></i></a>

    
      <a href="#respond" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="material-icons">chat_bubble_outline</i></a>

      <i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
            </section>
            
            <section class="article-content">
              <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div class="featured-image">
        <div class="image"><img class="lazyload attachment-featured-image size-featured-image wp-post-image" alt="" title="Emiliano Sala" data-src="https://abrilveja.files.wordpress.com/2019/01/esporte-emiliano-sala-20180825-002.jpg?quality=70&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1" data-srcset="https://abrilveja.files.wordpress.com/2019/01/esporte-emiliano-sala-20180825-002.jpg?quality=70&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1 680w, https://abrilveja.files.wordpress.com/2019/01/esporte-emiliano-sala-20180825-002.jpg?quality=70&amp;strip=info&amp;w=1360&amp;h=906&amp;crop=1 1360w, https://abrilveja.files.wordpress.com/2019/01/esporte-emiliano-sala-20180825-002.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/01/esporte-emiliano-sala-20180825-002.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w, https://abrilveja.files.wordpress.com/2019/01/esporte-emiliano-sala-20180825-002.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=512&amp;crop=1 768w, https://abrilveja.files.wordpress.com/2019/01/esporte-emiliano-sala-20180825-002.jpg?quality=70&amp;strip=info&amp;w=650&amp;h=433&amp;crop=1 650w" data-sizes="(max-width: 680px) 100vw, 680px"></div>
        <p class="caption">Jogador de 28 anos havia trocado o Nantes pelo Cardiff (Sebastien Salom Gomis/AFP)</p>
      </div></body></html>
              <p>A aeronave que levava o atacante argentino <strong>Emiliano Sala</strong> de Nantes, na França, para Cardiff, no País de Gales,<strong> <a href="https://veja.abril.com.br/placar/aviao-com-jogador-argentino-desaparece-proximo-ao-canal-da-mancha/">segue desaparecida</a></strong>, mas nesta quarta-feira, 23, autoridades britânicas deram informações importantes sobre o caso. Os serviços de resgate da ilha de Guernsey, localizada na parte britânica do Canal da Mancha, reiniciaram as buscas na região, com a utilização de dois aviões, e disseram trabalhar com quatro hipóteses para o sumiço do avião.</p>
<p>São elas: que o avião tenha aterrissado em algum lugar, e que os dois ocupantes não tenham feito contato; que houve pouso na água; que ambos tenham sido resgatados, sem ter dado notícias ainda; tenha havido aterrissagem na água e Sala e o piloto estejam em um dos botes que estavam no avião; ou que a aeronave tenha caído na água.</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://veja.abril.com.br/placar/em-suposto-audio-antes-de-desaparecimento-sala-cita-aviao-aos-pedacos/" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/01/esporte-futebol-emiliano-sala-20190122-001-copy.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilveja.files.wordpress.com/2019/01/esporte-futebol-emiliano-sala-20190122-001-copy.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/01/esporte-futebol-emiliano-sala-20190122-001-copy.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/01/esporte-futebol-emiliano-sala-20190122-001-copy.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/01/esporte-futebol-emiliano-sala-20190122-001-copy.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Emiliano Sala" /></a><div class="widget-news-info"><a href="/placar" class="widget-news-item-category color-theme">Placar</a><span class="widget-news-item-title"><a href="https://veja.abril.com.br/placar/em-suposto-audio-antes-de-desaparecimento-sala-cita-aviao-aos-pedacos/" class="">Em suposto áudio antes de desaparecimento, Sala cita &#8216;avião aos pedaços&#8217;</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">23 jan 2019 - 08h01</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://veja.abril.com.br/placar/torcedores-lotam-praca-em-nantes-em-homenagem-a-emiliano-sala/" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/01/mundo-franca-nantes-emiliano-sala-20190122-002-copy.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilveja.files.wordpress.com/2019/01/mundo-franca-nantes-emiliano-sala-20190122-002-copy.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/01/mundo-franca-nantes-emiliano-sala-20190122-002-copy.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/01/mundo-franca-nantes-emiliano-sala-20190122-002-copy.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/01/mundo-franca-nantes-emiliano-sala-20190122-002-copy.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Homenagens ao jogador Emiliano Sala" /></a><div class="widget-news-info"><a href="/placar" class="widget-news-item-category color-theme">Placar</a><span class="widget-news-item-title"><a href="https://veja.abril.com.br/placar/torcedores-lotam-praca-em-nantes-em-homenagem-a-emiliano-sala/" class="">Torcedores lotam praça em Nantes em homenagem a Emiliano Sala</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">22 jan 2019 - 17h01</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<p>&#8220;Procurarão em uma área específica, onde acreditamos haver mais possibilidade de encontrar algo, baseados em uma revisão das correntes e o momento desde que houve o desaparecimento&#8221;, divulgou hoje a polícia de Guernsey, em postagem no Twitter.</p>
<p>A Autoridade de Aviação Civil da Grã-Bretanha (CAA, na sigla em inglês), informou, também nesta quarta, que, provavelmente, não havia caixa-preta na aeronave. De acordo com a CAA, as caixas-pretas, que registram dados de voo e conversas da cabine, são obrigatórias em aviões comerciais, mas, não em aparelhos leves, como o que Sala viajava, um <strong>Piper PA-46 Malibu</strong>, devido ao peso da peça.</p>
<p>Na Europa, é requerido que as aeronaves desse porte levem um transmissor de emergência, para ajudar nas operações de busca e resgate, segundo a mesma fonte.</p>
<p>O Departamento de Investigação de Acidentes Aéreos do Reino Unido (AAIB, na sigla em inglês), informou que está apurando as informações sobre o desaparecimento do avião, que foi registrado nos Estados Unidos. O trabalho é conjunto com órgãos americano, francês e argentino.</p>
<h3>Mudança de piloto</h3>
<p>No avião, estavam apenas Emiliano Sala e um piloto. Segundo informações iniciais de jornais franceses e britânicos<em>,</em> o condutor da aeronave seria <strong>Dave Henderson</strong>, de 60 anos. No entanto, a versão foi desmentida horas depois: na verdade, havia três pilotos registrados para subir no avião; uma delas era Henderson, que acabou desistindo do voo, cedendo lugar a <strong>Dave Ibbotson</strong>, também de 60 anos.</p>
<p>Tabloides britânicos como <em>The Sun</em> e<em> The Mirror</em> divulgaram imagens de uma suposta conversa no Facebook de Ibbotson, horas antes do voo, na qual o piloto admite pouca familiaridade com o sistema <span>&#8220;</span><span>Instrument Landing System&#8221;, o sistema de precisão para efetuar aproximações e aterrissagens. </span>&#8220;(O avião) não estava ruim quando cheguei, mas estou um pouco enferrujado com o ILS&#8221;, escreveu, em postagem marcada no aeroporto de Nantes.</p>
 <div id="attachment_2899402" class="wp-caption aligncenter" style="max-width:575px">
    <img data-attachment-id="2899402" data-permalink="https://veja.abril.com.br/placar/emiliano-sala-4-hipoteses-mudanca-de-piloto-e-ausencia-de-caixa-preta/attachment/ibbotson/" data-orig-file="https://abrilveja.files.wordpress.com/2019/01/ibbotson.jpg?quality=70&amp;strip=info" data-orig-size="575,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Conversa entre Dave Ibbotson, o piloto do avião, e um amigo" data-image-description="" data-medium-file="https://abrilveja.files.wordpress.com/2019/01/ibbotson.jpg?quality=70&amp;strip=info&amp;w=300" data-large-file="https://abrilveja.files.wordpress.com/2019/01/ibbotson.jpg?quality=70&amp;strip=info&amp;w=575" data-restrict="false" class="size-full wp-image-2899402" src="https://abrilveja.files.wordpress.com/2019/01/ibbotson.jpg?quality=70&amp;strip=info&strip=info" border="0" alt="Conversa entre Dave Ibbotson, o piloto do avião, e um amigo" title="Conversa entre Dave Ibbotson, o piloto do avião, e um amigo" width="575" height="450" data-portal-copyright="Facebook" data-image-caption="Conversa entre Dave Ibbotson, o piloto do avião, e um amigo" data-image-title="" data-image-source="Reprodução" srcset="https://abrilveja.files.wordpress.com/2019/01/ibbotson.jpg?quality=70&amp;strip=info 575w, https://abrilveja.files.wordpress.com/2019/01/ibbotson.jpg?quality=70&amp;strip=info 150w, https://abrilveja.files.wordpress.com/2019/01/ibbotson.jpg?quality=70&amp;strip=info 300w" sizes="(max-width: 575px) 100vw, 575px" />
    <p class="wp-caption-text">Conversa entre Dave Ibbotson, o piloto do avião, e um amigo (Facebook/Reprodução)</p>
    </div>
<p><span>O presidente do Cardiff City, Mehmet Dalman, afirmou, em entrevista à BBC, que o clube não foi responsável por contratar o voo. Segundo ele, o jogador recém-contratado junto ao Nantes fez &#8220;seus próprios arranjos&#8221;.</span></p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">🛑 El estremecedor audio de Emiliano Sala desde arriba de la avioneta desaparecida. <a href="https://t.co/msfQFUJ2Bl">pic.twitter.com/msfQFUJ2Bl</a></p>
<p>&mdash; Clarín (@clarincom) <a href="https://twitter.com/clarincom/status/1087827413545947136?ref_src=twsrc%5Etfw">January 22, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</p>
<p>Na terça-feira 22, jornais argentinos divulgaram áudios de uma conversa que Sala teve com amigos, na qual relatava que o avião parecia estar &#8220;caindo aos pedaços&#8221; e que sentia medo.</p>
<p><em>(com agência EFE)</em></p>
            </section>
            
                          <section class="article-tags">
                  
                <span>
                  Notícias sobre                </span>
                <a href="https://veja.abril.com.br/noticias-sobre/aviao/" rel="tag">avião</a><a href="https://veja.abril.com.br/noticias-sobre/campeonato-frances/" rel="tag">Campeonato Francês</a><a href="https://veja.abril.com.br/noticias-sobre/campeonato-ingles/" rel="tag">Campeonato Inglês</a>              </section>
                        
            <section class="share hidden-md hidden-lg">
                          
      <a href="whatsapp://send?text=Emiliano Sala: 4 hipóteses, mudança de piloto e ausência de caixa-preta https://veja.abril.com.br/placar/emiliano-sala-4-hipoteses-mudanca-de-piloto-e-ausencia-de-caixa-preta/?utm_source=whatsapp&amp;utm_medium=social&amp;utm_campaign=barra-compartilhamento VEJA.com" data-action="share/whatsapp/share" class="whatsapp  hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

          
      <a href="mailto:?subject=Emiliano Sala: 4 hipóteses, mudança de piloto e ausência de caixa-preta&amp;body=Emiliano Sala: 4 hipóteses, mudança de piloto e ausência de caixa-preta https://veja.abril.com.br/placar/emiliano-sala-4-hipoteses-mudanca-de-piloto-e-ausencia-de-caixa-preta/?utm_source=email&amp;utm_medium=email&amp;utm_campaign=barra-compartilhamento via VEJA.com" class=""><i class="icon-envelope-o"></i></a>

                     
      <a href="https://facebook.com/sharer/sharer.php?u=https://veja.abril.com.br/placar/emiliano-sala-4-hipoteses-mudanca-de-piloto-e-ausencia-de-caixa-preta/" target="_blank" class=""><i class="icon-facebook"></i></a>

    
      <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fveja.abril.com.br%2Fplacar%2Femiliano-sala-4-hipoteses-mudanca-de-piloto-e-ausencia-de-caixa-preta%2F&amp;text=Emiliano Sala: 4 hipóteses, mudança de piloto e ausência de caixa-preta&amp;via=VEJA" target="_blank" class=""><i class="icon-twitter"></i></a>

    
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fveja.abril.com.br%2Fplacar%2Femiliano-sala-4-hipoteses-mudanca-de-piloto-e-ausencia-de-caixa-preta%2F&summary=&source=LinkedIn" target="_blank" class=" hidden-sm hidden-xs"><i class="icon-linkedin"></i></a>

          
      <a href="fb-messenger://share/?link=https://veja.abril.com.br/placar/emiliano-sala-4-hipoteses-mudanca-de-piloto-e-ausencia-de-caixa-preta/&app_id=" class="whatsapp  hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-Facebook-Messenger"></i></a>

    
      <a href="#respond" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="material-icons">chat_bubble_outline</i></a>

      <i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
            </section>
            
                          <div class="OUTBRAIN" data-src="https://veja.abril.com.br/placar/emiliano-sala-4-hipoteses-mudanca-de-piloto-e-ausencia-de-caixa-preta/" data-widget-id="AR_4" data-ob-template="veja"></div>
                            <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
                        

            <section class="comments">
                              
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/placar/emiliano-sala-4-hipoteses-mudanca-de-piloto-e-ausencia-de-caixa-preta/#respond" style="display:none;">Cancelar resposta</a></div>			<form action="https://veja.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<input type="hidden" name="comment_post_ID" value="2898911" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril ID</strong> ou fazer login através do <strong>Facebook</strong> ou sua conta <strong>Google</strong><br/><br/></p>
			<p class="text-danger">Para contas do <strong>Abril Accounts</strong> anteriores a Dezembro de 2018, será necessário efetuar o recadastro no <strong>Abril ID</strong></p>
			<p><a href="#" class="btn-abrilid-login bg-theme">Entre</a>  &nbsp; &nbsp; <a href="#" class="btn-abrilid-signup bg-theme">Registre-se</a></p>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="https://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<div class="abrIDcard__wrapper abrIDcard__logged">
					<div class="abrIDcard__menu">
						<a class="abrIDcard__edit">Editar perfil</a>
						<a class="abrIDcard__exit">Sair</a>
					</div>
				</div>
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="https://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="postcomments" type="button" id="postcomments" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="postcomments" type="button" id="postcomments" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="085dbe9fee" /><input type="hidden" name="_wp_http_referer" value="/placar/emiliano-sala-4-hipoteses-mudanca-de-piloto-e-ausencia-de-caixa-preta/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Digite seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Digite seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Convidado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Você está comentando utilizando sua conta WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Você está comentando utilizando sua conta Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Você está comentando utilizando sua conta Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Você está comentando utilizando sua conta Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	</div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c3934c4b7a" /></p>
<input type="hidden" name="genseq" value="1548434175" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="43"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
                          </section>

                          <div class="ad-sense" data-brand="veja"></div>                      </article>
                  </div>
    <div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-5" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="outbrain-5" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="https://veja.abril.com.br/placar/emiliano-sala-4-hipoteses-mudanca-de-piloto-e-ausencia-de-caixa-preta/" data-widget-id="SB_2" data-ob-template="veja"></div>
      <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div id="abril_newsletter_widget-6" class="widget"><div class="widget-newsletter newsletter-widget widget-box with-border custom-title forms-builder-wrapper" id="sib_embed_signup">
	<input type="hidden" id="sib_embed_signup_lang" value="pt">
	<input type="hidden" id="sib_embed_invalid_email_message" value="Este e-mail não parece válido, tente novamente.">
	<div id="sib_loading_gif_area" class="widget-newsletter-loading">
		<img src="https://emails.abril.com.br/public/theme/version4/assets/images/loader_sblue.gif" class="widget-newsletter-loading-img">
	</div>
	<input type="hidden" name="primary_type" id="primary_type" value="email">
	<div class="widget-newsletter-white-transparent"></div>
	<span class="widget-newsletter-title">Newsletter</span>
	<span class="widget-newsletter-text">Conteúdo exclusivo para você</span>
	<form id="theform" class="widget-newsletter-form-style" action="https://emails.abril.com.br/users/subscribeembed/js_id/5kwt/id/1" onsubmit="return false;">
		<input type="hidden" name="js_id" id="js_id" value="5kwt">
		<input type="hidden" name="listid" id="listid" value="15">
		<input type="hidden" name="from_url" id="from_url" value="yes">
		<input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value="">
		<input type="hidden" name="req_hid" id="req_hid" value="~FIRSTNAME">
		<div class="widget-newsletter-form-row">
			<label for="FIRSTNAME"><span class="widget-newsletter-icon"><i class="material-icons">person</i></span></label>
			<input name="FIRSTNAME" id="FIRSTNAME" class="widget-newsletter-input" type="text" value="" placeholder="Nome">
		</div>
		<div class="widget-newsletter-form-row">
			<label for="email"><span class="widget-newsletter-icon"><i class="material-icons">mail</i></span></label>
			<input id="email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail">
		</div>
		<div class="widget-newsletter-form-row checkbox-text">
			<input type="checkbox" name="ABRIL_OFFERS" id="ABRIL_OFFERS" value="TRUE"> Aceito receber ocasionalmente ofertas especiais e de outros produtos e serviços do Grupo Abril.<br />
			<a href="/politica-de-privacidade/">Política de Privacidade</a>
		</div>
		<div class="widget-newsletter-form-row">
			<div class="widget-newsletter-button-box" data-type="success">
				<button type="submit" class="widget-newsletter-button button" data-editfield="subscribe" disabled>Quero Receber</button>
				<div class="sib-container"></div>
			</div>
		</div>
	</form>
</div></div><div id="abril_assinatura_full_widget-6" class="widget">
<div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/assinar/revista-veja?origem=sr_ve_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_botaocapa_placar_desktop" target="_blank">
			<img src="https://abrilveja.files.wordpress.com/2019/01/veja_2619.jpg?quality=70&#038;strip=info&#038;w=264&#038;h=349&#038;crop=1" class="magazine-cover" data-pin-nopin="true">
		</a>
		
						<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_ve_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
			
		<span class="magazine-read">
						<span class="magazine-read-icons">
												<a href="" class="link">
						<i class="icon-appleinc"></i>
					</a>
																<a href="" class="link">
						<i class="icon-android"></i>
					</a>
										</span>
		</span>

	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Edição da semana</span>
		<span class="magazine-date">
							<a href="https://veja.abril.com.br/edicoes-veja/2619/">2619 <span class="magazine-edition-date">30/01/2019</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="https://veja.abril.com.br/edicoes-veja/2619/" class="magazine-index">Acesse o índice</a>
					</div>

		<a href="https://www.assine.abril.com.br/portal/assinar/revista-veja?origem=sr_ve_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_botaocapa_placar_desktop" class="magazine-subscription" target="_blank">Assine</a>


	</div>
				<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_ve_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
		
	<span class="magazine-read">
				<span class="magazine-read-icons">
									<a href="" class="link">
					<i class="icon-appleinc"></i>
				</a>
												<a href="" class="link">
					<i class="icon-android"></i>
				</a>
							</span>
	</span>

		<ul>
					<li>
								<a href="https://veja.abril.com.br/politica/o-filho-prodigo/" title="O filho pródigo">
					<span>Política</span>
					O filho pródigo				</a>
			</li>
					<li>
								<a href="https://veja.abril.com.br/politica/salto-sem-redes/" title="Salto sem redes">
					<span>Política</span>
					Salto sem redes				</a>
			</li>
					<li>
								<a href="https://veja.abril.com.br/mundo/maduro-por-um-fio/" title="Maduro por um fio">
					<span>Mundo</span>
					Maduro por um fio				</a>
			</li>
					<li>
								<a href="https://veja.abril.com.br/brasil/nem-vexame-nem-triunfo/" title="Nem vexame nem triunfo">
					<span>Brasil</span>
					Nem vexame nem triunfo				</a>
			</li>
					<li>
								<a href="https://veja.abril.com.br/ciencia/um-parente-que-ficou-para-tras/" title="Um parente que ficou para trás">
					<span>Ciência</span>
					Um parente que ficou para trás				</a>
			</li>
			</ul>
	</div>
</div><div id="ad_2-4" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_popular_posts_widget-7" class="widget"><div class="widget-box without-border"><span class=" content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/politica/temendo-ameacas-jean-wyllys-desiste-de-mandato-e-vivera-fora-do-brasil/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2019/01/brasil-jean-wyllys-20190124-007.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/01/brasil-jean-wyllys-20190124-007.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/01/brasil-jean-wyllys-20190124-007.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/01/brasil-jean-wyllys-20190124-007.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/01/brasil-jean-wyllys-20190124-007.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Jean Wyllys" /></a><a href="https://veja.abril.com.br/politica/temendo-ameacas-jean-wyllys-desiste-de-mandato-e-vivera-fora-do-brasil/" class="list-item-category">Política</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://veja.abril.com.br/politica/temendo-ameacas-jean-wyllys-desiste-de-mandato-e-vivera-fora-do-brasil/" class="">Temendo ameaças, Jean Wyllys desiste de mandato e viverá fora do Brasil</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/politica/o-filho-prodigo/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2019/01/flavio-bolsonaro-01.jpg.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/01/flavio-bolsonaro-01.jpg.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/01/flavio-bolsonaro-01.jpg.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/01/flavio-bolsonaro-01.jpg.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/01/flavio-bolsonaro-01.jpg.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Flávio Bolsonaro" /></a><a href="https://veja.abril.com.br/politica/o-filho-prodigo/" class="list-item-category">Política</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://veja.abril.com.br/politica/o-filho-prodigo/" class=" paywall-closed-dark">O filho pródigo</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/blog/radar/oab-entra-com-mandado-de-seguranca-por-sigilo-de-advogado-de-adelio/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/10/adelio1.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/10/adelio1.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/10/adelio1.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/10/adelio1.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/10/adelio1.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Adélio" /></a><a href="https://veja.abril.com.br/blog/radar/oab-entra-com-mandado-de-seguranca-por-sigilo-de-advogado-de-adelio/" class="list-item-category">Radar</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://veja.abril.com.br/blog/radar/oab-entra-com-mandado-de-seguranca-por-sigilo-de-advogado-de-adelio/" class=" paywall-closed-dark">OAB entra com mandado de segurança por sigilo de advogado de Adélio</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/politica/ex-governador-beto-richa-psdb-e-alvo-de-prisao-preventiva/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/08/alx_betoricha_original.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/08/alx_betoricha_original.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/08/alx_betoricha_original.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/08/alx_betoricha_original.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/08/alx_betoricha_original.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Beto Richa" /></a><a href="https://veja.abril.com.br/politica/ex-governador-beto-richa-psdb-e-alvo-de-prisao-preventiva/" class="list-item-category">Política</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://veja.abril.com.br/politica/ex-governador-beto-richa-psdb-e-alvo-de-prisao-preventiva/" class="">Ex-governador Beto Richa (PSDB) é preso preventivamente no Paraná</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/saude/como-emagrecer-sem-cirurgia/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2019/01/img_6034-copy.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Carlos Arruda, técnico em enfermagem" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/01/img_6034-copy.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/01/img_6034-copy.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/01/img_6034-copy.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/01/img_6034-copy.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Carlos Arruda, técnico em enfermagem" /></a><a href="https://veja.abril.com.br/saude/como-emagrecer-sem-cirurgia/" class="list-item-category">Saúde</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://veja.abril.com.br/saude/como-emagrecer-sem-cirurgia/" class=" paywall-closed-dark">Como emagrecer sem cirurgia</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/blog/radar/interprete-de-libras-deixa-de-assessorar-michelle-bolsonaro/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2019/01/michellebolsonaro.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/01/michellebolsonaro.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/01/michellebolsonaro.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/01/michellebolsonaro.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/01/michellebolsonaro.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="michellebolsonaro" /></a><a href="https://veja.abril.com.br/blog/radar/interprete-de-libras-deixa-de-assessorar-michelle-bolsonaro/" class="list-item-category">Radar</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="https://veja.abril.com.br/blog/radar/interprete-de-libras-deixa-de-assessorar-michelle-bolsonaro/" class=" paywall-closed-dark">Intérprete de Libras deixa de assessorar Michelle Bolsonaro</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/economia/governo-bolsonaro-comeca-a-mapear-estatais-para-privatizacao/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2019/01/brasil-posse-bolsonaro-20190101-050.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/01/brasil-posse-bolsonaro-20190101-050.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/01/brasil-posse-bolsonaro-20190101-050.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/01/brasil-posse-bolsonaro-20190101-050.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/01/brasil-posse-bolsonaro-20190101-050.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Cerimônia de posse de Jair Bolsonaro" /></a><a href="https://veja.abril.com.br/economia/governo-bolsonaro-comeca-a-mapear-estatais-para-privatizacao/" class="list-item-category">Economia</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">7</span><a href="https://veja.abril.com.br/economia/governo-bolsonaro-comeca-a-mapear-estatais-para-privatizacao/" class="">Governo Bolsonaro começa a mapear estatais para privatização</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/blog/veja-gente/versace-deixa-brasil/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2019/01/untitled-1-4.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/01/untitled-1-4.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/01/untitled-1-4.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/01/untitled-1-4.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/01/untitled-1-4.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Donatella Versace" /></a><a href="https://veja.abril.com.br/blog/veja-gente/versace-deixa-brasil/" class="list-item-category">VEJA Gente</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">8</span><a href="https://veja.abril.com.br/blog/veja-gente/versace-deixa-brasil/" class="">Sem alarde, Versace e Ralph Lauren deixam o Brasil</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/politica/lula-critica-etica-do-governo-bolsonaro-por-apoio-a-guaido-na-venezuela/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2019/01/mundo-lula-forum-economia-20070126-003.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/01/mundo-lula-forum-economia-20070126-003.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/01/mundo-lula-forum-economia-20070126-003.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/01/mundo-lula-forum-economia-20070126-003.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/01/mundo-lula-forum-economia-20070126-003.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Luiz Inácio Lula da Silva" /></a><a href="https://veja.abril.com.br/politica/lula-critica-etica-do-governo-bolsonaro-por-apoio-a-guaido-na-venezuela/" class="list-item-category">Política</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">9</span><a href="https://veja.abril.com.br/politica/lula-critica-etica-do-governo-bolsonaro-por-apoio-a-guaido-na-venezuela/" class="">Lula critica ética do governo Bolsonaro por apoio a Guaidó na Venezuela</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/blog/radar/pede-para-sair-01/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2019/01/flávio-bolsonaro.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/01/flávio-bolsonaro.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/01/flávio-bolsonaro.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/01/flávio-bolsonaro.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/01/flávio-bolsonaro.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="flávio-bolsonaro" /></a><a href="https://veja.abril.com.br/blog/radar/pede-para-sair-01/" class="list-item-category">Radar</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">10</span><a href="https://veja.abril.com.br/blog/radar/pede-para-sair-01/" class=" paywall-closed-dark">Pede para sair, 01</a></span></div></div></div></div></div></div><div id="ad_3-4" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div>            </div>
                    </div>
    </aside>
</div>  </div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-6" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_ve_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_barrasites_placar_desktop" target="_blank">AssineAbril.com</a></span></div>
	<div class="row assine-abril-container">
						<div class="col-md-2 col-xs-6 veja">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FIFX&#038;form.item%5B0%5D.codProjeto=3624&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_ve_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_veja" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto" alt="Veja" data-pin-nopin="true">
							</a>
											<div class="name">Veja</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 68%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;49,90</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FIFX&#038;form.item%5B0%5D.codProjeto=3624&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_ve_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_veja" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 exame">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FIA4&#038;form.item%5B0%5D.codProjeto=3877&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_ve_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_exame" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg" class="img-responsive m-x-auto" alt="Exame" data-pin-nopin="true">
							</a>
											<div class="name">Exame</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 65%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;49,27</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FIA4&#038;form.item%5B0%5D.codProjeto=3877&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_ve_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_exame" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 superinteressante">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FIA4&#038;form.item%5B0%5D.codProjeto=3889&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_super" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" class="img-responsive m-x-auto" alt="Superinteressante" data-pin-nopin="true">
							</a>
											<div class="name">Superinteressante</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 69%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;19,14</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FIA4&#038;form.item%5B0%5D.codProjeto=3889&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_super" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 claudia">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FIA4&#038;form.item%5B0%5D.codProjeto=3871&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_claudia" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia" data-pin-nopin="true">
							</a>
											<div class="name">Claudia</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 72%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;15,12</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FIA4&#038;form.item%5B0%5D.codProjeto=3871&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_claudia" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 voce-s-a">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FIA4&#038;form.item%5B0%5D.codProjeto=3923&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_Vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_Vocesa" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_voce.jpg" class="img-responsive m-x-auto" alt="Você S/A" data-pin-nopin="true">
							</a>
											<div class="name">Você S/A</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 67%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;17,41</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FIA4&#038;form.item%5B0%5D.codProjeto=3923&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_Vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_Vocesa" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 quatro-rodas">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FIA4&#038;form.item%5B0%5D.codProjeto=3885&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_quatrorodas" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg" class="img-responsive m-x-auto" alt="Quatro Rodas" data-pin-nopin="true">
							</a>
											<div class="name">Quatro Rodas</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 69%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;18,16</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FIA4&#038;form.item%5B0%5D.codProjeto=3885&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_quatrorodas" class="button" target="_blank">Assine</a>
									</div>
				</div>
		<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_veja_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>
</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="wrapper-referrers">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-1995251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995251"><a target="_blank" href="https://capricho.abril.com.br/">Capricho</a></li>
<li id="menu-item-1995254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995254"><a target="_blank" href="https://casacor.abril.com.br/">CASACOR</a></li>
<li id="menu-item-1995255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995255"><a target="_blank" href="https://claudia.abril.com.br/">Claudia</a></li>
<li id="menu-item-1995259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995259"><a target="_blank" href="https://exame.abril.com.br/">EXAME.com</a></li>
<li id="menu-item-1995261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995261"><a target="_blank" href="https://guiadoestudante.abril.com.br/">Guia do Estudante</a></li>
<li id="menu-item-1995262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995262"><a target="_blank" href="https://mdemulher.abril.com.br/">MdeMulher</a></li>
<li id="menu-item-1995263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995263"><a target="_blank" href="https://super.abril.com.br/mundo-estranho/">Mundo Estranho</a></li>
<li id="menu-item-1995264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995264"><a target="_blank" href="https://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-1995265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995265"><a target="_blank" href="https://quatrorodas.abril.com.br/">Quatro Rodas</a></li>
<li id="menu-item-1995266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995266"><a target="_blank" href="https://saude.abril.com.br/">Saúde</a></li>
<li id="menu-item-1995267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995267"><a target="_blank" href="https://super.abril.com.br/">Superinteressante</a></li>
<li id="menu-item-1995269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995269"><a target="_blank" href="https://vejasp.abril.com.br/">VEJA São Paulo</a></li>
<li id="menu-item-1995270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995270"><a target="_blank" href="https://viagemeturismo.abril.com.br/">Viagem e Turismo</a></li>
<li id="menu-item-1995271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995271"><a target="_blank" href="https://vip.abril.com.br/">VIP</a></li>
</ul></div>
                    <ul class="custom-columns">
            <li class>
              <!-- <a href="/fale-conosco">Fale conosco</a>
              <a href="/termos-de-uso">Termos de Uso</a>
              <a href="#">FAQ</a> -->
              <li id="menu-item-2027456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2027456"><a href="https://veja.abril.com.br/assine-newsletter/">Newsletter</a></li>
<li id="menu-item-2529849" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-2529849"><a href="https://veja.abril.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1995276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1995276"><a href="https://veja.abril.com.br/termos-de-uso/">Termos e condições</a></li>
<li id="menu-item-1995275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1995275"><a href="https://veja.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
            </li>
          </ul>
          
                    <ul class="social-columns">
            <li>
              <span>SIGA</span>
            </li>
            <li id="menu-item-41059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41059"><a href="http://facebook.com/veja"><i class=""></i>Facebook VEJA</a></li>
<li id="menu-item-41060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41060"><a href="http://www.twitter.com/veja"><i class=""></i>Twitter VEJA</a></li>
<li id="menu-item-41062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41062"><a href="https://www.youtube.com/user/vejapontocom"><i class=""></i>Youtube VEJA</a></li>
<li id="menu-item-41063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41063"><a href="https://www.instagram.com/vejanoinsta/"><i class=""></i>Instagram VEJA</a></li>
                      </ul>
          </div>
          <div class="abril-logo">
            <a href="http://www.abril.com.br" target="_blank"><img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png"></a>
          </div>
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=veja.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Adicione suas ideias aqui... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar em</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogar Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="109720969" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://veja.abril.com.br" />
				<input type="hidden" id="carousel-reblog-blog-title" value="VEJA.com" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="4f9faf2ec3" /><input type="hidden" name="_wp_http_referer" value="/placar/emiliano-sala-4-hipoteses-mudanca-de-piloto-e-ausencia-de-caixa-preta/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/_static/??/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534j&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytUNsKwjAM/SG74tgQH8RPkWyLLrM3l3bTvzcyBS+oIL61ybnl6DGo2ruILurYokXWAwUNVU9GWeCIvQ4m7cjxdXhDM7qGXGUS6o7vflnHM/13VTWAoQYiefdsILgGB6oxHJ9XNqmbjaG9pDgkTNiCawz2H8C1t1ZGaiJ1F3aleaTwct0n0sPgay2PfVhyKfqLioVYt8gRKoMblhJek7+rWNiDNOjlJYf3p0xUf+ZCCAi/W28NHqf0akqxtqt5mS+LPF8UZXcG0s/0nw=='></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=5.0.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=5.0.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=5.0.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=5.0.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1540487483h&#038;ver=5.0.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1540487483h&#038;ver=5.0.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1540487483h&#038;ver=5.0.3' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.min.js?m=1545082683h&#038;ver=5.0.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=5.0.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=5.0.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1540487483h&#038;ver=5.0.3' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-id/js/abrID.js?m=1545155455h'></script>
<script type='text/javascript'>
    document.addEventListener("DOMContentLoaded", function(event) {
      if (typeof abrID !== "undefined") {
        abrID.init({"wpAbrilIDUrl" : "https://prod-id.abril.com.br/"});
      }
    });
  
</script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat_mab.js?ver=5.0.3' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat.js?ver=5.0.3' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chartbeat_params = {"uid":"56007","domain":"veja.abril.com.br","categories":"Placar","post_author":"Da reda\u00e7\u00e3o","type":"Mat\u00e9ria"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/veja.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"da4a7af50c","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de email para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/abrilveja.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fveja.abril.com.br%2Fplacar%2Femiliano-sala-4-hipoteses-mudanca-de-piloto-e-ausencia-de-caixa-preta%2F","blog_id":"109720969","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblogar","reblogged":"Re-blogado","reblog_add_thoughts":"Adicione suas ideias aqui... (opcional)","reblogging":"Reblogando...","post_reblog":"Post Reblog","stats_query_args":"blog=109720969&v=wpcom&tz=-2&user_id=0&subd=abrilveja","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":551608429,"name":"Placar","slug":"placar","term_group":0,"term_taxonomy_id":25620,"taxonomy":"category","description":"\u00daltimas not\u00edcias sobre o futebol brasileiro e internacional. Acompanhe jogos ao vivo e confira tabelas dos campeonatos, al\u00e9m reportagens e conte\u00fados exclusivos.","parent":0,"count":10912,"filter":"raw","cat_ID":551608429,"category_count":10912,"category_description":"\u00daltimas not\u00edcias sobre o futebol brasileiro e internacional. Acompanhe jogos ao vivo e confira tabelas dos campeonatos, al\u00e9m reportagens e conte\u00fados exclusivos.","cat_name":"Placar","category_nicename":"placar","category_parent":0}],"get_the_tags":[{"term_id":387585,"name":"avi\u00e3o","slug":"aviao","term_group":0,"term_taxonomy_id":3627,"taxonomy":"post_tag","description":"","parent":0,"count":376,"filter":"raw"},{"term_id":449298,"name":"Campeonato Franc\u00eas","slug":"campeonato-frances","term_group":0,"term_taxonomy_id":26636,"taxonomy":"post_tag","description":"Reportagens e informa\u00e7\u00f5es sobre a Ligue 1 do Campeonato Franc\u00eas de futebol. Acompanhe os jogos de Neymar pelo Paris Saint-Germain e outras partidas.","parent":0,"count":123,"filter":"raw"},{"term_id":4404456,"name":"Campeonato Ingl\u00eas","slug":"campeonato-ingles","term_group":0,"term_taxonomy_id":26599,"taxonomy":"post_tag","description":"","parent":0,"count":216,"filter":"raw"}],"setContentCreated":"2019-01-23T16:23:48","setContentAuthor":"Da reda\u00e7\u00e3o","setContentSection":["Placar"],"piano_tags":["avi\u00e3o","Campeonato Franc\u00eas","Campeonato Ingl\u00eas","type:content"],"tipo_paywall":"accounted","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/veja.abril.com.br\/faq","piano_brand":"veja","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/veja.abril.com.br","piano_show_login":"1","piano_type":"paywall"};
var custom_wp = {"link_site":"https:\/\/veja.abril.com.br","url_logotipo":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/abril-exame\/inc\/images\/logo.svg","color_top":"#071483","text_closed_offer_title":"Este conte\u00fado \u00e9 exclusivo para assinantes.","text_closed_offer":"Tenha acesso ilimitado \u00e0 maior, mais influente e prestigiada revista brasileira de informa\u00e7\u00e3o.","text_accounted_offer_title":"Boatos e fake news s\u00e3o uma amea\u00e7a real.","text_accounted_offer":"Assine para ter acesso livre \u00e0s reportagens, v\u00eddeos e colunistas do site e da revista VEJA.","text_anonymous_offer_title":"Boatos e fake news s\u00e3o uma amea\u00e7a real.","text_anonymous_offer":"Este site \u00e9 bloqueado para acessos an\u00f4nimos. Desabilite essa fun\u00e7\u00e3o e aproveite todos os conte\u00fados que mais interessam a voc\u00ea.","text_counter_offer_title":null,"text_counter_offer":null,"site_title":"VEJA.com - Reportagens exclusivas, not\u00edcias, informa\u00e7\u00e3o e opini\u00e3o.","brand":"veja"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUNtOwzAM/SFSwzomXhCfgtzM25zlhuN26t+TbqOrAA3xlPjY56IDp2xsikpRQQ8UqMDAGbAT9iZgURJwBewBRTtCnY53vG9ceYAFNfQm+37PscDKTALurGMwoh+VbflO+OE1kMOJhTl7tqicYhM43jHCbd2bDgUuOevPpIFEeFuVZ+yfCipoj3Ncjtb3k1xNVvItzhJ3Hz3JeH2a5dUvlhYl9YU8ONJcncwXcC/mkUsgNW3zCO/VGXZJwp+FzuzLxBjTud/baDKOJ/T+2vNbeH16Xr+07Xqz2rhPnJvHcg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'109720969','blog_tz':'-2','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'109720969','v':'wpcom','tz':'-2','user_id':'0','post':'2898911','subd':'abrilveja'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=109720969&v=wpcomvt&tz=-2&user_id=0&post=2898911&subd=abrilveja&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWo3ZFJMTnFTZVd1QmppdHA9enlWQVIxL1s4MT0mbEZJQ2FOQkxseG96VHEudGZ+d3d2SUtfajR2YWxqZTZUY1JwOVtZUU5pX3g5VTAwQ35teWc3LXx6fDRvMENBMjYxSFFzYlVvaVIzTHdMWm10NEd+TlNaYXxpWTguMVZHalk2dHQtdVplMXN8Kz9uL0guT1h1K2Q5dH5ubTdFV2diNFsxRFtdX1FPN1ssKzFFNUNEK3x2bWt2X11kJU5hXTUtZg=='}]);
_stq.push([ 'clickTrackerInit', '109720969', '2898911' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=Placar;tags=avi\u00e3o, Campeonato Franc\u00eas, Campeonato Ingl\u00eas",
            "abrAdsArea": "veja\/placar"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js?v-abrad=7.18.1"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.18.1"></script>
    <script>
      var tag = document.createElement('script');
      tag.src = 'https://www.youtube.com/iframe_api';
      var firstScriptTag = document.getElementsByTagName('script')[0];
      firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

      function onYouTubeIframeAPIReady() {
        document.querySelectorAll('.live-video-player iframe').forEach(function(video) {
          new YT.Player(video, {
            events: {
              'onReady': function(event) {
                event.target.mute();
                event.target.playVideo();
              }
            }
          });
        });
      };
    </script>
  </body>
</html>
<!--
	generated in 0.443 seconds
	124613 bytes batcached for 300 seconds
-->
