<!DOCTYPE html>
<html lang="pt-BR" class="veja">
<head>
	<meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Irã diz que petroleiro britânico Stena Impera será liberado em breve | VEJA.com</title>
<meta name="description" content="Retido desde o mês de julho em um porto do sul do Irã, o navio foi colocado em liberdade neste domingo">
<meta property="og:type" content="article">
<meta property="og:site_name" content="VEJA.com">
<meta property="og:url" content="https://veja.abril.com.br/mundo/ira-diz-que-petroleiro-britanico-stena-impera-sera-liberado-em-breve/">
<meta property="og:title" content="Irã diz que petroleiro britânico Stena Impera será liberado em breve">
<meta property="og:description" content="Retido desde o mês de julho em um porto do sul do Irã, o navio foi colocado em liberdade neste domingo">
<meta property="og:image" content="https://abrilveja.files.wordpress.com/2019/07/2019-07-21t221100z_1850006297_rc179fe53860_rtrmadp_3_mideast-iran-tanker.jpg?quality=70&strip=info&w=680&h=453&crop=1">
<meta property="bt:id" content="3217706">
<meta property="bt:pubDate" content="2019-09-22T16:28:18-0300">
<meta property="bt:modDate" content="2019-09-22T16:28:18-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Inglaterra, Irã">
<meta property="bt:category" content="Mundo">
<meta name="twitter:site" content="@VEJA">
<meta name="twitter:title" content="Irã diz que petroleiro britânico Stena Impera será liberado em breve">
<meta name="twitter:description" content="Retido desde o mês de julho em um porto do sul do Irã, o navio foi colocado em liberdade neste domingo">
<meta name="twitter:image" content="https://abrilveja.files.wordpress.com/2019/07/2019-07-21t221100z_1850006297_rc179fe53860_rtrmadp_3_mideast-iran-tanker.jpg?quality=70&strip=info&w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="109597815616">
<meta property="fb:pages" content="109597815616">
<meta property="fb:app_id" content="184484190795">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//id.abril.com.br' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilveja.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link href="https://veja.abril.com.br/mundo/ira-diz-que-petroleiro-britanico-stena-impera-sera-liberado-em-breve/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="publisher" href="https://plus.google.com/+Veja">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NJQFF2');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://veja.abril.com.br/mundo/ira-diz-que-petroleiro-britanico-stena-impera-sera-liberado-em-breve/"},"headline":"Irã diz que petroleiro britânico Stena Impera será liberado em breve","image":{"@type":"ImageObject","url":"https://abrilveja.files.wordpress.com/2019/07/2019-07-21t221100z_1850006297_rc179fe53860_rtrmadp_3_mideast-iran-tanker.jpg?quality=70&strip=info&w=1024","height":683,"width":1024},"datePublished":"2019-09-22T16:28:18-0300","dateModified":"2019-09-22T16:28:18-0300","author":[{"@type":"Person","name":"Reuters"}],"publisher":{"@type":"Organization","name":"VEJA.com","logo":{"@type":"ImageObject","url":"https://abrilveja.files.wordpress.com/2017/10/logo-veja-publisher1.png?w=123","width":123,"height":60}},"description":"Retido desde o mês de julho em um porto do sul do Irã, o navio foi colocado em liberdade neste domingo","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylVNtOwzAM/SFCNARDPCA+BTmp13rLTXG6anw9brsLG6xbxUsVu8fHx6dxdZeUjaFgKNq3Krm2psC6SzZ6xZ4c7i6iR8v8oP8uc7RB1mssCexGDdEveGnQC2hLSYPJ5JQHLpg1l53DI5qCdW0lOEnoirho4+LAaTLk3R7tKUzJsTGj5H2C0iM8VgTopH0oU2U+LQ9V/bGRWSanHu0xJmVkVvL01Ho1zjktz/dSRp+GQc8yYynpEAtJNR8Pty3d4houDL2KPajZfwwKbYmjmAZ8IunXUJpLk9EiFRinGlMrciVHPr6aT+kQGH9SHlJzqRJBGGccTndf0XMWqMQsDR6+YlDAHC1BQZaPFzbKtOQqKRnEgjOfBpjs/dtw3up4eTC0ijzUOBCfwn+Z2VFVY1FzPd0r7Rm2GKooK9xRwnxrK2uMSnYZityts0CtHFCeKs0of4FajvXQ9hTOUpvEMDEiyzZdX5DmWdcuGnA94MO/L16Wr8u3xfPTYv0Nedb2IA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Noto+Serif:400,700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = ["UA-19089551-1"];
var piano_brand = ["veja"];
var label_piano_analytics = ["Veja.com"];
var piano_is_sandbox_or_product = ["production"];
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytkesKwjAMhV/IWgdu4g/xWbotm5m92WQb+vR2cwriUFAh0KT5cnJKZe8F2kK3JZBsYpxaCOfpWDa0kO8AYbAOimFp0N7hwlkGywPrHbEBIlXDTNe4HDWIliBEwHJcU7kZ7tkS2g6h/4g1wF4VRxGA8PKynQ8QfckOvVR5QC28bmu0NFUBCkBW43tvNxVqDo4enV8Ey7/IDI4gfKvkUVk3ftGQxOG92SVplqXbTbJaN1c66sgn'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1563900025h&#038;action=js&#038;host=veja.abril.com.br&#038;id=109720969&#038;t=1569183631&#038;back=https%3A%2F%2Fveja.abril.com.br%2Fmundo%2Fira-diz-que-petroleiro-britanico-stena-impera-sera-liberado-em-breve%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjEkOwjAMAD9E6iKC2gviLaW1EkdZLNs03ydIPIDDXEaagc5ub9WwGljEggonMWwvoezKpoYCnN+Bqv5kpyOgKVjjLy5SiHlgkBR0F2Kbkl7gj/EITqxHE9BOjDIVqqN9lsf17me/Ln69pQ+Unjuz'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fveja.abril.com.br%2Fmundo%2Fira-diz-que-petroleiro-britanico-stena-impera-sera-liberado-em-breve%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fveja.abril.com.br%2Fmundo%2Fira-diz-que-petroleiro-britanico-stena-impera-sera-liberado-em-breve%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://veja.abril.com.br/osd.xml" title="VEJA.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="109597815616" />
			<script type="text/javascript" async defer   data-pin-hover="true" src="https://s2.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><meta name="application-name" content="VEJA.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Notícias sobre política, economia, celebridades, mundo e esportes. Coberturas e reportagens especiais em TVEJA." /><meta name="msapplication-task" content="name=Assinar;action-uri=https://veja.abril.com.br/feed/;icon-uri=https://abrilveja.files.wordpress.com/2018/06/cropped-veja.png?w=16" /><link rel="amphtml" href="https://veja.abril.com.br/mundo/ira-diz-que-petroleiro-britanico-stena-impera-sera-liberado-em-breve/amp/"><link rel="icon" href="https://abrilveja.files.wordpress.com/2018/06/cropped-veja.png?w=32" sizes="32x32" />
<link rel="icon" href="https://abrilveja.files.wordpress.com/2018/06/cropped-veja.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://abrilveja.files.wordpress.com/2018/06/cropped-veja.png?w=180" />
<meta name="msapplication-TileImage" content="https://abrilveja.files.wordpress.com/2018/06/cropped-veja.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=7qnr3&#038;cscache=6&#038;csrev=81" />
		<!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Inglaterra","Irã"],"editoria":["Mundo"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"22/09/2019","hora-publicacao":"16:28","data-atualizacao":"22/09/2019","hora-atualizacao":"16:28","autor":["Reuters"],"editor":"André Lopes"};
</script>
<!-- Fim do Objeto de dados -->					<script type='text/javascript'>window._taboola = window._taboola || []; _taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){ e.async = 1;e.src = u;e.id = i; f.parentNode.insertBefore(e, f);}}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/editoraabril-veja/loader.js', 'tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script>
		</head>
<body class="post-template-default single single-post postid-3217706 single-format-standard mp6 customizer-styles-applied mundo highlander-enabled highlander-light">
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJQFF2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
		<div id="abrAD_wallpaper" class="WallPaperAd"></div>
			<header class="header">
		<div class="container">
			<nav class="nav">
				<ul>
					<li class="fullwidth">
						<div class="account">
							<div data-abrilid-product="VEJA" class="abril-id-container"></div>
						</div>
					</li>
												<li class="paywall-login">
								<i class="material-icons">account_circle</i>
								<p><span id="login">Acesse sua conta</span></p>
							</li>
												<li>
							<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_ve_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_menu_mundo_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
						</li>
					  <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-3045890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3045890"><a href="https://veja.abril.com.br/noticias-sobre/dialogos-vazados/" class="menu-image-title-after"><span class="menu-image-title">Diálogos vazados</span></a></li>
<li id="menu-item-3104312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3104312"><a href="https://veja.abril.com.br/noticias-sobre/reforma-da-previdencia/" class="menu-image-title-after"><span class="menu-image-title">Previdência</span></a></li>
<li id="menu-item-3025355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3025355"><a href="https://veja.abril.com.br/blog/radar/" class="menu-image-title-after"><span class="menu-image-title">Radar</span></a></li>
<li id="menu-item-3092437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3092437"><a href="https://veja.abril.com.br/noticias-sobre/paginas-amarelas/" class="menu-image-title-after"><span class="menu-image-title">Páginas Amarelas</span></a></li>
<li id="menu-item-2120730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2120730"><a href="https://veja.abril.com.br/edicoes-veja/" class="menu-image-title-after"><span class="menu-image-title">Revista</span></a></li>
<li id="menu-item-2539110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2539110"><a href="https://abr.ai/2FHBoXL" class="menu-image-title-after"><span class="menu-image-title">Newsletters</span></a></li>
<li id="menu-item-2839746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2839746"><a href="https://veja.abril.com.br/podcast/" class="menu-image-title-after"><span class="menu-image-title">Podcasts</span></a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
            <li id="menu-item-41076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41076"><a href="https://veja.abril.com.br/ultimas-noticias/" class="menu-image-title-after"><span class="menu-image-title">Últimas Notícias</span></a></li>
<li id="menu-item-3124067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3124067"><a href="https://veja.abril.com.br/blog/radar/" class="menu-image-title-after"><span class="menu-image-title">Radar</span></a></li>
<li id="menu-item-3021487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3021487"><a href="https://veja.abril.com.br/podcast/" class="menu-image-title-after"><span class="menu-image-title">Podcasts</span></a></li>
<li id="menu-item-41075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41075"><a href="https://veja.abril.com.br/blog/" class="menu-image-title-after"><span class="menu-image-title">Blogs</span></a></li>
<li id="menu-item-41077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41077"><a href="https://veja.abril.com.br/edicoes-veja/" class="menu-image-title-after"><span class="menu-image-title">Revista VEJA</span></a></li>
<li id="menu-item-41073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41073"><a href="https://veja.abril.com.br/videos" class="menu-image-title-after"><span class="menu-image-title">Vídeos</span></a></li>
<li id="menu-item-2669301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2669301"><a href="https://abr.ai/2FHBoXL" class="menu-image-title-after"><span class="menu-image-title">Newsletters</span></a></li>
<li id="menu-item-41064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41064"><a href="https://veja.abril.com.br/brasil/" class="menu-image-title-after"><span class="menu-image-title">Brasil</span></a></li>
<li id="menu-item-41065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41065"><a href="https://veja.abril.com.br/ciencia/" class="menu-image-title-after"><span class="menu-image-title">Ciência</span></a></li>
<li id="menu-item-41066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41066"><a href="https://veja.abril.com.br/economia/" class="menu-image-title-after"><span class="menu-image-title">Economia</span></a></li>
<li id="menu-item-41067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41067"><a href="https://veja.abril.com.br/educacao/" class="menu-image-title-after"><span class="menu-image-title">Educação</span></a></li>
<li id="menu-item-41068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41068"><a href="https://veja.abril.com.br/entretenimento/" class="menu-image-title-after"><span class="menu-image-title">Entretenimento</span></a></li>
<li id="menu-item-41069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41069"><a href="https://veja.abril.com.br/esporte/" class="menu-image-title-after"><span class="menu-image-title">Esporte</span></a></li>
<li id="menu-item-2840766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2840766"><a href="https://veja.abril.com.br/./gastronomia/" class="menu-image-title-after"><span class="menu-image-title">Gastronomia</span></a></li>
<li id="menu-item-41070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41070"><a href="https://veja.abril.com.br/mundo/" class="menu-image-title-after"><span class="menu-image-title">Mundo</span></a></li>
<li id="menu-item-1912785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1912785"><a href="https://veja.abril.com.br/./placar/" class="menu-image-title-after"><span class="menu-image-title">Placar</span></a></li>
<li id="menu-item-1172550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1172550"><a href="https://veja.abril.com.br/./politica/" class="menu-image-title-after"><span class="menu-image-title">Política</span></a></li>
<li id="menu-item-41071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41071"><a href="https://veja.abril.com.br/saude/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
<li id="menu-item-41072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41072"><a href="https://veja.abril.com.br/tecnologia/" class="menu-image-title-after"><span class="menu-image-title">Tecnologia</span></a></li>
<li id="menu-item-3185238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3185238"><a href="https://veja.abril.com.br/./religiao/" class="menu-image-title-after"><span class="menu-image-title">Religião</span></a></li>
<li id="menu-item-2835868" class="menu-item menu-item-type-post_type menu-item-object-special_post menu-item-2835868"><a href="https://veja.abril.com.br/especiais/premio-veja-se/" class="menu-image-title-after"><span class="menu-image-title">Prêmio Veja-se</span></a></li>
<li id="menu-item-2841766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2841766"><a href="https://vejasp.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Veja São Paulo</span></a></li>
<li id="menu-item-2288718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2288718"><a href="https://veja.abril.com.br/noticias-sobre/comer-beber/" class="menu-image-title-after"><span class="menu-image-title">Comer &amp; Beber</span></a></li>
<li id="menu-item-1195373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195373"><a href="https://veja.abril.com.br/livros-mais-vendidos/" class="menu-image-title-after"><span class="menu-image-title">Livros mais vendidos</span></a></li>
<li id="menu-item-1339513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339513"><a href="https://veja.abril.com.br/noticias-sobre/paginas-amarelas/" class="menu-image-title-after"><span class="menu-image-title">Páginas Amarelas</span></a></li>
<li id="menu-item-1339514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339514"><a href="https://veja.abril.com.br/complemento/primeira-pessoa/" class="menu-image-title-after"><span class="menu-image-title">Primeira Pessoa</span></a></li>
<li id="menu-item-1339516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339516"><a href="https://veja.abril.com.br/complemento/pagina-aberta/" class="menu-image-title-after"><span class="menu-image-title">Página Aberta</span></a></li>
<li id="menu-item-1622835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1622835"><a href="https://veja.abril.com.br/complemento/especiais/" class="menu-image-title-after"><span class="menu-image-title">Especiais</span></a></li>
<li id="menu-item-2392882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2392882"><a href="https://veja.abril.com.br/galeria-fotos/" class="menu-image-title-after"><span class="menu-image-title">Galeria de Fotos</span></a></li>
<li id="menu-item-41078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41078"><a href="https://acervo.veja.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Acervo Digital</span></a></li>
<li id="menu-item-53562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53562"><a href="https://veja.abril.com.br/veja-no-tablet/" class="menu-image-title-after"><span class="menu-image-title">App Revista VEJA digital</span></a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://veja.abril.com.br/expediente">Expediente</a></li>    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_veja_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://veja.abril.com.br/fale-conosco">Fale conosco</a></li>    <li><a href="https://veja.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://veja.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-41059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41059"><a href="http://facebook.com/veja" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Facebook VEJA</span></a></li>
<li id="menu-item-41060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41060"><a href="http://www.twitter.com/veja" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Twitter VEJA</span></a></li>
<li id="menu-item-41062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41062"><a href="https://www.youtube.com/user/vejapontocom" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Youtube VEJA</span></a></li>
<li id="menu-item-41063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41063"><a href="https://www.instagram.com/vejanoinsta/" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Instagram VEJA</span></a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
				</ul>
									<i class="material-icons">menu</i>
							</nav>
			  <a href="https://veja.abril.com.br" class="brand">
    <svg width="98px" height="60px" viewBox="0 0 98 47" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
    <title>Group 21 Copy 4</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Novos-Headers" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Desktop-HD-V6" transform="translate(-189.000000, -7.000000)" fill="#FFFFFF">
            <g id="Group-21-Copy-4" transform="translate(189.000000, 7.000000)">
                <g id="Group-8">
                    <polygon id="Fill-1" points="61.791306 7.0225098 68.1073324 7.0225098 68.1073324 0.171843137 61.791306 0.171843137"></polygon>
                    <path d="M0,8.064 L7.62060861,8.064 L16.807156,28.4243922 L26.6457194,8.07058824 L34.3626172,8.07058824 C34.3626172,8.07058824 19.1417583,36.8029804 19.1417583,36.7815686 C19.1417583,36.7541176 14.2530141,36.7815686 14.2530141,36.7815686 L0,8.064" id="Fill-3"></path>
                    <path d="M56.0513645,46.6326275 C56.9097147,46.7451765 61.0231927,46.5705882 62.0108455,46.2219608 C63.3104757,45.7629804 68.1491495,43.6465098 68.1216383,36.6997647 L68.1216383,8.03654902 L61.791306,8.03654902 L61.791306,36.7749804 C61.7637948,40.6115294 58.7975348,41.1248627 56.0381592,40.9607059 L56.0381592,46.619451 L56.0513645,46.6326275" id="Fill-4"></path>
                    <path d="M53.2776831,19.2854118 C52.4539971,11.283451 38.9146241,9.74894118 37.2116794,19.2854118 L53.2776831,19.2854118 L53.2776831,19.2854118 Z M29.9206553,24.7931765 C29.8205144,24.219451 29.7649418,23.101098 29.7693435,22.8545882 L29.7693435,22.8337255 C29.802357,18.5777255 31.1107908,15.7618039 32.2547074,14.1218824 L32.2409518,14.1076078 C40.478362,1.64047059 61.8100136,7.57921569 60.6242799,24.0119216 L37.129696,24.0119216 C36.9343663,33.9184314 51.3491464,35.1367059 52.4539971,26.5198431 L59.9645608,26.5198431 C57.9501891,39.3734902 33.1499226,43.3143529 29.9234064,24.7931765 L29.9206553,24.7931765 L29.9206553,24.7931765 Z" id="Fill-6"></path>
                    <path d="M91.0599453,23.5946667 C88.7159891,25.8291765 79.8925899,25.4832941 77.7192033,26.4649412 C75.5815813,27.4301176 75.7273908,30.5672157 78.0630936,31.9930196 L78.0900546,31.9897255 L78.0586918,31.976549 C80.6254888,33.5494902 92.1906565,34.0342745 91.066548,23.6007059 L91.0599453,23.5946667 L91.0599453,23.5946667 Z M70.5519797,18.0111373 C70.4023186,13.8171765 73.0125834,10.2562353 76.433879,9.05772549 C79.1129218,7.78564706 86.1348862,7.35741176 90.5669442,8.46478431 C93.7081756,9.16807843 97.2780318,12.2184314 97.4931695,16.0379608 L97.4931695,36.7272157 L91.1490816,36.7272157 L91.1490816,35.082902 C86.0644575,39.394902 77.6377701,37.7132549 77.6377701,37.7132549 C70.2223952,36.0420392 68.0798212,30.6984314 69.5907375,25.4920784 C71.1016539,20.2851765 77.527175,20.4224314 77.527175,20.4224314 L86.479877,19.9568627 C91.0351852,19.3694118 91.0115255,17.106902 91.0115255,17.106902 C91.1237713,15.4883922 90.3314481,14.9393725 90.0651395,14.6489412 C87.0130445,11.3235294 77.1673282,12.6861961 77.4451915,18.0111373 L70.5519797,18.0111373 L70.5519797,18.0111373 Z" id="Fill-7"></path>
                </g>
            </g>
        </g>
    </g>
</svg>  </a>
				<div class="sign">
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_ve_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_topo_mundo_desktop" class="hidden-xs hidden-sm" target="_blank">
							<img src="https://abrilveja.files.wordpress.com/2019/09/capa-2653.jpg?quality=70&#038;strip=info&#038;w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
						</a>
										<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_ve_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_topo_mundo_desktop" class="btn-sign" target="_blank">Assine</a>
				</div>
			<form id="cse-search-box" action="https://veja.abril.com.br/" class="search">
    <input type="text" name="s" placeholder="O que você procura?" value="">
    <i class="material-icons">search</i>
</form>					<ul class="menu-hot-topics hidden-xs hidden-sm">
						<li><a class="trending"><i class="material-icons">trending_up</i></a></li>
						<li id="menu-item-3045890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3045890"><a href="https://veja.abril.com.br/noticias-sobre/dialogos-vazados/" class="menu-image-title-after"><span class="menu-image-title">Diálogos vazados</span></a></li>
<li id="menu-item-3104312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3104312"><a href="https://veja.abril.com.br/noticias-sobre/reforma-da-previdencia/" class="menu-image-title-after"><span class="menu-image-title">Previdência</span></a></li>
<li id="menu-item-3025355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3025355"><a href="https://veja.abril.com.br/blog/radar/" class="menu-image-title-after"><span class="menu-image-title">Radar</span></a></li>
<li id="menu-item-3092437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3092437"><a href="https://veja.abril.com.br/noticias-sobre/paginas-amarelas/" class="menu-image-title-after"><span class="menu-image-title">Páginas Amarelas</span></a></li>
<li id="menu-item-2120730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2120730"><a href="https://veja.abril.com.br/edicoes-veja/" class="menu-image-title-after"><span class="menu-image-title">Revista</span></a></li>
<li id="menu-item-2539110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2539110"><a href="https://abr.ai/2FHBoXL" class="menu-image-title-after"><span class="menu-image-title">Newsletters</span></a></li>
<li id="menu-item-2839746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2839746"><a href="https://veja.abril.com.br/podcast/" class="menu-image-title-after"><span class="menu-image-title">Podcasts</span></a></li>
					</ul>
						</div>
	</header>
				<div class="sidebar-top hidden-xs hidden-sm">
				<div class="container">
					<div id="abril_popular_posts_widget-11" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts row"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/brasil/apos-lipoaspiracao-morre-cantora-gospel-fernanda-fe-aos-41-anos/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/09/fernanda.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Fernanda Fé morreu, aos 41 anos, por complicações depois de uma lipoaspiração" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/09/fernanda.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/09/fernanda.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/09/fernanda.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/09/fernanda.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Fernanda Fé morreu, aos 41 anos, por complicações depois de uma lipoaspiração" /></a><a href="https://veja.abril.com.br/brasil/apos-lipoaspiracao-morre-cantora-gospel-fernanda-fe-aos-41-anos/" class="list-item-category">Brasil</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://veja.abril.com.br/brasil/apos-lipoaspiracao-morre-cantora-gospel-fernanda-fe-aos-41-anos/" class="">Após lipoaspiração, morre cantora gospel Fernanda Fé, aos 41 anos</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/blog/radar/as-surpresas-de-palocci-para-lula-em-delacao/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/09/lula-policia-federal-prisao-entrevista-2019-1-16.jpeg.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/09/lula-policia-federal-prisao-entrevista-2019-1-16.jpeg.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/09/lula-policia-federal-prisao-entrevista-2019-1-16.jpeg.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/09/lula-policia-federal-prisao-entrevista-2019-1-16.jpeg.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/09/lula-policia-federal-prisao-entrevista-2019-1-16.jpeg.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="LULA ENTREVISTA 2019 POLICIA FEDERAL" /></a><a href="https://veja.abril.com.br/blog/radar/as-surpresas-de-palocci-para-lula-em-delacao/" class="list-item-category">Radar</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://veja.abril.com.br/blog/radar/as-surpresas-de-palocci-para-lula-em-delacao/" class=" paywall-closed-dark">As surpresas de Palocci para Lula em delação</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/blog/veja-gente/quem-e-o-novo-e-riquissimo-namorado-de-patricia-poeta/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/09/patricia-poeta-2019-122-1.jpg-1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/09/patricia-poeta-2019-122-1.jpg-1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/09/patricia-poeta-2019-122-1.jpg-1.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/09/patricia-poeta-2019-122-1.jpg-1.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/09/patricia-poeta-2019-122-1.jpg-1.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="PATRICIA POETA" /></a><a href="https://veja.abril.com.br/blog/veja-gente/quem-e-o-novo-e-riquissimo-namorado-de-patricia-poeta/" class="list-item-category">VEJA Gente</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://veja.abril.com.br/blog/veja-gente/quem-e-o-novo-e-riquissimo-namorado-de-patricia-poeta/" class="">Quem é o novo e riquíssimo namorado de Patrícia Poeta</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/blog/radar/tudo-pronto-para-a-volkswagen-pagar-indenizacao-a-donos-do-amarok/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/05/volkswagen.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/05/volkswagen.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/05/volkswagen.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/05/volkswagen.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/05/volkswagen.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Volkswagen" /></a><a href="https://veja.abril.com.br/blog/radar/tudo-pronto-para-a-volkswagen-pagar-indenizacao-a-donos-do-amarok/" class="list-item-category">Radar</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://veja.abril.com.br/blog/radar/tudo-pronto-para-a-volkswagen-pagar-indenizacao-a-donos-do-amarok/" class=" paywall-closed-dark">Tudo pronto para a Volkswagen pagar indenização a donos do Amarok</a></span></div></div></div></div></div></div>				</div>
			</div>
		<div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div><div class="container main-container">
	<div class="row">
		<div class="col-md-8 p402_premium">
								<article id="post-3217706" class="article">
						<header class="article-header">
															<div class="article-category">
									<a href="/mundo">Mundo</a>								</div>
														<h1 class="article-title">Irã diz que petroleiro britânico Stena Impera será liberado em breve</h1>
																<h2 class="article-subtitle">Retido desde o mês de julho em um porto do sul do Irã, o navio foi colocado em liberdade neste domingo</h2>
															<div class="article-author">Por <span>Reuters</span></div>
							<div class="article-date">
								<i class="material-icons">access_time</i>
								<span>
									22 set 2019, 16h28								</span>
							</div>
						</header>
						<section class="share">
							            
      <a href="whatsapp://send?text=Irã diz que petroleiro britânico Stena Impera será liberado em breve https://veja.abril.com.br/mundo/ira-diz-que-petroleiro-britanico-stena-impera-sera-liberado-em-breve/?utm_source=whatsapp&amp;utm_medium=social&amp;utm_campaign=barra-compartilhamento VEJA.com" data-action="share/whatsapp/share" class="whatsapp  hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

          
      <a href="mailto:?subject=Irã diz que petroleiro britânico Stena Impera será liberado em breve&amp;body=Irã diz que petroleiro britânico Stena Impera será liberado em breve https://veja.abril.com.br/mundo/ira-diz-que-petroleiro-britanico-stena-impera-sera-liberado-em-breve/?utm_source=email&amp;utm_medium=email&amp;utm_campaign=barra-compartilhamento via VEJA.com" class=""><i class="icon-envelope-o"></i></a>

                     
      <a href="https://facebook.com/sharer/sharer.php?u=https://veja.abril.com.br/mundo/ira-diz-que-petroleiro-britanico-stena-impera-sera-liberado-em-breve/" target="_blank" class=""><i class="icon-facebook"></i></a>

    
      <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fveja.abril.com.br%2Fmundo%2Fira-diz-que-petroleiro-britanico-stena-impera-sera-liberado-em-breve%2F&amp;text=Irã diz que petroleiro britânico Stena Impera será liberado em breve&amp;via=VEJA" target="_blank" class=""><i class="icon-twitter"></i></a>

    
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fveja.abril.com.br%2Fmundo%2Fira-diz-que-petroleiro-britanico-stena-impera-sera-liberado-em-breve%2F&summary=&source=LinkedIn" target="_blank" class=" hidden-sm hidden-xs"><i class="icon-linkedin"></i></a>

          
      <a href="fb-messenger://share/?link=https://veja.abril.com.br/mundo/ira-diz-que-petroleiro-britanico-stena-impera-sera-liberado-em-breve/&app_id=" class="whatsapp  hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-Facebook-Messenger"></i></a>

    
      <a href="#respond" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="material-icons">chat_bubble_outline</i></a>

      <i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
						</section>
						<section class="article-content">
															<div class="featured-image">
									<div class="image">
										<img src="https://abrilveja.files.wordpress.com/2019/07/2019-07-21t221100z_1850006297_rc179fe53860_rtrmadp_3_mideast-iran-tanker.jpg" class="abril-image optimized lazyload" abril-data-id="3217706" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " srcset="https://abrilveja.files.wordpress.com/2019/07/2019-07-21t221100z_1850006297_rc179fe53860_rtrmadp_3_mideast-iran-tanker.jpg?quality=70&amp;strip=info&amp;resize=680,453 680w, https://abrilveja.files.wordpress.com/2019/07/2019-07-21t221100z_1850006297_rc179fe53860_rtrmadp_3_mideast-iran-tanker.jpg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://abrilveja.files.wordpress.com/2019/07/2019-07-21t221100z_1850006297_rc179fe53860_rtrmadp_3_mideast-iran-tanker.jpg?quality=70&amp;strip=all&amp;resize=360,240 360w, " alt="" title="Guarda Revolucionária Iraniana">									</div>
									<p class="caption">Um barco da Guarda Revolucionária Iraniana navegando a lado do navio britânico Stena Impero, capturado em julho - 21/07/2019&nbsp;(Mizan News Agency/Reuters)</p>
								</div>
							<p>O cargueiro Stena Impera que foi detido pela Guarda Revolucionária do Irã no Estreito de Hormuz por supostamente ter violado regras marítimas, será liberado em breve, disse uma autoridade marítima iraniana neste domingo, de acordo com a agência de notícias semiestatal Fars.</p>
<p>A detenção ocorreu duas semanas depois de um cargueiro iraniano ter sido capturado pelo Reino Unido em Gibraltar. Esta embarcação foi liberada em agosto.</p>
<p>&#8220;Após a decisão pelo fim da detenção do cargueiro britânico Steno Impero ter sido emitida, este navio vai em breve, após se passarem 65 dias, começar sua movimentação para o porto de Bandar Abbas, em direção a águas internacionais&#8221;, disse Allahmorad Afifipour, diretor da Organização Marítima e de Portos do Irã na província de Hormozgan.</p>
<p>O procedimento para que o petroleiro deixe as águas iranianas começou, mas o processo legal contra o navio ainda permanece aberto, e o desfecho do caso ainda será anunciado, disse Afifipour.</p>
<p>O presidente da empresa sueca que é dona da embarcação disse que o petroleiro deve ser liberado nas próximas horas.</p>
<p>A emissora pública sueca SVT citou Erik Hanell, presidente-executivo da Stena Bulk, que afirmou: &#8220;Recebemos informações nesta manhã de que aparentemente eles vão liberar o navio Stena Impero nas próximas horas. Então entendemos que a decisão política de liberar o navio foi tomada&#8221;.</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://veja.abril.com.br/mundo/ligacao-de-trump-para-ucrania-pode-justificar-impeachment-diz-parlamentar/" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/09/000_1k66mu.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilveja.files.wordpress.com/2019/09/000_1k66mu.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/09/000_1k66mu.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/09/000_1k66mu.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/09/000_1k66mu.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Trump addresses Historically Black Colleges and Universities conference" /></a><div class="widget-news-info"><a href="/mundo" class="widget-news-item-category color-theme">Mundo</a><span class="widget-news-item-title"><a href="https://veja.abril.com.br/mundo/ligacao-de-trump-para-ucrania-pode-justificar-impeachment-diz-parlamentar/" class="">Ligação de Trump para Ucrânia pode justificar impeachment, diz parlamentar</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">22 set 2019 - 15h09</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://veja.abril.com.br/mundo/tufao-ameaca-o-japao-e-provoca-o-cancelamento-de-voos/" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2016/06/imagens-do-dia-best-pictures-of-day-20121220-22-original3.jpeg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Avião se prepara para decolar no Aeroporto Internacional de Tóquio, no Japão" srcset="https://abrilveja.files.wordpress.com/2016/06/imagens-do-dia-best-pictures-of-day-20121220-22-original3.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2016/06/imagens-do-dia-best-pictures-of-day-20121220-22-original3.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2016/06/imagens-do-dia-best-pictures-of-day-20121220-22-original3.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2016/06/imagens-do-dia-best-pictures-of-day-20121220-22-original3.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="imagens-do-dia-best-pictures-of-day-20121220-22-original.jpeg" /></a><div class="widget-news-info"><a href="/mundo" class="widget-news-item-category color-theme">Mundo</a><span class="widget-news-item-title"><a href="https://veja.abril.com.br/mundo/tufao-ameaca-o-japao-e-provoca-o-cancelamento-de-voos/" class="">Tufão ameaça o Japão e provoca o cancelamento de voos</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">22 set 2019 - 08h09</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://veja.abril.com.br/mundo/reino-unido-e-franca-tem-protestos-pedindo-combate-as-mudancas-climaticas/" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/09/2019-09-21t150114z_1248275399_rc147b3203c0_rtrmadp_3_climate-change-france-protest.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilveja.files.wordpress.com/2019/09/2019-09-21t150114z_1248275399_rc147b3203c0_rtrmadp_3_climate-change-france-protest.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/09/2019-09-21t150114z_1248275399_rc147b3203c0_rtrmadp_3_climate-change-france-protest.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/09/2019-09-21t150114z_1248275399_rc147b3203c0_rtrmadp_3_climate-change-france-protest.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/09/2019-09-21t150114z_1248275399_rc147b3203c0_rtrmadp_3_climate-change-france-protest.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="People attend a protest urging authorities to take emergency measures against climate change, in Paris" /></a><div class="widget-news-info"><a href="/mundo" class="widget-news-item-category color-theme">Mundo</a><span class="widget-news-item-title"><a href="https://veja.abril.com.br/mundo/reino-unido-e-franca-tem-protestos-pedindo-combate-as-mudancas-climaticas/" class="">Reino Unido e França têm protestos pedindo combate às mudanças climáticas</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">21 set 2019 - 17h09</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<p>&#8220;Esperamos poder sair em poucas horas, mas não queremos antecipar os acontecimentos. Queremos ver o navio navegando para fora de águas territoriais iranianas&#8221;, disse Hanell à SVT.</p>
<p>Até a publicação desta reportagem, Hanell não respondeu a pedidos de comentário.</p>
																																																																																																									</section>
													<section class="article-tags">
								<span>
									Notícias sobre								</span>
								<a href="https://veja.abril.com.br/noticias-sobre/inglaterra/" rel="tag">Inglaterra</a><a href="https://veja.abril.com.br/noticias-sobre/ira/" rel="tag">Irã</a>							</section>
						<div id="taboola-below-article-thumbnails"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});</script>						<section class="comments">
							
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/mundo/ira-diz-que-petroleiro-britanico-stena-impera-sera-liberado-em-breve/#respond" style="display:none;">Cancelar resposta</a></div>			<form action="https://veja.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<input type="hidden" name="comment_post_ID" value="3217706" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />


		<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril ID</strong> ou fazer login através do <strong>Facebook</strong> ou sua conta <strong>Google</strong><br/><br/></p>
			<p class="text-danger">Para contas do <strong>Abril Accounts</strong> anteriores a Dezembro de 2018, será necessário efetuar o recadastro no <strong>Abril ID</strong></p>
			<p><a href="#" class="btn-abrilid-login bg-theme">Entre</a>  &nbsp; &nbsp; <a href="#" class="btn-abrilid-signup bg-theme">Registre-se</a></p>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="https://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<div class="abrIDcard__wrapper abrIDcard__logged">
					<div class="abrIDcard__menu">
						<a class="abrIDcard__edit">Editar perfil</a>
						<a class="abrIDcard__exit">Sair</a>
					</div>
				</div>
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="https://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="postcomments" type="button" id="postcomments" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="postcomments" type="button" id="postcomments" class="reply submit">Responder</button>
				</p>
					</div>
		<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5bfb136710" /><input type="hidden" name="_wp_http_referer" value="/mundo/ira-diz-que-petroleiro-britanico-stena-impera-sera-liberado-em-breve/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Digite seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Digite seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Convidado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Você está comentando utilizando sua conta WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Você está comentando utilizando sua conta Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Você está comentando utilizando sua conta Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Você está comentando utilizando sua conta Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	</div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d2080b16f6" /></p>
<input type="hidden" name="genseq" value="1569183631" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="161"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
						</section>
						<div class="ad-sense" data-brand="veja"></div>					</article>
						</div>
		<div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-5" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="abril_newsletter_widget-6" class="widget"><div class="widget-newsletter newsletter-widget widget-box custom-title forms-builder-wrapper" id="sib_embed_signup">
	<input type="hidden" id="sib_embed_signup_lang" value="pt">
	<input type="hidden" id="sib_embed_invalid_email_message" value="Este e-mail não parece válido, tente novamente.">
	<div id="sib_loading_gif_area" class="widget-newsletter-loading">
		<img src="https://emails.abril.com.br/public/theme/version4/assets/images/loader_sblue.gif" class="widget-newsletter-loading-img">
	</div>
	<input type="hidden" name="primary_type" id="primary_type" value="email">
	<div class="widget-newsletter-white-transparent"></div>

			<div class="widget-newsletter-titles category-list">
							<span class="widget-newsletter-title page-title" style="background-color: #081a7d">Newsletter gratuita</span>
			
							<span class="widget-newsletter-intro">Comece sua manhã com as notícias mais importantes de VEJA: entrevistas, análises e artigos de colunistas para ficar bem informado</span>
					</div>
	
	<div class="widget-newsletter-content with-border" style="background-color: #081a7d">
		<span class="widget-newsletter-subtitle">Não perca nenhuma notícia.</span>
		<span class="widget-newsletter-text">Inscreva-se em nossa newsletter gratuita.</span>
		<form id="theform" class="widget-newsletter-form-style" action="https://emails.abril.com.br/users/subscribeembed/js_id/5kwt/id/1" onsubmit="return false;">
			<input type="hidden" name="js_id" id="js_id" value="5kwt">
			<input type="hidden" name="listid" id="listid" value="15">
			<input type="hidden" name="from_url" id="from_url" value="yes">
			<input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value="">
			<div class="widget-newsletter-form-row checkbox-text">
				<div>
					<label for="ABRIL_OFFERS">
						Aceito receber ocasionalmente ofertas especiais e de outros produtos e serviços do Grupo Abril.<br>
						<input type="checkbox" name="ABRIL_OFFERS" id="ABRIL_OFFERS" class="widget-newsletter-input" value="TRUE">
						<span class="widget-newsletter-checkbox"></span>
					</label>
					<a href="/politica-de-privacidade/" class="newsletter-privacy-link">Política de Privacidade</a>
				</div>
			</div>
			<div class="widget-newsletter-form-row">
				<div class="row">
					<div class="col-xs-7 col-md-10 newsletter-widget-email-container">
						<input id="email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail">
					</div>

					<div class="col-xs-5 col-md-2 newsletter-widget-button-container">
						<div class="widget-newsletter-button-box" data-type="success">
							<button type="submit" class="widget-newsletter-button button" data-editfield="subscribe" disabled>Cadastrar</button>
						</div>
					</div>
				</div>

				<div class="widget-newsletter-button-box" style="display: none;">
					<a href="https://abril.com.br/newsletter/veja" class="widget-newsletter-button button" style="text-transform: none;">Confira outras newsletters gratuitas da Abril</a>
				</div>

				<div class="sib-container"></div>
			</div>
		</form>
	</div>
</div>
</div><div id="abril_assinatura_full_widget-6" class="widget">
<div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_ve_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_botaocapa_mundo_desktop" target="_blank">
			<img src="https://abrilveja.files.wordpress.com/2019/09/capa-2653.jpg?quality=70&#038;strip=info&#038;w=264&#038;h=349&#038;crop=1" class="magazine-cover" data-pin-nopin="true">
		</a>
		
						<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_ve_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
			
		<span class="magazine-read">
						<span class="magazine-read-icons">
												<a href="" class="link">
						<i class="icon-appleinc"></i>
					</a>
																<a href="" class="link">
						<i class="icon-android"></i>
					</a>
										</span>
		</span>

	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Edição da semana</span>
		<span class="magazine-date">
							<a href="https://veja.abril.com.br/edicoes-veja/2653/">2653 <span class="magazine-edition-date">25/09/2019</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="https://veja.abril.com.br/edicoes-veja/2653/" class="magazine-index">Acesse o índice</a>
					</div>

		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_ve_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_botaocapa_mundo_desktop" class="magazine-subscription" target="_blank">Assine</a>


	</div>
				<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_ve_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
		
	<span class="magazine-read">
				<span class="magazine-read-icons">
									<a href="" class="link">
					<i class="icon-appleinc"></i>
				</a>
												<a href="" class="link">
					<i class="icon-android"></i>
				</a>
							</span>
	</span>

		<ul>
					<li>
								<a href="https://veja.abril.com.br/politica/bolsonaristas-x-lavajatistas/" title="Bolsonaristas x Lavajatistas">
					<span>Política</span>
					Bolsonaristas x Lavajatistas				</a>
			</li>
					<li>
								<a href="https://veja.abril.com.br/politica/podemos-cresce-no-senado-e-ja-sonha-com-sergio-moro/" title="Podemos cresce no Senado — e já sonha com Sergio Moro">
					<span>Política</span>
					Podemos cresce no Senado — e já sonha com Sergio Moro				</a>
			</li>
					<li>
								<a href="https://veja.abril.com.br/mundo/edward-snowden-entrevista-amarelas/" title="Edward Snowden: Em nome do interesse público">
					<span>Mundo</span>
					Edward Snowden: Em nome do interesse público				</a>
			</li>
					<li>
								<a href="https://veja.abril.com.br/brasil/ele-tentou-salvar-a-mae-no-incendio-do-hospital-badim-em-vao/" title="Ele tentou salvar a mãe no incêndio do Hospital Badim — em vão">
					<span>Brasil</span>
					Ele tentou salvar a mãe no incêndio do Hospital Badim — em vão				</a>
			</li>
					<li>
								<a href="https://veja.abril.com.br/brasil/judeus-quebram-tabu-ao-denunciar-casos-de-pedofilia/" title="Judeus quebram tabu ao denunciar casos de pedofilia">
					<span>Brasil</span>
					Judeus quebram tabu ao denunciar casos de pedofilia				</a>
			</li>
			</ul>
	</div>
</div><div id="taboola-3" class="widget"><div id="taboola-organic-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'organic-thumbnails-rr', container: 'taboola-organic-right-rail', placement: 'Organic Right Rail', target_type: 'mix'});</script>
<div id="taboola-sponsored-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'sponsored-thumbnails-rr', container: 'taboola-sponsored-right-rail', placement: 'Sponsored Right Rail', target_type: 'mix'});</script>
</div><div id="ad_2-4" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_popular_posts_widget-13" class="widget"><div class="widget-box without-border"><span class=" content-box-title">Mais vistas</span><div class="widget-popular-posts row"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/brasil/apos-lipoaspiracao-morre-cantora-gospel-fernanda-fe-aos-41-anos/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/09/fernanda.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Fernanda Fé morreu, aos 41 anos, por complicações depois de uma lipoaspiração" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/09/fernanda.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/09/fernanda.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/09/fernanda.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/09/fernanda.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Fernanda Fé morreu, aos 41 anos, por complicações depois de uma lipoaspiração" /></a><a href="https://veja.abril.com.br/brasil/apos-lipoaspiracao-morre-cantora-gospel-fernanda-fe-aos-41-anos/" class="list-item-category">Brasil</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://veja.abril.com.br/brasil/apos-lipoaspiracao-morre-cantora-gospel-fernanda-fe-aos-41-anos/" class="">Após lipoaspiração, morre cantora gospel Fernanda Fé, aos 41 anos</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/blog/radar/as-surpresas-de-palocci-para-lula-em-delacao/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/09/lula-policia-federal-prisao-entrevista-2019-1-16.jpeg.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/09/lula-policia-federal-prisao-entrevista-2019-1-16.jpeg.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/09/lula-policia-federal-prisao-entrevista-2019-1-16.jpeg.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/09/lula-policia-federal-prisao-entrevista-2019-1-16.jpeg.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/09/lula-policia-federal-prisao-entrevista-2019-1-16.jpeg.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="LULA ENTREVISTA 2019 POLICIA FEDERAL" /></a><a href="https://veja.abril.com.br/blog/radar/as-surpresas-de-palocci-para-lula-em-delacao/" class="list-item-category">Radar</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://veja.abril.com.br/blog/radar/as-surpresas-de-palocci-para-lula-em-delacao/" class=" paywall-closed-dark">As surpresas de Palocci para Lula em delação</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/blog/veja-gente/quem-e-o-novo-e-riquissimo-namorado-de-patricia-poeta/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/09/patricia-poeta-2019-122-1.jpg-1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/09/patricia-poeta-2019-122-1.jpg-1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/09/patricia-poeta-2019-122-1.jpg-1.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/09/patricia-poeta-2019-122-1.jpg-1.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/09/patricia-poeta-2019-122-1.jpg-1.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="PATRICIA POETA" /></a><a href="https://veja.abril.com.br/blog/veja-gente/quem-e-o-novo-e-riquissimo-namorado-de-patricia-poeta/" class="list-item-category">VEJA Gente</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://veja.abril.com.br/blog/veja-gente/quem-e-o-novo-e-riquissimo-namorado-de-patricia-poeta/" class="">Quem é o novo e riquíssimo namorado de Patrícia Poeta</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/blog/radar/tudo-pronto-para-a-volkswagen-pagar-indenizacao-a-donos-do-amarok/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/05/volkswagen.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/05/volkswagen.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/05/volkswagen.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/05/volkswagen.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/05/volkswagen.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Volkswagen" /></a><a href="https://veja.abril.com.br/blog/radar/tudo-pronto-para-a-volkswagen-pagar-indenizacao-a-donos-do-amarok/" class="list-item-category">Radar</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://veja.abril.com.br/blog/radar/tudo-pronto-para-a-volkswagen-pagar-indenizacao-a-donos-do-amarok/" class=" paywall-closed-dark">Tudo pronto para a Volkswagen pagar indenização a donos do Amarok</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/politica/lava-jato-poupou-donos-da-odebrecht-de-medidas-duras-para-fechar-delacao/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/06/odebrecht-fachada-13814846.jpeg.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/06/odebrecht-fachada-13814846.jpeg.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/06/odebrecht-fachada-13814846.jpeg.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/06/odebrecht-fachada-13814846.jpeg.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/06/odebrecht-fachada-13814846.jpeg.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Odebrecht" /></a><a href="https://veja.abril.com.br/politica/lava-jato-poupou-donos-da-odebrecht-de-medidas-duras-para-fechar-delacao/" class="list-item-category">Política</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://veja.abril.com.br/politica/lava-jato-poupou-donos-da-odebrecht-de-medidas-duras-para-fechar-delacao/" class="">Lava Jato poupou donos da Odebrecht de medidas duras para fechar delação</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/politica/haddad-chama-witzel-de-assassino-e-pede-impeachment-do-governador/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/05/brasil-politica-wilson-witzel-20190520-004-copy.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/05/brasil-politica-wilson-witzel-20190520-004-copy.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/05/brasil-politica-wilson-witzel-20190520-004-copy.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/05/brasil-politica-wilson-witzel-20190520-004-copy.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/05/brasil-politica-wilson-witzel-20190520-004-copy.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Wilson Witzel" /></a><a href="https://veja.abril.com.br/politica/haddad-chama-witzel-de-assassino-e-pede-impeachment-do-governador/" class="list-item-category">Política</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="https://veja.abril.com.br/politica/haddad-chama-witzel-de-assassino-e-pede-impeachment-do-governador/" class="">Haddad chama Witzel de assassino e pede impeachment do governador</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/saude/bebe-de-mae-que-morreu-antes-do-parto-tera-despesas-pagas-por-hospital/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/09/design-sem-nome-15.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/09/design-sem-nome-15.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/09/design-sem-nome-15.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/09/design-sem-nome-15.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/09/design-sem-nome-15.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Casal" /></a><a href="https://veja.abril.com.br/saude/bebe-de-mae-que-morreu-antes-do-parto-tera-despesas-pagas-por-hospital/" class="list-item-category">Saúde</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">7</span><a href="https://veja.abril.com.br/saude/bebe-de-mae-que-morreu-antes-do-parto-tera-despesas-pagas-por-hospital/" class="">Bebê de mãe que morreu antes do parto terá despesas pagas por hospital</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/blog/isabela-boscov/the-good-doctor/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/09/blogib_the-good-doctor_feat.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="The Good Doctor" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/09/blogib_the-good-doctor_feat.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/09/blogib_the-good-doctor_feat.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/09/blogib_the-good-doctor_feat.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/09/blogib_the-good-doctor_feat.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="blogib_the-good-doctor_feat" /></a><a href="https://veja.abril.com.br/blog/isabela-boscov/the-good-doctor/" class="list-item-category">Isabela Boscov</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">8</span><a href="https://veja.abril.com.br/blog/isabela-boscov/the-good-doctor/" class="">Reconfortante como um banho quente: por que “The Good Doctor” virou campeã</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/economia/petrobras-acelera-desmonte-da-bacia-de-campos-e-mira-o-pre-sal/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2016/06/petroleo-petrobras-plataforma-2003-original20.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Plataforma de petróleo da Petrobras na Bacia de Campos, Rio de Janeiro" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2016/06/petroleo-petrobras-plataforma-2003-original20.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2016/06/petroleo-petrobras-plataforma-2003-original20.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2016/06/petroleo-petrobras-plataforma-2003-original20.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2016/06/petroleo-petrobras-plataforma-2003-original20.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="petroleo-petrobras-plataforma-2003-original.jpeg" /></a><a href="https://veja.abril.com.br/economia/petrobras-acelera-desmonte-da-bacia-de-campos-e-mira-o-pre-sal/" class="list-item-category">Economia</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">9</span><a href="https://veja.abril.com.br/economia/petrobras-acelera-desmonte-da-bacia-de-campos-e-mira-o-pre-sal/" class="">Petrobras acelera desmonte da bacia de Campos e mira o pré-sal</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://veja.abril.com.br/blog/radar/o-grande-problema-de-davi-alcolumbre-com-a-cpi-da-lava-toga/" class="a-img here" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/06/brasil-davi-alcolumbre-26032019-002.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/06/brasil-davi-alcolumbre-26032019-002.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/06/brasil-davi-alcolumbre-26032019-002.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/06/brasil-davi-alcolumbre-26032019-002.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/06/brasil-davi-alcolumbre-26032019-002.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Davi Alcolumbre" /></a><a href="https://veja.abril.com.br/blog/radar/o-grande-problema-de-davi-alcolumbre-com-a-cpi-da-lava-toga/" class="list-item-category">Radar</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">10</span><a href="https://veja.abril.com.br/blog/radar/o-grande-problema-de-davi-alcolumbre-com-a-cpi-da-lava-toga/" class=" paywall-closed-dark">O grande problema de Davi Alcolumbre com a CPI da Lava-Toga</a></span></div></div></div></div></div></div><div id="ad_3-4" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div>            </div>
                    </div>
    </aside>
</div>	</div>
</div>
		<section class="sidebar-above-footer">
			<div id="abril_barra_assine_widget-6" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_ve_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_barrasites_mundo_desktop" target="_blank">AssineAbril.com</a></span></div>
	<div class="row assine-abril-container">
						<div class="col-md-2 col-xs-6 veja">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_ve_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_veja" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto" alt="Veja" data-pin-nopin="true">
							</a>
											<div class="name">Veja</div>
					<div class="promo">A&nbsp;partir&nbsp;de R$&nbsp;19,90/mês&nbsp; 1º&nbsp;mês&nbsp;grátis</div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_ve_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_veja" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 exame">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_ve_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_exame" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg" class="img-responsive m-x-auto" alt="Exame" data-pin-nopin="true">
							</a>
											<div class="name">Exame</div>
					<div class="promo">A&nbsp;partir&nbsp;de R$&nbsp;19,90/mês&nbsp; 1º&nbsp;mês&nbsp;grátis</div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_ve_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_exame" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 superinteressante">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_ve_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_super" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" class="img-responsive m-x-auto" alt="Superinteressante" data-pin-nopin="true">
							</a>
											<div class="name">Superinteressante</div>
					<div class="promo">A&nbsp;partir&nbsp;de R$&nbsp;8,90/mês&nbsp; 1º&nbsp;mês&nbsp;grátis</div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_ve_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_super" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 claudia">
												<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_ve_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_claudia" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia" data-pin-nopin="true">
							</a>
											<div class="name">Claudia</div>
					<div class="promo">A&nbsp;partir&nbsp;de R$&nbsp;8,90/mês&nbsp; 1º&nbsp;mês&nbsp;grátis</div>
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_ve_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_claudia" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 voce-s-a">
												<a href="https://www.assine.abril.com.br/portal/assinar/revista-voce-sa?origem=sr_ve_ba_Vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_Vocesa" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_voce.jpg" class="img-responsive m-x-auto" alt="Você S/A" data-pin-nopin="true">
							</a>
											<div class="name">Você S/A</div>
					<div class="promo">A&nbsp;partir&nbsp;de R$&nbsp;8,90/mês&nbsp; 1º&nbsp;mês&nbsp;grátis</div>
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-voce-sa?origem=sr_ve_ba_Vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_Vocesa" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 quatro-rodas">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_qr_land&#038;origem=sr_ve_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_quatrorodas" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg" class="img-responsive m-x-auto" alt="Quatro Rodas" data-pin-nopin="true">
							</a>
											<div class="name">Quatro Rodas</div>
					<div class="promo">A&nbsp;partir&nbsp;de R$&nbsp;8,90/mês&nbsp; 1º&nbsp;mês&nbsp;grátis</div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_qr_land&#038;origem=sr_ve_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_quatrorodas" class="button" target="_blank">Assine</a>
									</div>
				</div>
		<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_veja_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>
</div><!-- .assine-abril -->
</div>		</section>
	<footer class="footer" id="footer">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="wrapper-referrers">
					<div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-1995251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995251"><a target="_blank" rel="noopener noreferrer" href="https://capricho.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Capricho</span></a></li>
<li id="menu-item-1995254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995254"><a target="_blank" rel="noopener noreferrer" href="https://casacor.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CASACOR</span></a></li>
<li id="menu-item-1995255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995255"><a target="_blank" rel="noopener noreferrer" href="https://claudia.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Claudia</span></a></li>
<li id="menu-item-1995259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995259"><a target="_blank" rel="noopener noreferrer" href="https://exame.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">EXAME.com</span></a></li>
<li id="menu-item-1995261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995261"><a target="_blank" rel="noopener noreferrer" href="https://guiadoestudante.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Guia do Estudante</span></a></li>
<li id="menu-item-1995262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995262"><a target="_blank" rel="noopener noreferrer" href="https://mdemulher.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">MdeMulher</span></a></li>
<li id="menu-item-1995263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995263"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/mundo-estranho/" class="menu-image-title-after"><span class="menu-image-title">Mundo Estranho</span></a></li>
<li id="menu-item-1995264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995264"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/placar/" class="menu-image-title-after"><span class="menu-image-title">Placar</span></a></li>
<li id="menu-item-1995265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995265"><a target="_blank" rel="noopener noreferrer" href="https://quatrorodas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Quatro Rodas</span></a></li>
<li id="menu-item-1995266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995266"><a target="_blank" rel="noopener noreferrer" href="https://saude.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
<li id="menu-item-1995267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995267"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Superinteressante</span></a></li>
<li id="menu-item-1995269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995269"><a target="_blank" rel="noopener noreferrer" href="https://vejasp.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA São Paulo</span></a></li>
<li id="menu-item-1995270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995270"><a target="_blank" rel="noopener noreferrer" href="https://viagemeturismo.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Viagem e Turismo</span></a></li>
<li id="menu-item-1995271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995271"><a target="_blank" rel="noopener noreferrer" href="https://vip.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VIP</span></a></li>
</ul></div>						<ul class="custom-columns">
							<li class>
								<li id="menu-item-2027456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2027456"><a href="https://abr.ai/2FHBoXL" class="menu-image-title-after"><span class="menu-image-title">Newsletters</span></a></li>
<li id="menu-item-2529849" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-2529849"><a href="https://veja.abril.com.br/ultimas-noticias/" class="menu-image-title-after"><span class="menu-image-title">Últimas Notícias</span></a></li>
<li id="menu-item-1995276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1995276"><a href="https://veja.abril.com.br/termos-de-uso/" class="menu-image-title-after"><span class="menu-image-title">Termos e condições</span></a></li>
<li id="menu-item-1995275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1995275"><a href="https://veja.abril.com.br/como-desativar-adblock/" class="menu-image-title-after"><span class="menu-image-title">Como desativar o AdBlock</span></a></li>
							</li>
						</ul>
											<ul class="social-columns">
							<li>
								<span>SIGA</span>
							</li>
							<li id="menu-item-41059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41059"><a href="http://facebook.com/veja" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Facebook VEJA</span></a></li>
<li id="menu-item-41060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41060"><a href="http://www.twitter.com/veja" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Twitter VEJA</span></a></li>
<li id="menu-item-41062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41062"><a href="https://www.youtube.com/user/vejapontocom" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Youtube VEJA</span></a></li>
<li id="menu-item-41063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41063"><a href="https://www.instagram.com/vejanoinsta/" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Instagram VEJA</span></a></li>
						</ul>
									</div>
				<div class="abril-logo">
					<a href="https://www.abril.com.br" target="_blank">
						<img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png">
					</a>
				</div>
				<div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
				<div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
				<div class="wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=veja.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
			</div>
		</div>
	</div>
</footer>
	<div id="abrAD_dhtml"></div>
<!-- wpcom_wp_footer -->
	<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytUMsOwjAM+yFKAW0SHBCfgvqIWEpfLO3G59MBk9iQxoVjHNtxzPvIVPAJfOKpAQfEO4xcyBYtc4IStDzafEFPb3BkE3iNXtoM3NDHtDa04n93ZZ2wqEXC4OcHCk9Dhwrifb5ymY1nLF5LiluGDI3w2kK7QFbBuQKxl8gMasmpx/j13ZJoAvysZdqHQ59TGFycSKoBSkJaOFMp4Zn85I7buq621WZ/2JkH1byrHQ=='></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydz8EOwiAQBNAfkq4Ya7wYv4WWtS7CdoWl1b+XxKsXe5tM8pIZWMWMMyuyQqpGYp2IC+hKqpjNEN34GCh7I4TAuGBG9sRTF8oO/rHy2+kdExZYSMANmaJJrjQMoXVNzC09K+Z3l4g3WyeCLm/mt4ivEsm3T98V13Sxx5Pd2/7cH8IHrvN42w=='></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=5.2.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=5.2.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=5.2.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=5.2.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1540487483h&#038;ver=5.2.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1540487483h&#038;ver=5.2.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1540487483h&#038;ver=5.2.3' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.js?m=1564165228h&#038;ver=5.2.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=5.2.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=5.2.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1540487483h&#038;ver=5.2.3' defer></script>
<script type='text/javascript' src='https://id.abril.com.br/abrID?ver=5.2.3'></script>
<script type='text/javascript'>
    document.addEventListener("DOMContentLoaded", function(event) {
      if (typeof abrID !== "undefined") {
        abrID.init({"wpAbrilIDUrl" : "https://id.abril.com.br/"});
      }
    });
  
</script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat_mab.js?ver=5.2.3' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat.js?ver=5.2.3' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chartbeat_params = {"uid":"56007","domain":"veja.abril.com.br","categories":"Mundo","post_author":"Reuters","type":"Mat\u00e9ria"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":2534,"name":"Mundo","slug":"mundo","term_group":0,"term_taxonomy_id":123,"taxonomy":"category","description":"\u00daltimas not\u00edcias sobre os fatos que acontecem no Mundo, fique informado em VEJA.com. An\u00e1lise, opini\u00e3o, v\u00eddeos e programas.","parent":0,"count":73904,"filter":"raw","cat_ID":2534,"category_count":73904,"category_description":"\u00daltimas not\u00edcias sobre os fatos que acontecem no Mundo, fique informado em VEJA.com. An\u00e1lise, opini\u00e3o, v\u00eddeos e programas.","cat_name":"Mundo","category_nicename":"mundo","category_parent":0}],"get_the_tags":[{"term_id":16333,"name":"Inglaterra","slug":"inglaterra","term_group":0,"term_taxonomy_id":259,"taxonomy":"post_tag","description":"","parent":0,"count":951,"filter":"raw"},{"term_id":99006,"name":"Ir\u00e3","slug":"ira","term_group":0,"term_taxonomy_id":234,"taxonomy":"post_tag","description":"","parent":0,"count":1811,"filter":"raw"}],"setContentCreated":"2019-09-22T16:28:18","setContentAuthor":"Reuters","setContentSection":["Mundo"],"piano_tags":["Inglaterra","Ir\u00e3","type:content"],"tipo_paywall":"accounted","blog_id":"","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/veja.abril.com.br\/faq","piano_brand":"veja","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/veja.abril.com.br","piano_show_login":"1","piano_type":"paywall"};
var custom_wp = {"link_site":"https:\/\/veja.abril.com.br","url_logotipo":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/abril-veja\/inc\/images\/logo.svg","color_top":"#071483","text_accounted_offer_title":"Voc\u00ea j\u00e1 leu todo o conte\u00fado gratuito deste m\u00eas.","text_accounted_offer":"Assine para ter acesso livre \u00e0s reportagens, v\u00eddeos e colunistas do site e da revista VEJA.","text_anonymous_offer_title":"Boatos e fake news s\u00e3o uma amea\u00e7a real.","text_anonymous_offer":"Assine para ter acesso livre \u00e0s reportagens, v\u00eddeos e colunistas do site e da revista VEJA.","text_authenticated_offer_title":"Este conte\u00fado \u00e9 exclusivo para assinantes.","text_authenticated_offer":"Voc\u00ea ainda n\u00e3o tem acesso a esta marca. Clique no bot\u00e3o da oferta abaixo para assinar","site_title":"VEJA.com - Reportagens exclusivas, not\u00edcias, informa\u00e7\u00e3o e opini\u00e3o.","brand":"veja","environment":"experience","offers":[{"product":"Agora voc\u00ea pode assinar apenas o Radar","slug":"agora-voce-pode-assinar-apenas-o-radar","price":"5","cents":"90","price_description":"nos 3 primeiros meses e pr\u00f3ximos meses de R$ 9,90","button_link":"https:\/\/abril.com.br\/assinar-radar-veja-site?","target":"_self","fullscreen":"false","image":"https:\/\/abrilveja.files.wordpress.com\/2019\/02\/vejacombo.png","description":"Not\u00edcias exclusivas sobre pol\u00edtica e economia."},{"product":"Digital","slug":"digital","price":"19","cents":"90","price_description":"e o 1\u00ba m\u00eas gr\u00e1tis","button_link":"https:\/\/abril.com.br\/assinar-revista-veja-site?","target":"_self","fullscreen":"false","image":"https:\/\/abrilveja.files.wordpress.com\/2019\/04\/vejadigital.png","description":"Tenha acesso livre \u00e0s reportagens, v\u00eddeos, colunistas e a todo conte\u00fado exclusivo de VEJA no site e no app."}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVj1kOwjAMRC+Ea8oqPhBHQW5IwSGbElPE7WkLKhVIIP68vRkPXiOo4EV7QTlppzM2HJGqxBYcZdEJTUZ1oiSVJumOaz4WJk9whLoLRHs5ss84g07A9DpAnuxNWOV34MOr0YY6imK0rEg4+MKx/2JEh3YPFSV8/NlWEBqdEh9a5WH2p4IkUuePd8fQmbPTAvNiinv2CuuQ3M94A/3omHzo075aiHS7krXP1Du3LZer9WpTLmaluQMgs5xr'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'109720969','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'109720969','v':'wpcom','tz':'-3','user_id':'0','post':'3217706','subd':'abrilveja'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=109720969&v=wpcomvt&tz=-3&user_id=0&post=3217706&subd=abrilveja&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWo3ZFJMTnFTZVd1QmppdHA9enlWQVIxL1s4MT0mbEZJQ2FOQkxseG9QJWh3UV9HUy5uUUllfkdzbVJtZ09OdFZuUH5uL0czfHF4WlhIfm1bb0omVlFHeE1VLXR5VSZ3Vm0/PUd1KyZFZ1N2YVFQYVJmYkwvTGg2aDNfYVRzMyYrMmgtYStfWy9iejRvZjZSOVUzeFo1TFMsZkQyZWh8REZaPXktTlQsWXFMajJrSGJQSjFmS1VTMGYwOHNV'}]);
_stq.push([ 'clickTrackerInit', '109720969', '3217706' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=Mundo;tags=Inglaterra, Ir\u00e3",
            "abrAdsArea": "veja\/mundo"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js?v-abrad=7.23.0"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.23.0"></script>
	<script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>
</body>
</html>
