<!DOCTYPE html>
<html lang="pt-BR" class="veja">
  <head>
    <meta name="google-site-verification" content="hqJOxrz_ADAFI7mM5gauCYC-MD5boYtMSH26NZBTn2k" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Federer cola em Nadal e Cilic assume 3º lugar do ranking | VEJA.com</title>
<meta name="description" content="Suíço fica a 155 pontos do espanhol, líder do Ranking da ATP">
<meta property="og:type" content="article">
<meta property="og:site_name" content="VEJA.com">
<meta property="og:url" content="https://veja.abril.com.br/esporte/federer-cola-em-nadal-e-cilic-assume-3o-lugar-do-ranking/">
<meta property="og:title" content="Federer cola em Nadal e Cilic assume 3º lugar do ranking">
<meta property="og:description" content="Suíço fica a 155 pontos do espanhol, líder do Ranking da ATP">
<meta property="og:image" content="https://abrilveja.files.wordpress.com/2018/01/esporte-tenis-aberto-australia-roger-federer-20180128-004-copy.jpg?quality=70&strip=info&w=680&h=453&crop=1">
<meta property="bt:id" content="2387068">
<meta property="bt:pubDate" content="2018-01-29T13:10:48-0200">
<meta property="bt:modDate" content="2018-01-29T13:10:48-0200">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Esporte, Rafael Nadal, Ranking da ATP, Roger Federer, Tênis">
<meta property="bt:category" content="Esporte">
<meta name="twitter:site" content="@VEJA">
<meta name="twitter:title" content="Federer cola em Nadal e Cilic assume 3º lugar do ranking">
<meta name="twitter:description" content="Suíço fica a 155 pontos do espanhol, líder do Ranking da ATP">
<meta name="twitter:image" content="https://abrilveja.files.wordpress.com/2018/01/esporte-tenis-aberto-australia-roger-federer-20180128-004-copy.jpg?quality=70&strip=info&w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=veja.abril.com.br&amp;id=109720969&amp;t=1517239351&amp;back=https%3A%2F%2Fveja.abril.com.br%2Fesporte%2Ffederer-cola-em-nadal-e-cilic-assume-3o-lugar-do-ranking%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//d3r7h55ola878c.cloudfront.net' />
<link rel='dns-prefetch' href='//abrilveja.wordpress.com' />
<link href="https://veja.abril.com.br/esporte/federer-cola-em-nadal-e-cilic-assume-3o-lugar-do-ranking/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="publisher" href="https://plus.google.com/+Veja">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NJQFF2');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://veja.abril.com.br/esporte/federer-cola-em-nadal-e-cilic-assume-3o-lugar-do-ranking/"},"headline":"Federer cola em Nadal e Cilic assume 3º lugar do ranking","image":{"@type":"ImageObject","url":"https://abrilveja.files.wordpress.com/2018/01/esporte-tenis-aberto-australia-roger-federer-20180128-004-copy.jpg?quality=70&strip=info&w=1024","height":683,"width":1024},"datePublished":"2018-01-29T13:10:48-0200","dateModified":"2018-01-29T13:10:48-0200","author":{"@type":"Person","name":"Estadão Conteúdo"},"publisher":{"@type":"Organization","name":"VEJA.com","logo":{"@type":"ImageObject","url":"https://abrilveja.files.wordpress.com/2017/10/logo-veja-publisher1.png?w=123","width":123,"height":60}},"description":"Suíço fica a 155 pontos do espanhol, líder do Ranking da ATP","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyVUtFSAjEM/CFrh1HgyfFbciX2Ak2baXsw/L05KioiVV5usr3dZDetPYhxKVaM1fJkJEyeYrEHcYlNYQp4/IEeXSkP9ndZoB0Wu8Uq4HbmhK7odURW0p7EwpApGIZSMdtSjwF7zV3KqOcsUGcG44YAgzaLtSdjWZ1Vczmqs26GFnYYJGMpRr9ME5vmum+PZysttVXi5UmTko2pkqrLZ/H3gva4hRvrueKe3XysluJUUzMzAgvpvJHk3jZCEFuXU9XdHm081mJLcgTBtKjfwb/fwzxuj3GT9GkcSDA/apreaI/JhOSgasoLYN4CUO5JMw4heS39aewXvMutgNdfkPVeb1/V+Gx9SAOEmfDKL4vlYrVarJ/Wy+07oiBVjQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Noto+Serif:400,700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = "UA-19089551-1";
var piano_brand = "veja";
var label_piano_analytics = "Veja.com";
var piano_is_sandbox_or_product = "production";
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj9sOwiAMhl9IhpuHO+OzMFZnEQpS2KJPLzPbhXHRpElPX/7+lWMQSNrmDliaEvcM8TGnyvBG/gKEwz6qBJVDWmDtKQGliXW+RQsiM0TVl1kRuvgVLnhODpgLtLL9tIQ0IIx/MQMpKH0TERifX6rpCuWeHDBI1Ua0ItjcI/HSoSL/NjYV83Nnd6oP9e64bep9Y14d8nQU'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=4.9.3-beta1-1'></script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNjMENwjAMABciNdAWXohZSmsljhLHit1mfVKJAXjc56Q7aOLWwoZsYAEzKhwksHwqJZcXNawgaffE+pONNo+mYEVOXCAfUscgKuhaSWyIeoE/xj04kLdSQRsJ1iET9/adX7f5+pjv03Oc4heUfTus'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fveja.abril.com.br%2Fesporte%2Ffederer-cola-em-nadal-e-cilic-assume-3o-lugar-do-ranking%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fveja.abril.com.br%2Fesporte%2Ffederer-cola-em-nadal-e-cilic-assume-3o-lugar-do-ranking%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e28656f5f48542eafbe3f88df312a7ed?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e28656f5f48542eafbe3f88df312a7ed?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e28656f5f48542eafbe3f88df312a7ed?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://veja.abril.com.br/osd.xml" title="VEJA.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="109597815616" />
			<script type="text/javascript" async defer   data-pin-hover="true" src="https://s0.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><meta name="application-name" content="VEJA.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Notícias sobre política, economia, celebridades, mundo e esportes. Coberturas e reportagens especiais em TVEJA." /><meta name="msapplication-task" content="name=Assinar;action-uri=https://veja.abril.com.br/feed/;icon-uri=https://secure.gravatar.com/blavatar/e28656f5f48542eafbe3f88df312a7ed?s=16" /><link rel="amphtml" href="https://veja.abril.com.br/esporte/federer-cola-em-nadal-e-cilic-assume-3o-lugar-do-ranking/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=7qnr3&#038;cscache=6&#038;csrev=11" />
		      </head>
  <body class="post-template-default single single-post postid-2387068 single-format-standard mp6 customizer-styles-applied esporte highlander-enabled highlander-light">
                  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Esporte","Rafael Nadal","Ranking da ATP","Roger Federer","Tênis"],"editoria":["Esporte"],"programa":"","tipo-pagina":"Matéria","nome-blog":"","oferecimento":"","status-pagina":"Publicada","data-publicacao":"29/01/2018","hora-publicacao":"13:10","data-atualizacao":"29/01/2018","hora-atualizacao":"13:10","autor":["Estadão Conteúdo"],"editor":"Luiz Felipe Castro"};
</script>
<!-- Fim do Objeto de dados -->        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJQFF2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      
      <div id="abrAD_wallpaper" class="WallPaperAd"></div>

              <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="VEJA" class="abril-id-container"></div>
              </div>
            </li>
                            <li class="paywall-login">
                  <i class="material-icons">account_circle</i>
                  <p><span id="login">Acesse sua conta</span></p>
                </li>
              
                          <li>
                <a href="https://www.assine.abril.com.br/portal/assinar/revista-veja?origem=sr_ve_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_menu_esporte_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                        <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-2354551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2354551"><a href="https://veja.abril.com.br/noticias-sobre/grammy-awards/">Grammy Awards</a></li>
<li id="menu-item-2376225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2376225"><a href="https://veja.abril.com.br/noticias-sobre/luiz-inacio-lula-da-silva/">Lula</a></li>
<li id="menu-item-2375762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2375762"><a href="https://veja.abril.com.br/noticias-sobre/eleicoes-2018/">Eleições 2018</a></li>
<li id="menu-item-1990728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1990728"><a href="https://veja.abril.com.br/tveja/">TVEJA</a></li>
<li id="menu-item-2120730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2120730"><a href="https://veja.abril.com.br/edicoes-veja/">Revista VEJA</a></li>
<li id="menu-item-2127053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2127053"><a href="https://veja.abril.com.br/newsletter/">Newsletter</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
      <li id="menu-item-41077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41077"><a href="https://veja.abril.com.br/edicoes-veja/">Revista VEJA</a></li>
<li id="menu-item-41064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41064"><a href="https://veja.abril.com.br/brasil/">Brasil</a></li>
<li id="menu-item-41065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41065"><a href="https://veja.abril.com.br/ciencia/">Ciência</a></li>
<li id="menu-item-41066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41066"><a href="https://veja.abril.com.br/economia/">Economia</a></li>
<li id="menu-item-41067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41067"><a href="https://veja.abril.com.br/educacao/">Educação</a></li>
<li id="menu-item-41068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41068"><a href="https://veja.abril.com.br/entretenimento/">Entretenimento</a></li>
<li id="menu-item-41069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41069"><a href="https://veja.abril.com.br/esporte/">Esporte</a></li>
<li id="menu-item-41070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41070"><a href="https://veja.abril.com.br/mundo/">Mundo</a></li>
<li id="menu-item-1912785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1912785"><a href="https://veja.abril.com.br/./placar/">Placar</a></li>
<li id="menu-item-1172550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1172550"><a href="https://veja.abril.com.br/./politica/">Política</a></li>
<li id="menu-item-41071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41071"><a href="https://veja.abril.com.br/saude/">Saúde</a></li>
<li id="menu-item-41072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41072"><a href="https://veja.abril.com.br/tecnologia/">Tecnologia</a></li>
<li id="menu-item-2288718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2288718"><a href="https://veja.abril.com.br/noticias-sobre/comer-beber/">Comer &amp; Beber 2017</a></li>
<li id="menu-item-41073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41073"><a href="https://veja.abril.com.br/tveja">TVEJA</a></li>
<li id="menu-item-41075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41075"><a href="https://veja.abril.com.br/blog/">Blogs</a></li>
<li id="menu-item-41076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41076"><a href="https://veja.abril.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1195373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195373"><a href="https://veja.abril.com.br/livros-mais-vendidos/">Livros mais vendidos</a></li>
<li id="menu-item-1339513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339513"><a href="https://veja.abril.com.br/complemento/entrevista/">Amarelas.com</a></li>
<li id="menu-item-1339514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339514"><a href="https://veja.abril.com.br/complemento/primeira-pessoa/">Primeira Pessoa</a></li>
<li id="menu-item-1339516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339516"><a href="https://veja.abril.com.br/complemento/pagina-aberta/">Página Aberta</a></li>
<li id="menu-item-1622835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1622835"><a href="https://veja.abril.com.br/complemento/especiais/">Especiais</a></li>
<li id="menu-item-41078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41078"><a href="https://acervo.veja.abril.com.br/">Acervo Digital</a></li>
<li id="menu-item-53562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53562"><a href="https://veja.abril.com.br/veja-no-tablet/">App Revista VEJA digital</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://veja.abril.com.br/expediente">Expediente</a></li>
    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="http://www.assinegobox.com.br/?utm_campaign=se_veja_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
    <li><a href="http://www.gotoshop.com.br/?utm_campaign=se_veja_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_veja_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://veja.abril.com.br/fale-conosco">Fale conosco</a></li>
    <li><a href="https://veja.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://veja.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-41059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41059"><a href="http://facebook.com/veja"><i class=""></i>Facebook VEJA</a></li>
<li id="menu-item-41060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41060"><a href="http://www.twitter.com/veja"><i class=""></i>Twitter VEJA</a></li>
<li id="menu-item-41061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41061"><a href="https://plus.google.com/+VEJA"><i class=""></i>G+ VEJA</a></li>
<li id="menu-item-41062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41062"><a href="https://www.youtube.com/user/vejapontocom"><i class=""></i>Youtube VEJA</a></li>
<li id="menu-item-41063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41063"><a href="https://www.instagram.com/vejanoinsta/"><i class=""></i>Instagram VEJA</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
                      </ul>
                    <i class="material-icons">menu</i>
                  </nav>

          <a href="https://veja.abril.com.br" class="brand">
    <svg width="98px" height="60px" viewBox="0 0 98 47" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
    <title>Group 21 Copy 4</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Novos-Headers" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Desktop-HD-V6" transform="translate(-189.000000, -7.000000)" fill="#FFFFFF">
            <g id="Group-21-Copy-4" transform="translate(189.000000, 7.000000)">
                <g id="Group-8">
                    <polygon id="Fill-1" points="61.791306 7.0225098 68.1073324 7.0225098 68.1073324 0.171843137 61.791306 0.171843137"></polygon>
                    <path d="M0,8.064 L7.62060861,8.064 L16.807156,28.4243922 L26.6457194,8.07058824 L34.3626172,8.07058824 C34.3626172,8.07058824 19.1417583,36.8029804 19.1417583,36.7815686 C19.1417583,36.7541176 14.2530141,36.7815686 14.2530141,36.7815686 L0,8.064" id="Fill-3"></path>
                    <path d="M56.0513645,46.6326275 C56.9097147,46.7451765 61.0231927,46.5705882 62.0108455,46.2219608 C63.3104757,45.7629804 68.1491495,43.6465098 68.1216383,36.6997647 L68.1216383,8.03654902 L61.791306,8.03654902 L61.791306,36.7749804 C61.7637948,40.6115294 58.7975348,41.1248627 56.0381592,40.9607059 L56.0381592,46.619451 L56.0513645,46.6326275" id="Fill-4"></path>
                    <path d="M53.2776831,19.2854118 C52.4539971,11.283451 38.9146241,9.74894118 37.2116794,19.2854118 L53.2776831,19.2854118 L53.2776831,19.2854118 Z M29.9206553,24.7931765 C29.8205144,24.219451 29.7649418,23.101098 29.7693435,22.8545882 L29.7693435,22.8337255 C29.802357,18.5777255 31.1107908,15.7618039 32.2547074,14.1218824 L32.2409518,14.1076078 C40.478362,1.64047059 61.8100136,7.57921569 60.6242799,24.0119216 L37.129696,24.0119216 C36.9343663,33.9184314 51.3491464,35.1367059 52.4539971,26.5198431 L59.9645608,26.5198431 C57.9501891,39.3734902 33.1499226,43.3143529 29.9234064,24.7931765 L29.9206553,24.7931765 L29.9206553,24.7931765 Z" id="Fill-6"></path>
                    <path d="M91.0599453,23.5946667 C88.7159891,25.8291765 79.8925899,25.4832941 77.7192033,26.4649412 C75.5815813,27.4301176 75.7273908,30.5672157 78.0630936,31.9930196 L78.0900546,31.9897255 L78.0586918,31.976549 C80.6254888,33.5494902 92.1906565,34.0342745 91.066548,23.6007059 L91.0599453,23.5946667 L91.0599453,23.5946667 Z M70.5519797,18.0111373 C70.4023186,13.8171765 73.0125834,10.2562353 76.433879,9.05772549 C79.1129218,7.78564706 86.1348862,7.35741176 90.5669442,8.46478431 C93.7081756,9.16807843 97.2780318,12.2184314 97.4931695,16.0379608 L97.4931695,36.7272157 L91.1490816,36.7272157 L91.1490816,35.082902 C86.0644575,39.394902 77.6377701,37.7132549 77.6377701,37.7132549 C70.2223952,36.0420392 68.0798212,30.6984314 69.5907375,25.4920784 C71.1016539,20.2851765 77.527175,20.4224314 77.527175,20.4224314 L86.479877,19.9568627 C91.0351852,19.3694118 91.0115255,17.106902 91.0115255,17.106902 C91.1237713,15.4883922 90.3314481,14.9393725 90.0651395,14.6489412 C87.0130445,11.3235294 77.1673282,12.6861961 77.4451915,18.0111373 L70.5519797,18.0111373 L70.5519797,18.0111373 Z" id="Fill-7"></path>
                </g>
            </g>
        </g>
    </g>
</svg>  </a>

                  <div class="sign">
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-veja?origem=sr_ve_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_topo_esporte_desktop" class="hidden-xs hidden-sm" target="_blank">
              <img src="https://abrilveja.files.wordpress.com/2018/01/veja_2567.jpg?quality=70&#038;strip=info&#038;w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
            </a>
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-veja?origem=sr_ve_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_topo_esporte_desktop" class="btn-sign" target="_blank">Assine</a>
          </div>
        
        
          <form id="cse-search-box" action="https://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="005913688313154739324:0mtovcziiwg">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form>
                      <ul class="menu-hot-topics hidden-xs hidden-sm">
              <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
              <li id="menu-item-2354551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2354551"><a href="https://veja.abril.com.br/noticias-sobre/grammy-awards/">Grammy Awards</a></li>
<li id="menu-item-2376225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2376225"><a href="https://veja.abril.com.br/noticias-sobre/luiz-inacio-lula-da-silva/">Lula</a></li>
<li id="menu-item-2375762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2375762"><a href="https://veja.abril.com.br/noticias-sobre/eleicoes-2018/">Eleições 2018</a></li>
<li id="menu-item-1990728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1990728"><a href="https://veja.abril.com.br/tveja/">TVEJA</a></li>
<li id="menu-item-2120730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2120730"><a href="https://veja.abril.com.br/edicoes-veja/">Revista VEJA</a></li>
<li id="menu-item-2127053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2127053"><a href="https://veja.abril.com.br/newsletter/">Newsletter</a></li>
            </ul>
          
              </div>
    </header>
                 <div class="sidebar-top hidden-xs hidden-sm">
        <div class="container">
          <div id="abril_popular_posts_widget-9" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/entretenimento/cantor-leonardo-vai-processar-autor-de-audio-falso-sobre-lula/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/01/entretenimento-leonardo-cantor-instagram-desmente-boato.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Leonardo desmente boato que se espalhou pelo WhatsApp, em vídeo publicado no perfil oficial do cantor no Instagram" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/01/entretenimento-leonardo-cantor-instagram-desmente-boato.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/01/entretenimento-leonardo-cantor-instagram-desmente-boato.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/01/entretenimento-leonardo-cantor-instagram-desmente-boato.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/01/entretenimento-leonardo-cantor-instagram-desmente-boato.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="O cantor Leonardo desmente boato que se espalhou pelo WhatsApp" /></a><a href="https://veja.abril.com.br/entretenimento/cantor-leonardo-vai-processar-autor-de-audio-falso-sobre-lula/" class="list-item-category">Entretenimento</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://veja.abril.com.br/entretenimento/cantor-leonardo-vai-processar-autor-de-audio-falso-sobre-lula/" class="">Cantor Leonardo vai processar autor de áudio falso sobre Lula</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/economia/febre-do-momento-maes-gastam-ate-r-4-000-com-bonecas-lol/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/01/ana-paula-malagueta-20180110-001.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/01/ana-paula-malagueta-20180110-001.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/01/ana-paula-malagueta-20180110-001.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/01/ana-paula-malagueta-20180110-001.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/01/ana-paula-malagueta-20180110-001.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="ana-paula-malagueta-20180110-001" /></a><a href="https://veja.abril.com.br/economia/febre-do-momento-maes-gastam-ate-r-4-000-com-bonecas-lol/" class="list-item-category">Economia</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://veja.abril.com.br/economia/febre-do-momento-maes-gastam-ate-r-4-000-com-bonecas-lol/" class="">Febre do momento - mães gastam até R$ 4.000 com bonecas LOL</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/blog/augusto-nunes/gilmar-mendes-testa-popularidade-num-voo-brasilia-cuiaba/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/12/julgamento-mensalao-20120913-05-original.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="O ministro do STF, Gilmar Mendes, durante sessão de julgamento do mensalão - 13/09/2012" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2017/12/julgamento-mensalao-20120913-05-original.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/12/julgamento-mensalao-20120913-05-original.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/12/julgamento-mensalao-20120913-05-original.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/12/julgamento-mensalao-20120913-05-original.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="O ministro do STF, Gilmar Mendes" /></a><a href="https://veja.abril.com.br/blog/augusto-nunes/gilmar-mendes-testa-popularidade-num-voo-brasilia-cuiaba/" class="list-item-category">Augusto Nunes</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://veja.abril.com.br/blog/augusto-nunes/gilmar-mendes-testa-popularidade-num-voo-brasilia-cuiaba/" class="">Gilmar Mendes testa popularidade num voo Brasília-Cuiabá</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/brasil/sisu-2018-listas-de-aprovados-sao-divulgadas-pelo-mec/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/01/brasil-sisu-mec-gov.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/01/brasil-sisu-mec-gov.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/01/brasil-sisu-mec-gov.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/01/brasil-sisu-mec-gov.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/01/brasil-sisu-mec-gov.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Site do SISU" /></a><a href="https://veja.abril.com.br/brasil/sisu-2018-listas-de-aprovados-sao-divulgadas-pelo-mec/" class="list-item-category">Brasil</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://veja.abril.com.br/brasil/sisu-2018-listas-de-aprovados-sao-divulgadas-pelo-mec/" class="">Sisu 2018: listas de aprovados são divulgadas pelo MEC</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/entretenimento/depois-de-polemica-pai-e-filha-sao-escolhidos-para-ficar-no-bbb/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/01/familia-lima-bbb-18-20180126-003.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Família Lima no BBB18" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/01/familia-lima-bbb-18-20180126-003.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/01/familia-lima-bbb-18-20180126-003.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/01/familia-lima-bbb-18-20180126-003.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/01/familia-lima-bbb-18-20180126-003.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Família Lima no BBB18" /></a><a href="https://veja.abril.com.br/entretenimento/depois-de-polemica-pai-e-filha-sao-escolhidos-para-ficar-no-bbb/" class="list-item-category">Entretenimento</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://veja.abril.com.br/entretenimento/depois-de-polemica-pai-e-filha-sao-escolhidos-para-ficar-no-bbb/" class="">Depois de polêmica, pai e filha são escolhidos para ficar no BBB</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/entretenimento/filha-posta-foto-com-gerson-brenner/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/01/anna-hass-gerson-brenner.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Anna Hass e Gerson Brenner" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/01/anna-hass-gerson-brenner.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/01/anna-hass-gerson-brenner.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/01/anna-hass-gerson-brenner.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/01/anna-hass-gerson-brenner.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Anna Hass e Gerson Brenner" /></a><a href="https://veja.abril.com.br/entretenimento/filha-posta-foto-com-gerson-brenner/" class="list-item-category">Entretenimento</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="https://veja.abril.com.br/entretenimento/filha-posta-foto-com-gerson-brenner/" class="">Filha posta foto com Gerson Brenner</a></span></div></div></div></div></div></div>        </div>
       </div>
      
      <div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
  	    <div class="container main-container ">
  <div class="row">
    <div class="col-md-8 p402_premium">
                            <article id="post-2387068" class="article">
          <header class="article-header">
                        <div class="article-category">
              <a href="/esporte">Esporte</a>            </div>
                        <h1 class="article-title">Federer cola em Nadal e Cilic assume 3º lugar do ranking</h1>
                            <h2 class="article-subtitle">Suíço fica a 155 pontos do espanhol, líder do Ranking da ATP</h2>
                          <div class="article-author">Por 
                              <span><strong>Estadão Conteúdo</strong></span>
                          </div>
            <div class="article-date">
              <i class="material-icons">access_time</i>
              <span>
                29 jan 2018, 13h10              </span>
            </div>
          </header>
          <section class="share">
                        
      <a href="whatsapp://send?text=Federer cola em Nadal e Cilic assume 3º lugar do ranking https://veja.abril.com.br/esporte/federer-cola-em-nadal-e-cilic-assume-3o-lugar-do-ranking/?utm_source=whatsapp&amp;utm_medium=social&amp;utm_campaign=barra-compartilhamento VEJA.com" data-action="share/whatsapp/share" class="whatsapp  hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

          
      <a href="mailto:?subject=Federer cola em Nadal e Cilic assume 3º lugar do ranking&amp;body=Federer cola em Nadal e Cilic assume 3º lugar do ranking https://veja.abril.com.br/esporte/federer-cola-em-nadal-e-cilic-assume-3o-lugar-do-ranking/?utm_source=email&amp;utm_medium=email&amp;utm_campaign=barra-compartilhamento via VEJA.com" class=""><i class="icon-envelope-o"></i></a>

                     
      <a href="https://facebook.com/sharer/sharer.php?u=https://veja.abril.com.br/esporte/federer-cola-em-nadal-e-cilic-assume-3o-lugar-do-ranking/" target="_blank" class=""><i class="icon-facebook"></i></a>

    
      <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fveja.abril.com.br%2Fesporte%2Ffederer-cola-em-nadal-e-cilic-assume-3o-lugar-do-ranking%2F&amp;text=Federer cola em Nadal e Cilic assume 3º lugar do ranking&amp;via=VEJA" target="_blank" class=""><i class="icon-twitter"></i></a>

    
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fveja.abril.com.br%2Fesporte%2Ffederer-cola-em-nadal-e-cilic-assume-3o-lugar-do-ranking%2F&summary=&source=LinkedIn" target="_blank" class=" hidden-sm hidden-xs"><i class="icon-linkedin"></i></a>

          
      <a href="fb-messenger://share/?link=https://veja.abril.com.br/esporte/federer-cola-em-nadal-e-cilic-assume-3o-lugar-do-ranking/&app_id=" class="whatsapp  hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-Facebook-Messenger"></i></a>

    
      <a href="#respond" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="material-icons">chat_bubble_outline</i></a>

      <i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <section class="article-content ">
                        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div class="featured-image">
        <div class="image"><img class="lazyload attachment-size_g size-size_g wp-post-image" alt="O tenista su&iacute;&ccedil;o Roger Federer beija trof&eacute;u ap&oacute;s derrotar o croata Marin Cilic e conquistar o Aberto da Austr&aacute;lia - 28/01/2018" title="Roger Federer vence o Aberto da Austr&aacute;lia" data-src="https://abrilveja.files.wordpress.com/2018/01/esporte-tenis-aberto-australia-roger-federer-20180128-004-copy.jpg?quality=70&amp;strip=info&amp;w=1000&amp;h=666&amp;crop=1" data-srcset="https://abrilveja.files.wordpress.com/2018/01/esporte-tenis-aberto-australia-roger-federer-20180128-004-copy.jpg?quality=70&amp;strip=info&amp;w=1000&amp;h=666&amp;crop=1 1000w, https://abrilveja.files.wordpress.com/2018/01/esporte-tenis-aberto-australia-roger-federer-20180128-004-copy.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/01/esporte-tenis-aberto-australia-roger-federer-20180128-004-copy.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w, https://abrilveja.files.wordpress.com/2018/01/esporte-tenis-aberto-australia-roger-federer-20180128-004-copy.jpg?quality=70&amp;strip=info&amp;w=768&amp;h=512&amp;crop=1 768w, https://abrilveja.files.wordpress.com/2018/01/esporte-tenis-aberto-australia-roger-federer-20180128-004-copy.jpg?quality=70&amp;strip=info&amp;w=650&amp;h=433&amp;crop=1 650w, https://abrilveja.files.wordpress.com/2018/01/esporte-tenis-aberto-australia-roger-federer-20180128-004-copy.jpg?quality=70&amp;strip=info 1500w" data-sizes="(max-width: 1000px) 100vw, 1000px"></div>
        <p class="caption">Roger Federer venceu o Aberto da Austr&aacute;lia e se aproximou da lideran&ccedil;a do ranking (William West/AFP)</p>
      </div></body></html>
            <p><span>Um dia depois de conquistar seu 20° título de Grand Slam, o sexto do Aberto da Austrália, o suíço <a href="https://veja.abril.com.br/noticias-sobre/roger-federer/"><strong>Roger Federer</strong></a> apareceu nesta segunda-feira na vice-liderança do <a href="https://veja.abril.com.br/noticias-sobre/ranking-da-atp"><strong>Ranking da ATP</strong></a> com apenas 155 pontos de desvantagem para o líder <a href="https://veja.abril.com.br/noticias-sobre/rafael-nadal/"><strong>Rafael Nadal</strong></a>.</span></p>
<p><span>Vice-campeão em Melbourne no ano passado, quando caiu justamente diante de <strong>Federer</strong> em uma decisão épica, o espanhol abandonou o jogo contra o croata <strong>Marin Cilic</strong> nas quartas de final do torneio australiano e teve descontados os pontos relativos a 2017. </span></p>
<p><span>Com isso, Nadal corre o risco de perder a liderança para o suíço já em fevereiro, mesmo com o fato de o recordista de títulos de Grand Slam não estar inscrito em nenhum torneio até março, quando disputará o <strong>Masters 1000 de Indian Wells</strong>, nos Estados Unidos.</span></p>
<p><span>No próximo mês, Nadal deve participar do <strong>ATP 500 de Acapulco</strong>, marcado para começar no dia 26 e onde lutará para ao menos defender os 300 pontos que conquistou pelo vice-campeonato do evento no ano passado.</span></p>
<p><span><strong>Marin Cilic</strong>, por sua vez, galgou três postos no Top 10 após o vice-campeonato do Aberto da Austrália e assumiu a terceira posição. O croata só caiu após cinco sets na decisão contra <strong>Federer</strong> e agora festeja a melhor colocação de sua carreira.</span></p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://veja.abril.com.br/esporte/marcelo-melo-supera-guga-em-ranking-e-celebra-fato-historico/" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2016/05/alx_melo_original.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Brasileiro Marcelo Melo comemora vitória suada na terceira rodada da primeira fase do ATP Finals de Londres" srcset="https://abrilveja.files.wordpress.com/2016/05/alx_melo_original.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2016/05/alx_melo_original.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2016/05/alx_melo_original.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2016/05/alx_melo_original.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="alx_melo_original.jpeg" /></a><div class="widget-news-info"><a href="/esporte" class="widget-news-item-category color-theme">Esporte</a><span class="widget-news-item-title"><a href="https://veja.abril.com.br/esporte/marcelo-melo-supera-guga-em-ranking-e-celebra-fato-historico/" class="">Marcelo Melo supera marca de Guga e celebra &#8216;fato histórico&#8217;</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">29 jan 2018 - 09h01</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://veja.abril.com.br/esporte/federer-bate-cilic-e-hexa-na-australia-e-chega-ao-20o-slam/" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2018/01/esporte-tenis-aberto-australia-roger-federer-20180128-003-copy.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="O tenista suíço Roger Federer beija troféu após conquistar o Aberto da Austrália - 28/01/2018" srcset="https://abrilveja.files.wordpress.com/2018/01/esporte-tenis-aberto-australia-roger-federer-20180128-003-copy.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/01/esporte-tenis-aberto-australia-roger-federer-20180128-003-copy.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/01/esporte-tenis-aberto-australia-roger-federer-20180128-003-copy.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/01/esporte-tenis-aberto-australia-roger-federer-20180128-003-copy.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Roger Federer vence o Aberto da Austrália" /></a><div class="widget-news-info"><a href="/esporte" class="widget-news-item-category color-theme">Esporte</a><span class="widget-news-item-title"><a href="https://veja.abril.com.br/esporte/federer-bate-cilic-e-hexa-na-australia-e-chega-ao-20o-slam/" class="">Federer bate Cilic, é hexa na Austrália e chega ao 20º Slam</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">28 jan 2018 - 12h01</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<h3>Brasil fora do Top-100</h3>
<p><span>O Brasil voltou a ficar sem nenhum tenista no Top 100 de simples. <strong>Rogério Dutra Silva</strong>, que ocupava o 98ª posição, desceu três postos e agora está em 101°  depois de ser eliminado em sua estreia nesta edição do Aberto da Austrália. </span><span>Já <strong>Thomaz Bellucci</strong>, mesmo sem jogar o Grand Slam enquanto cumpre suspensão por doping, subiu duas posições e assumiu o 107° lugar. Outro único brasileiro do Top 200, <strong>Thiago Monteiro</strong> caiu de 116° para 117°.</span></p>
<h3><span>Confira a classificação atualizada do ranking da ATP</span></h3>
<table border="2">
<tbody>
<tr>
<td><strong>Pos.</strong></td>
<td><strong>Tenista</strong></td>
<td><strong>País</strong></td>
<td><strong>Pontos</strong></td>
</tr>
<tr>
<td>1°</td>
<td><span>Rafael Nadal</span></td>
<td>Espanha</td>
<td><span>9.760</span></td>
</tr>
<tr>
<td>2°</td>
<td><span>Roger Federer</span></td>
<td>Suíça</td>
<td><span>9.605</span></td>
</tr>
<tr>
<td>3°</td>
<td><span>Marin Cilic</span></td>
<td>Croácia</td>
<td><span>4.960</span></td>
</tr>
<tr>
<td>4°</td>
<td><span>Grigor Dimitrov</span></td>
<td>Bulgária</td>
<td><span>4.630</span></td>
</tr>
<tr>
<td>5°</td>
<td><span>Alexander Zverev </span></td>
<td>Alemanha</td>
<td><span>4.610</span></td>
</tr>
<tr>
<td>6°</td>
<td><span>Dominic Thiem</span></td>
<td>Áustria</td>
<td><span>4.060</span></td>
</tr>
<tr>
<td>7°</td>
<td><span>David Goffin</span></td>
<td>Bélgica</td>
<td><span>3.460</span></td>
</tr>
<tr>
<td>8°</td>
<td><span>Jack Sock</span></td>
<td>EUA</td>
<td><span>2.880</span></td>
</tr>
<tr>
<td>9°</td>
<td><span>Juan Martín del Potro</span></td>
<td>Argentina</td>
<td><span>2.815</span></td>
</tr>
<tr>
<td>10°</td>
<td><span>Pablo Carreño Busta</span></td>
<td>Espanha</td>
<td><span>2.705</span></td>
</tr>
<tr>
<td>11°</td>
<td><span>Kevin Anderson</span></td>
<td>África do Sul</td>
<td><span>2.620</span></td>
</tr>
<tr>
<td>12°</td>
<td><span>Sam Querrey</span></td>
<td>EUA</td>
<td><span>2.490</span></td>
</tr>
<tr>
<td>13°</td>
<td><span>Novak Djokovic</span></td>
<td>Sérvia</td>
<td><span>2.470 </span></td>
</tr>
<tr>
<td>14°</td>
<td><span>Nick Kyrgios</span></td>
<td>Austrália</td>
<td><span>2.395 </span></td>
</tr>
<tr>
<td>15°</td>
<td><span>Stan Wawrinka</span></td>
<td>Suíça</td>
<td><span>2.385</span></td>
</tr>
<tr>
<td>16°</td>
<td><span>Tomas Berdych</span></td>
<td>República Checa</td>
<td><span>2.320</span></td>
</tr>
<tr>
<td>17°</td>
<td><span>Lucas Pouille</span></td>
<td>França</td>
<td><span>2.235</span></td>
</tr>
<tr>
<td>18°</td>
<td><span>John Isner</span></td>
<td>EUA</td>
<td><span>2.230 </span></td>
</tr>
<tr>
<td>19°</td>
<td><span>Jo-Wilfried Tsonga</span></td>
<td>França</td>
<td><span>2.050 </span></td>
</tr>
<tr>
<td>20°</td>
<td><span>Andy Murray</span></td>
<td>Grã-Bretanha</td>
<td><span>1.960</span></td>
</tr>
<tr>
<td>101°</td>
<td><span>Rogério Dutra Silva</span></td>
<td>Brasil</td>
<td>531</td>
</tr>
<tr>
<td>107°</td>
<td><span>Thomaz Bellucci</span></td>
<td>Brasil</td>
<td>521</td>
</tr>
<tr>
<td>117°</td>
<td><span>Thiago Monteiro</span></td>
<td>Brasil</td>
<td>495</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p><span></span></p>
          </section>

                      <section class="article-tags">
              <span>
                Notícias sobre              </span>
              <a href="https://veja.abril.com.br/noticias-sobre/esporte/" rel="tag">Esporte</a><a href="https://veja.abril.com.br/noticias-sobre/rafael-nadal/" rel="tag">Rafael Nadal</a><a href="https://veja.abril.com.br/noticias-sobre/ranking-da-atp/" rel="tag">Ranking da ATP</a><a href="https://veja.abril.com.br/noticias-sobre/roger-federer/" rel="tag">Roger Federer</a><a href="https://veja.abril.com.br/noticias-sobre/tenis/" rel="tag">Tênis</a>            </section>
                    <section class="share hidden-md hidden-lg">
                        
      <a href="whatsapp://send?text=Federer cola em Nadal e Cilic assume 3º lugar do ranking https://veja.abril.com.br/esporte/federer-cola-em-nadal-e-cilic-assume-3o-lugar-do-ranking/?utm_source=whatsapp&amp;utm_medium=social&amp;utm_campaign=barra-compartilhamento VEJA.com" data-action="share/whatsapp/share" class="whatsapp  hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

          
      <a href="mailto:?subject=Federer cola em Nadal e Cilic assume 3º lugar do ranking&amp;body=Federer cola em Nadal e Cilic assume 3º lugar do ranking https://veja.abril.com.br/esporte/federer-cola-em-nadal-e-cilic-assume-3o-lugar-do-ranking/?utm_source=email&amp;utm_medium=email&amp;utm_campaign=barra-compartilhamento via VEJA.com" class=""><i class="icon-envelope-o"></i></a>

                     
      <a href="https://facebook.com/sharer/sharer.php?u=https://veja.abril.com.br/esporte/federer-cola-em-nadal-e-cilic-assume-3o-lugar-do-ranking/" target="_blank" class=""><i class="icon-facebook"></i></a>

    
      <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fveja.abril.com.br%2Fesporte%2Ffederer-cola-em-nadal-e-cilic-assume-3o-lugar-do-ranking%2F&amp;text=Federer cola em Nadal e Cilic assume 3º lugar do ranking&amp;via=VEJA" target="_blank" class=""><i class="icon-twitter"></i></a>

    
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fveja.abril.com.br%2Fesporte%2Ffederer-cola-em-nadal-e-cilic-assume-3o-lugar-do-ranking%2F&summary=&source=LinkedIn" target="_blank" class=" hidden-sm hidden-xs"><i class="icon-linkedin"></i></a>

          
      <a href="fb-messenger://share/?link=https://veja.abril.com.br/esporte/federer-cola-em-nadal-e-cilic-assume-3o-lugar-do-ranking/&app_id=" class="whatsapp  hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-Facebook-Messenger"></i></a>

    
      <a href="#respond" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="material-icons">chat_bubble_outline</i></a>

      <i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <div class="OUTBRAIN" data-src="https://veja.abril.com.br/esporte/federer-cola-em-nadal-e-cilic-assume-3o-lugar-do-ranking/" data-widget-id="AR_4" data-ob-template="veja"></div>
                    <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
          <section class="comments">
                          
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/esporte/federer-cola-em-nadal-e-cilic-assume-3o-lugar-do-ranking/#respond" style="display:none;">Cancelar resposta</a></div>			<form action="https://veja.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<input type="hidden" name="comment_post_ID" value="2387068" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril&nbsp;Accounts</strong> ou fazer login através do <strong>Facebook</strong> ou do <strong>Google+</strong></p>
			<p><a href="#" class="btn-abrilid-login bg-theme">Entre</a>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="https://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
					( <a class="logout" href="#" title="Sair dessa conta">log out</a> )
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="https://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="submit" type="submit" id="submit" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="submit" type="submit" id="submit" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a3589f4c90" /><input type="hidden" name="_wp_http_referer" value="/esporte/federer-cola-em-nadal-e-cilic-assume-3o-lugar-do-ranking/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Digite seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Digite seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Convidado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Você está comentando utilizando sua conta WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Você está comentando utilizando sua conta Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Você está comentando utilizando sua conta Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Você está comentando utilizando sua conta Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	</div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ffaebb44b2" /></p>
<input type="hidden" name="genseq" value="1517239351" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="188"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
                      </section>
                    <div class="ad-sense" data-brand="veja"></div>                  </article>
            </div>
  <div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-5" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="outbrain-5" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="https://veja.abril.com.br/esporte/federer-cola-em-nadal-e-cilic-assume-3o-lugar-do-ranking/" data-widget-id="SB_2" data-ob-template="veja"></div>
      <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div id="abril_newsletter_widget-4" class="widget"><div class="widget-newsletter newsletter-widget widget-box with-border custom-title"><div class="widget-newsletter-white-transparent"></div><span class="widget-newsletter-title">Newsletter</span><span class="widget-newsletter-text">Conteúdo exclusivo para você</span><form id="widget-newsletter-form" class="widget-newsletter-form-style"><div class="widget-newsletter-form-row"><label for="widget-newsletter-name"><span class="widget-newsletter-icon"><i class="material-icons">person</i></span></label><input id="newsletter-nome" class="widget-newsletter-input" type="text" name="nome" value="" placeholder="Nome"></div><div class="widget-newsletter-form-row"><label for="widget-newsletter-email"><span class="widget-newsletter-icon"><i class="material-icons">mail</i></span></label><input id="newsletter-email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail"><span class="widget-newsletter-alert-email">E-mail inválido <i class="material-icons">warning</i></span></div><div class="widget-newsletter-form-row"><div class="widget-newsletter-button-box" data-type="success"><button type="submit" class="widget-newsletter-button" disabled>Quero Receber</button><span class="widget-newsletter-success-message"><i class="material-icons">done</i>Cadastro realizado com sucesso!</span></div></div></form></div></div><div id="ad_2-4" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_assinatura_full_widget-6" class="widget"><div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/assinar/revista-veja?origem=sr_ve_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_botaocapa_esporte_desktop" target="_blank">
			<img src="https://abrilveja.files.wordpress.com/2018/01/veja_2567.jpg?quality=70&#038;strip=info" class="magazine-cover" data-pin-nopin="true">
		</a>
			</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
							<a href="/edicoes-veja/2567">Edição 2567 <span class="magazine-edition-date">31/01/2018</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="/edicoes-veja/2567" class="magazine-index">Acesse o índice</a>
			
					</div>

		<a href="https://www.assine.abril.com.br/portal/assinar/revista-veja?origem=sr_ve_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_botaocapa_esporte_desktop" class="magazine-subscription" target="_blank">Assine</a>

						<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_ve_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
			
		<span class="magazine-read">
			<span class="magazine-read-text">Leia também no</span>
			<span class="magazine-read-icons">
												
					<a href="https://itunes.apple.com/br/app/revista-veja/id385529352?mt=8" class="link">
											<i class="icon-appleinc"></i>
										</a>				
																
					<a href="https://play.google.com/store/apps/details?id=br.com.abril.revvejanoandroid3&#038;hl=pt" class="link">
											<i class="icon-android"></i>
										</a>				
																	</span>
		</span>
	</div>
</div></div><div id="abril_popular_posts_widget-7" class="widget"><div class="widget-box without-border"><span class=" content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/entretenimento/cantor-leonardo-vai-processar-autor-de-audio-falso-sobre-lula/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/01/entretenimento-leonardo-cantor-instagram-desmente-boato.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Leonardo desmente boato que se espalhou pelo WhatsApp, em vídeo publicado no perfil oficial do cantor no Instagram" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/01/entretenimento-leonardo-cantor-instagram-desmente-boato.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/01/entretenimento-leonardo-cantor-instagram-desmente-boato.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/01/entretenimento-leonardo-cantor-instagram-desmente-boato.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/01/entretenimento-leonardo-cantor-instagram-desmente-boato.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="O cantor Leonardo desmente boato que se espalhou pelo WhatsApp" /></a><a href="https://veja.abril.com.br/entretenimento/cantor-leonardo-vai-processar-autor-de-audio-falso-sobre-lula/" class="list-item-category">Entretenimento</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://veja.abril.com.br/entretenimento/cantor-leonardo-vai-processar-autor-de-audio-falso-sobre-lula/" class="">Cantor Leonardo vai processar autor de áudio falso sobre Lula</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/economia/febre-do-momento-maes-gastam-ate-r-4-000-com-bonecas-lol/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/01/ana-paula-malagueta-20180110-001.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/01/ana-paula-malagueta-20180110-001.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/01/ana-paula-malagueta-20180110-001.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/01/ana-paula-malagueta-20180110-001.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/01/ana-paula-malagueta-20180110-001.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="ana-paula-malagueta-20180110-001" /></a><a href="https://veja.abril.com.br/economia/febre-do-momento-maes-gastam-ate-r-4-000-com-bonecas-lol/" class="list-item-category">Economia</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://veja.abril.com.br/economia/febre-do-momento-maes-gastam-ate-r-4-000-com-bonecas-lol/" class="">Febre do momento - mães gastam até R$ 4.000 com bonecas LOL</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/blog/augusto-nunes/gilmar-mendes-testa-popularidade-num-voo-brasilia-cuiaba/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/12/julgamento-mensalao-20120913-05-original.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="O ministro do STF, Gilmar Mendes, durante sessão de julgamento do mensalão - 13/09/2012" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2017/12/julgamento-mensalao-20120913-05-original.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/12/julgamento-mensalao-20120913-05-original.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/12/julgamento-mensalao-20120913-05-original.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/12/julgamento-mensalao-20120913-05-original.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="O ministro do STF, Gilmar Mendes" /></a><a href="https://veja.abril.com.br/blog/augusto-nunes/gilmar-mendes-testa-popularidade-num-voo-brasilia-cuiaba/" class="list-item-category">Augusto Nunes</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://veja.abril.com.br/blog/augusto-nunes/gilmar-mendes-testa-popularidade-num-voo-brasilia-cuiaba/" class="">Gilmar Mendes testa popularidade num voo Brasília-Cuiabá</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/brasil/sisu-2018-listas-de-aprovados-sao-divulgadas-pelo-mec/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/01/brasil-sisu-mec-gov.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/01/brasil-sisu-mec-gov.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/01/brasil-sisu-mec-gov.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/01/brasil-sisu-mec-gov.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/01/brasil-sisu-mec-gov.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Site do SISU" /></a><a href="https://veja.abril.com.br/brasil/sisu-2018-listas-de-aprovados-sao-divulgadas-pelo-mec/" class="list-item-category">Brasil</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://veja.abril.com.br/brasil/sisu-2018-listas-de-aprovados-sao-divulgadas-pelo-mec/" class="">Sisu 2018: listas de aprovados são divulgadas pelo MEC</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/entretenimento/depois-de-polemica-pai-e-filha-sao-escolhidos-para-ficar-no-bbb/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/01/familia-lima-bbb-18-20180126-003.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Família Lima no BBB18" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/01/familia-lima-bbb-18-20180126-003.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/01/familia-lima-bbb-18-20180126-003.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/01/familia-lima-bbb-18-20180126-003.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/01/familia-lima-bbb-18-20180126-003.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Família Lima no BBB18" /></a><a href="https://veja.abril.com.br/entretenimento/depois-de-polemica-pai-e-filha-sao-escolhidos-para-ficar-no-bbb/" class="list-item-category">Entretenimento</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://veja.abril.com.br/entretenimento/depois-de-polemica-pai-e-filha-sao-escolhidos-para-ficar-no-bbb/" class="">Depois de polêmica, pai e filha são escolhidos para ficar no BBB</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/entretenimento/filha-posta-foto-com-gerson-brenner/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/01/anna-hass-gerson-brenner.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Anna Hass e Gerson Brenner" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/01/anna-hass-gerson-brenner.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/01/anna-hass-gerson-brenner.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/01/anna-hass-gerson-brenner.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/01/anna-hass-gerson-brenner.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Anna Hass e Gerson Brenner" /></a><a href="https://veja.abril.com.br/entretenimento/filha-posta-foto-com-gerson-brenner/" class="list-item-category">Entretenimento</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="https://veja.abril.com.br/entretenimento/filha-posta-foto-com-gerson-brenner/" class="">Filha posta foto com Gerson Brenner</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/entretenimento/bbb18-pai-abre-toalha-da-filha-apos-banho-e-publico-critica/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/01/familia-lima-bbb-18-20180126-002.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Família Lima no BBB18" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/01/familia-lima-bbb-18-20180126-002.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/01/familia-lima-bbb-18-20180126-002.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/01/familia-lima-bbb-18-20180126-002.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/01/familia-lima-bbb-18-20180126-002.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Família Lima no BBB18" /></a><a href="https://veja.abril.com.br/entretenimento/bbb18-pai-abre-toalha-da-filha-apos-banho-e-publico-critica/" class="list-item-category">Entretenimento</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">7</span><a href="https://veja.abril.com.br/entretenimento/bbb18-pai-abre-toalha-da-filha-apos-banho-e-publico-critica/" class="">&#039;BBB18&#039;: Pai abre toalha da filha após banho e público critica</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/blog/noblat/gilmar-mendes-e-hostilizado-em-voo/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/12/ministro-gilmar-mendes-durante-a-sessacc83o-plenacc81ria-do-stf.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Ministro Gilmar Mendes durante a sessão plenária do STF" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2017/12/ministro-gilmar-mendes-durante-a-sessacc83o-plenacc81ria-do-stf.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/12/ministro-gilmar-mendes-durante-a-sessacc83o-plenacc81ria-do-stf.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/12/ministro-gilmar-mendes-durante-a-sessacc83o-plenacc81ria-do-stf.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/12/ministro-gilmar-mendes-durante-a-sessacc83o-plenacc81ria-do-stf.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Ministro Gilmar Mendes durante a sessão plenária do STF" /></a><a href="https://veja.abril.com.br/blog/noblat/gilmar-mendes-e-hostilizado-em-voo/" class="list-item-category">Noblat</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">8</span><a href="https://veja.abril.com.br/blog/noblat/gilmar-mendes-e-hostilizado-em-voo/" class="">Gilmar Mendes é hostilizado em voo</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/blog/radar/novo-capitulo-na-briga-judicial-da-brf-com-herdeiras-da-sadia/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/03/brf-chapeco-20170317-0002.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="BRF em Chapecó SC" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2017/03/brf-chapeco-20170317-0002.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/03/brf-chapeco-20170317-0002.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/03/brf-chapeco-20170317-0002.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/03/brf-chapeco-20170317-0002.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Carne -  frigorífico - BRF em Chapecó SC" /></a><a href="https://veja.abril.com.br/blog/radar/novo-capitulo-na-briga-judicial-da-brf-com-herdeiras-da-sadia/" class="list-item-category">Radar</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">9</span><a href="https://veja.abril.com.br/blog/radar/novo-capitulo-na-briga-judicial-da-brf-com-herdeiras-da-sadia/" class="">Novo capítulo na briga judicial da BRF com herdeiras da Sadia</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/blog/noblat/aprenda-com-lula/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/05/lula-embarca-para-curitiba.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Lula embarca para Curitiba" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2017/05/lula-embarca-para-curitiba.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/05/lula-embarca-para-curitiba.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/05/lula-embarca-para-curitiba.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/05/lula-embarca-para-curitiba.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Lula embarca para Curitiba" /></a><a href="https://veja.abril.com.br/blog/noblat/aprenda-com-lula/" class="list-item-category">Noblat</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">10</span><a href="https://veja.abril.com.br/blog/noblat/aprenda-com-lula/" class="">Aprenda com Lula</a></span></div></div></div></div></div></div><div id="ad_3-4" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div><div id="abril_latest_news_widget-4" class="widget"><div class="widget-news widget-news-container without-border"><span class="widget-news-title content-box-title"><a href="https://veja.abril.com.br/ultimas-noticias/">Últimas</a></span><ul class="widget-news-list"><li class="widget-news-item"><a href="https://veja.abril.com.br/esporte/federer-cola-em-nadal-e-cilic-assume-3o-lugar-do-ranking/" rel="bookmark" class="last-news-thumb"><img src="https://abrilveja.files.wordpress.com/2018/01/esporte-tenis-aberto-australia-roger-federer-20180128-004-copy.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilveja.files.wordpress.com/2018/01/esporte-tenis-aberto-australia-roger-federer-20180128-004-copy.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/01/esporte-tenis-aberto-australia-roger-federer-20180128-004-copy.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/01/esporte-tenis-aberto-australia-roger-federer-20180128-004-copy.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/01/esporte-tenis-aberto-australia-roger-federer-20180128-004-copy.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="Roger Federer vence o Aberto da Austrália" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/esporte" class="widget-news-item-category">Esporte</a><span class="widget-news-item-title"><a href="https://veja.abril.com.br/esporte/federer-cola-em-nadal-e-cilic-assume-3o-lugar-do-ranking/" class="">Federer cola em Nadal e Cilic assume 3º lugar do ranking</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">29 jan 2018, 13h10</span></span></div></li><li class="widget-news-item"><a href="https://veja.abril.com.br/esporte/ronda-rousey-troca-ufc-por-telecatch-essa-e-minha-vida-agora/" rel="bookmark" class="last-news-thumb"><img src="https://abrilveja.files.wordpress.com/2016/05/alx_ronda-rousey-ufc-20150730-0005_original1.jpeg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilveja.files.wordpress.com/2016/05/alx_ronda-rousey-ufc-20150730-0005_original1.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2016/05/alx_ronda-rousey-ufc-20150730-0005_original1.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2016/05/alx_ronda-rousey-ufc-20150730-0005_original1.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2016/05/alx_ronda-rousey-ufc-20150730-0005_original1.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="alx_ronda-rousey-ufc-20150730-0005_original.jpeg" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/esporte" class="widget-news-item-category">Esporte</a><span class="widget-news-item-title"><a href="https://veja.abril.com.br/esporte/ronda-rousey-troca-ufc-por-telecatch-essa-e-minha-vida-agora/" class="">Ronda Rousey troca UFC por telecatch: ‘Essa é minha vida agora’</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">29 jan 2018, 11h24</span></span></div></li><li class="widget-news-item"><a href="https://veja.abril.com.br/esporte/marcelo-melo-supera-guga-em-ranking-e-celebra-fato-historico/" rel="bookmark" class="last-news-thumb"><img src="https://abrilveja.files.wordpress.com/2016/05/alx_melo_original.jpeg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilveja.files.wordpress.com/2016/05/alx_melo_original.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2016/05/alx_melo_original.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2016/05/alx_melo_original.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2016/05/alx_melo_original.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="alx_melo_original.jpeg" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/esporte" class="widget-news-item-category">Esporte</a><span class="widget-news-item-title"><a href="https://veja.abril.com.br/esporte/marcelo-melo-supera-guga-em-ranking-e-celebra-fato-historico/" class="">Marcelo Melo supera marca de Guga e celebra &#8216;fato histórico&#8217;</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">29 jan 2018, 09h45</span></span></div></li><li class="widget-news-item"><a href="https://veja.abril.com.br/blog/radar/pele-vai-criar-fundacao-com-seu-nome/" rel="bookmark" class="last-news-thumb"><img src="https://abrilveja.files.wordpress.com/2018/01/pelecc81-andador-20180115-0007.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilveja.files.wordpress.com/2018/01/pelecc81-andador-20180115-0007.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/01/pelecc81-andador-20180115-0007.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/01/pelecc81-andador-20180115-0007.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/01/pelecc81-andador-20180115-0007.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="Pelé durante cerimônia de lançamento do Campeonato Carioca, no Rio &#8211; 15/01/2018" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/esporte" class="widget-news-item-category">Esporte</a><span class="widget-news-item-title"><a href="https://veja.abril.com.br/blog/radar/pele-vai-criar-fundacao-com-seu-nome/" class="">Pelé vai criar fundação com seu nome</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">29 jan 2018, 07h54</span></span></div></li><li class="widget-news-item"><a href="https://veja.abril.com.br/blog/radar/fora-de-campo-cbf-recebe-boa-noticia/" rel="bookmark" class="last-news-thumb"><img src="https://abrilveja.files.wordpress.com/2016/12/cbf-sede.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilveja.files.wordpress.com/2016/12/cbf-sede.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2016/12/cbf-sede.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2016/12/cbf-sede.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2016/12/cbf-sede.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="cbf-sede" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/esporte" class="widget-news-item-category">Esporte</a><span class="widget-news-item-title"><a href="https://veja.abril.com.br/blog/radar/fora-de-campo-cbf-recebe-boa-noticia/" class="">Fora de campo, CBF recebe boa notícia</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">28 jan 2018, 15h00</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list1"></div></li></ul></div></div><div id="abril_home_latest_videos_widget-11" class="widget"><div class="widget-box manual-highlights sidebar-front-page  border-gallery&quot;"><h2 class="widget-title"><a href="https://www.gotoshop.com.br/loja/tech.aspx?utm_source=sites&#038;utm_medium=vitrine_veja">Loja GoToShop</a></h2><div class="widget-news  gallery slider"><ul class="widget-news-list slides"><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11823974?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=jan01&#038;utm_content=201801" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilveja.files.wordpress.com/2018/01/iphone-x-apple.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilveja.files.wordpress.com/2018/01/iphone-x-apple.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/01/iphone-x-apple.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/01/iphone-x-apple.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/01/iphone-x-apple.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="iPhone X Apple" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/TelefoneseCelulares/Smartphones/iPhone/?Filtro=C38_C326_C3267&#038;utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=jan01&#038;utm_content=201801" class="widget-news-item-category">iPhones</a></a><span><a href="http://produto.gotoshop.com.br/11823974?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=jan01&#038;utm_content=201801" class="">iPhone X 64GB - 10x R$ 699,90</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/12001709?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=jan01&#038;utm_content=201801" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilveja.files.wordpress.com/2018/01/caixa-de-som-portc3a1til-philips-everplay.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilveja.files.wordpress.com/2018/01/caixa-de-som-portc3a1til-philips-everplay.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/01/caixa-de-som-portc3a1til-philips-everplay.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/01/caixa-de-som-portc3a1til-philips-everplay.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/01/caixa-de-som-portc3a1til-philips-everplay.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Caixa de Som Portátil Philips EverPlay" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/audio/SomPortatil/?Filtro=C3279_C137&#038;utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=jan01&#038;utm_content=201801" class="widget-news-item-category">Som Portátil</a></a><span><a href="http://produto.gotoshop.com.br/12001709?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=jan01&#038;utm_content=201801" class="">Philips EverPlay - 10x R$ 31,99</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11549005?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=jan01&#038;utm_content=201801" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilveja.files.wordpress.com/2018/01/apple-macbook-air-13-i5.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilveja.files.wordpress.com/2018/01/apple-macbook-air-13-i5.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/01/apple-macbook-air-13-i5.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/01/apple-macbook-air-13-i5.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/01/apple-macbook-air-13-i5.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Apple Macbook Air 13 I5" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Informatica/Notebook/?Filtro=C56_C57&#038;utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=jan01&#038;utm_content=201801" class="widget-news-item-category">Notebook</a></a><span><a href="http://produto.gotoshop.com.br/11549005?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=jan01&#038;utm_content=201801" class="">Macbook Air 13 - 10x R$ 449,90</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/24195?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=jan01&#038;utm_content=201801" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilveja.files.wordpress.com/2018/01/conjunto-para-vinho-brinox.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilveja.files.wordpress.com/2018/01/conjunto-para-vinho-brinox.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/01/conjunto-para-vinho-brinox.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/01/conjunto-para-vinho-brinox.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/01/conjunto-para-vinho-brinox.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Conjunto para Vinho Brinox" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/UtilidadesDomesticas/acessoriosparabar/?Filtro=C371_C397&#038;utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=jan01&#038;utm_content=201801" class="widget-news-item-category">Acessórios para Bar</a></a><span><a href="http://produto.gotoshop.com.br/24195?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=jan01&#038;utm_content=201801" class="">Conjunto p/ Vinho - 7x R$ 16,99</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11621150?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=jan01&#038;utm_content=201801" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilveja.files.wordpress.com/2018/01/relc3b3gio-tomtom-spark-3-cardio-com-gps.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilveja.files.wordpress.com/2018/01/relc3b3gio-tomtom-spark-3-cardio-com-gps.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/01/relc3b3gio-tomtom-spark-3-cardio-com-gps.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/01/relc3b3gio-tomtom-spark-3-cardio-com-gps.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/01/relc3b3gio-tomtom-spark-3-cardio-com-gps.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Relógio TomTom Spark 3 Cardio com GPS" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://www.gotoshop.com.br/EsporteLazer/AcessoriosdeTreino/?Filtro=C418_C2129&#038;utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=jan01&#038;utm_content=201801" class="widget-news-item-category">Acessórios de Treino</a></a><span><a href="http://produto.gotoshop.com.br/11621150?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=jan01&#038;utm_content=201801" class="">Relógio Spark 3 - 10x R$ 129,90</a></span></div></li></ul></div></div></div>            </div>
                    </div>
    </aside>
</div></div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-6" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_ve_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_barrasites_esporte_desktop" target="_blank">AssineAbril.com</a></span></div>

	<div class="row assine-abril-container">
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF93&#038;form.item%5B0%5D.codProjeto=3466&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_ve_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_veja_esporte_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto" alt="Veja" data-pin-nopin="true">
						</a>
													<div class="name">Veja</div>
				<div class="promo">Assine&nbsp;e&nbsp;Ganhe +&nbsp;6&nbsp;Meses&nbsp;Grátis Por&nbsp;12x&nbsp;R$&nbsp;77,32</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF93&#038;form.item%5B0%5D.codProjeto=3466&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_ve_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_veja_esporte_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF93&#038;form.item%5B0%5D.codProjeto=3468&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_ve_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_exame_esporte_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg" class="img-responsive m-x-auto" alt="Exame" data-pin-nopin="true">
						</a>
													<div class="name">Exame</div>
				<div class="promo">Assine&nbsp;e&nbsp;Ganhe +&nbsp;6&nbsp;Meses&nbsp;Grátis Por&nbsp;12x&nbsp;R$&nbsp;52,27</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF93&#038;form.item%5B0%5D.codProjeto=3468&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_ve_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_exame_esporte_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF93&#038;form.item%5B0%5D.codProjeto=3492&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_super_esporte_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" class="img-responsive m-x-auto" alt="Superinteressante" data-pin-nopin="true">
						</a>
													<div class="name">Superinteressante</div>
				<div class="promo">Assine&nbsp;e&nbsp;Ganhe +&nbsp;6&nbsp;Meses&nbsp;Grátis Por&nbsp;12x&nbsp;R$&nbsp;21,42</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF93&#038;form.item%5B0%5D.codProjeto=3492&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_super_esporte_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF93&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_claudia_esporte_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia" data-pin-nopin="true">
						</a>
													<div class="name">Claudia</div>
				<div class="promo">Assine&nbsp;e&nbsp;Ganhe +&nbsp;6&nbsp;Meses&nbsp;Grátis Por&nbsp;12x&nbsp;R$&nbsp;17,00</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF93&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_claudia_esporte_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF93&#038;form.item%5B0%5D.codProjeto=3472&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_casaclaudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_casaclaudia_esporte_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_casa.jpg" class="img-responsive m-x-auto" alt="Casa Claudia" data-pin-nopin="true">
						</a>
													<div class="name">Casa Claudia</div>
				<div class="promo">Assine&nbsp;e&nbsp;Ganhe +&nbsp;6&nbsp;Meses&nbsp;Grátis Por&nbsp;12x&nbsp;R$&nbsp;18,00</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF93&#038;form.item%5B0%5D.codProjeto=3472&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_casaclaudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_casaclaudia_esporte_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF93&#038;form.item%5B0%5D.codProjeto=3488&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_quatrorodas_esporte_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg" class="img-responsive m-x-auto" alt="Quatro Rodas" data-pin-nopin="true">
						</a>
													<div class="name">Quatro Rodas</div>
				<div class="promo">Assine&nbsp;e&nbsp;Ganhe +&nbsp;6&nbsp;Meses&nbsp;Grátis Por&nbsp;12x&nbsp;R$&nbsp;20,26</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF93&#038;form.item%5B0%5D.codProjeto=3488&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_quatrorodas_esporte_desktop" class="button" target="_blank">Assine</a>
							</div>
			</div>

	
	<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li><a href="http://www.assinegobox.com.br/?utm_campaign=se_veja_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
			<li><a href="http://www.gotoshop.com.br/?utm_campaign=se_veja_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_veja_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>

</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="wrapper-referrers">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-1998977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1998977"><a target="_blank" href="https://arquiteturaeconstrucao.abril.com.br/">Arquitetura &amp; Construção</a></li>
<li id="menu-item-1995248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995248"><a target="_blank" href="https://bebe.abril.com.br/">Bebê.com</a></li>
<li id="menu-item-1995250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995250"><a target="_blank" href="https://boaforma.abril.com.br/">Boa Forma</a></li>
<li id="menu-item-1995251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995251"><a target="_blank" href="https://capricho.abril.com.br/">Capricho</a></li>
<li id="menu-item-1995252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995252"><a target="_blank" href="https://casa.abril.com.br/">CASA.com</a></li>
<li id="menu-item-1995253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995253"><a target="_blank" href="https://casaclaudia.abril.com.br/">CASA Claudia</a></li>
<li id="menu-item-1995254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995254"><a target="_blank" href="https://casacor.abril.com.br/">CASACOR</a></li>
<li id="menu-item-1995255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995255"><a target="_blank" href="https://claudia.abril.com.br/">Claudia</a></li>
<li id="menu-item-1995256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995256"><a target="_blank" href="https://cosmopolitan.abril.com.br/">Cosmopolitan</a></li>
<li id="menu-item-1995257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995257"><a target="_blank" href="https://elle.abril.com.br/">Elle</a></li>
<li id="menu-item-1995259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995259"><a target="_blank" href="https://exame.abril.com.br/">EXAME.com</a></li>
<li id="menu-item-1995261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995261"><a target="_blank" href="https://guiadoestudante.abril.com.br/">Guia do Estudante</a></li>
<li id="menu-item-1995262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995262"><a target="_blank" href="https://mdemulher.abril.com.br/">MdeMulher</a></li>
<li id="menu-item-1998978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1998978"><a target="_blank" href="https://minhacasa.abril.com.br/">Minha Casa</a></li>
<li id="menu-item-1995263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995263"><a target="_blank" href="https://mundoestranho.abril.com.br/">Mundo Estranho</a></li>
<li id="menu-item-1995264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995264"><a target="_blank" href="https://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-1995265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995265"><a target="_blank" href="https://quatrorodas.abril.com.br/">Quatro Rodas</a></li>
<li id="menu-item-1995266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995266"><a target="_blank" href="https://saude.abril.com.br/">Saúde</a></li>
<li id="menu-item-1995267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995267"><a target="_blank" href="https://super.abril.com.br/">Superinteressante</a></li>
<li id="menu-item-1995268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995268"><a target="_blank" href="https://vejario.abril.com.br/">VEJA Rio</a></li>
<li id="menu-item-1995269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995269"><a target="_blank" href="https://vejasp.abril.com.br/">VEJA São Paulo</a></li>
<li id="menu-item-1995270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995270"><a target="_blank" href="https://viagemeturismo.abril.com.br/">Viagem e Turismo</a></li>
<li id="menu-item-1995271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995271"><a target="_blank" href="https://vip.abril.com.br/">VIP</a></li>
</ul></div>
                    <ul class="custom-columns">
            <li class>
              <!-- <a href="/fale-conosco">Fale conosco</a>
              <a href="/termos-de-uso">Termos de Uso</a>
              <a href="#">FAQ</a> -->
              <li id="menu-item-2027456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2027456"><a href="https://veja.abril.com.br/ultimas-noticias/">Últimas notícias VEJA.com</a></li>
<li id="menu-item-1995276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1995276"><a href="https://veja.abril.com.br/termos-de-uso/">Termos e condições</a></li>
<li id="menu-item-1995275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1995275"><a href="https://veja.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
            </li>
          </ul>
          
                    <ul class="social-columns">
            <li>
              <span>SIGA</span>
            </li>
            <li id="menu-item-41059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41059"><a href="http://facebook.com/veja"><i class=""></i>Facebook VEJA</a></li>
<li id="menu-item-41060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41060"><a href="http://www.twitter.com/veja"><i class=""></i>Twitter VEJA</a></li>
<li id="menu-item-41061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41061"><a href="https://plus.google.com/+VEJA"><i class=""></i>G+ VEJA</a></li>
<li id="menu-item-41062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41062"><a href="https://www.youtube.com/user/vejapontocom"><i class=""></i>Youtube VEJA</a></li>
<li id="menu-item-41063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41063"><a href="https://www.instagram.com/vejanoinsta/"><i class=""></i>Instagram VEJA</a></li>
                      </ul>
          </div>
          <div class="abril-logo">
            <a href="http://www.abril.com.br" target="_blank"><img src="https://s0.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png"></a>
          </div>
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=veja.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201805y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1508795041j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydj9EOgjAMRX/IUSHR8GL8FLONCoVtzK0D/XtnSEz0hcBbe9Nzey/MXujRMToGm4Q3qSUXgWdixiCUkXpQFBrhCcHhhAFdQ64t+niALaxf5fRobZaEoQEj9BEMKYgzedwC/Qj/IHdo89lEHqQKZL42y2bJJR4/Llay7jCyVAZv0VCDYdXLyphrf+gpdx3z9EgYXkV23c1K71Huf303+FzSiyXF1V7KU3mu6upYl/0bjba/bA=='></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=4.9.3-beta1-1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=4.9.3-beta1-1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=4.9.3-beta1-1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=4.9.3-beta1-1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1508803731h&#038;ver=4.9.3-beta1-1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1508936703h&#038;ver=4.9.3-beta1-1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1508803731h&#038;ver=4.9.3-beta1-1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/application.min.js?m=1516617375h&#038;ver=4.9.3-beta1-1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=4.9.3-beta1-1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=4.9.3-beta1-1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1507643322h&#038;ver=4.9.3-beta1-1' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat_mab.js?ver=4.9.3-beta1-1' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat.js?ver=4.9.3-beta1-1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chartbeat_params = {"uid":"56007","domain":"veja.abril.com.br","categories":"Esporte","post_author":"Estad\u00e3o Conte\u00fado","type":"Mat\u00e9ria"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/chartbeat-config.js?m=1513864505h'></script>
<script type='text/javascript' src='//d3r7h55ola878c.cloudfront.net/btn/1.0.6/btn.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data_boomtrain = {"debug_boomtrain":"false","name_apikey_boomtrain":"f941f7fb036fb2836f08d8fff561b60d","apikey_boomtrain":"6c2e98b9324e607ab39ba0cf63390a0f","signupParams_boomtrain":"veja_newsletter","param_lightbox_boomtrain":"95b454dd-4a88-4218-82e8-a5b09011d1e3"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":10889,"name":"Esporte","slug":"esporte","term_group":0,"term_taxonomy_id":1214,"taxonomy":"category","description":"\u00daltimas not\u00edcias sobre o acontece no mundo dos Esportes e na vida dos atletas. Futebol, f\u00f3rmula, basquete, t\u00eanis, v\u00f4lei, nata\u00e7\u00e3o e mais.","parent":0,"count":109982,"filter":"raw","cat_ID":10889,"category_count":109982,"category_description":"\u00daltimas not\u00edcias sobre o acontece no mundo dos Esportes e na vida dos atletas. Futebol, f\u00f3rmula, basquete, t\u00eanis, v\u00f4lei, nata\u00e7\u00e3o e mais.","cat_name":"Esporte","category_nicename":"esporte","category_parent":0}],"get_the_tags":[{"term_id":10889,"name":"Esporte","slug":"esporte","term_group":0,"term_taxonomy_id":3968,"taxonomy":"post_tag","description":"","parent":0,"count":3032,"filter":"raw"},{"term_id":177682,"name":"Rafael Nadal","slug":"rafael-nadal","term_group":0,"term_taxonomy_id":2121,"taxonomy":"post_tag","description":"","parent":0,"count":355,"filter":"raw"},{"term_id":58932552,"name":"Ranking da ATP","slug":"ranking-da-atp","term_group":0,"term_taxonomy_id":2453,"taxonomy":"post_tag","description":"","parent":0,"count":182,"filter":"raw"},{"term_id":177681,"name":"Roger Federer","slug":"roger-federer","term_group":0,"term_taxonomy_id":2137,"taxonomy":"post_tag","description":"","parent":0,"count":333,"filter":"raw"},{"term_id":8724,"name":"T\u00eanis","slug":"tenis","term_group":0,"term_taxonomy_id":2099,"taxonomy":"post_tag","description":"","parent":0,"count":1518,"filter":"raw"}],"setContentCreated":"2018-01-29T13:10:48","setContentAuthor":"Estad\u00e3o Conte\u00fado","setContentSection":["Esporte"],"piano_tags":["Esporte","Rafael Nadal","Ranking da ATP","Roger Federer","T\u00eanis","type:content"],"tipo_paywall":"accounted","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/veja.abril.com.br\/faq","piano_brand":"veja","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/veja.abril.com.br","piano_show_login":"1","piano_type":"paywall"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVj9sOgjAMhl/IUpGo4cL4KKaMqR07ZRsY396BRo1cEC+a9PT97Y83D8LZJG3CdJVGRhzYIzWBNRiKSQZUEfPKmS/x1DhnUiC2hcmh4gq/eNOD1/2FbcQNjCpqEgOypO+JRfwFZgcHqWikyHvNghK7pUPU5jk0FPD5bM7ADTIEbrPyu/enQrYoutm731DH0cgEVbHGE1uBZxfMor03/ayYrJvcfkrwdL+R1i/XR3Mot2VV7ut6v1MPvYyepg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'109720969','blog_tz':'-2','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'109720969','v':'wpcom','tz':'-2','user_id':'0','post':'2387068','subd':'abrilveja'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=109720969&v=wpcomvt&tz=-2&user_id=0&post=2387068&subd=abrilveja&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWo3ZFJMTnFTZVd1QmppdHA9enlWQVIxL1s4MT0mbEZJQ2FOQkxseG9QVExrMSV4QWYtJklDdUFNblhZTywtT1huN0xqL0dzJjJWUjglUkFEZEVCOUlfUjItLDFbZmhkRjdpS3lddiYsQXI0bW9Ga3pobEJWZ0tNYzBwfC95dS5rNUh2Zy9FTlQmWlJPdlBFY1JRZ2kyZTJfQUViJkUuS0xweXwwTXRQVS9tWDYuRE8vUVJyWXA4TWVRSHxxPQ=='}]);
_stq.push([ 'clickTrackerInit', '109720969', '2387068' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=Esporte;tags=Esporte, Rafael Nadal, Ranking da ATP, Roger Federer, T\u00eanis",
            "abrAdsArea": "veja\/esporte"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s0.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js"></script>
    <script type='text/javascript' src="https://s0.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.12.0"></script>
</body>
</html>
