<!DOCTYPE html>
<html lang="pt-BR" class="veja">
<head>
	<meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Justiça autoriza coercitiva do presidente do Santander para depor em CPI | VEJA.com</title>
<meta name="description" content="A comissão apura possíveis fraudes e sonegações fiscais de empresas com atuação em São Paulo, mas que possuem CNPJ em cidades com alíquota menor de ISS">
<meta property="og:type" content="article">
<meta property="og:site_name" content="VEJA.com">
<meta property="og:url" content="https://veja.abril.com.br/economia/justica-autoriza-coercitiva-do-presidente-do-santander-para-depor-em-cpi/">
<meta property="og:title" content="Justiça autoriza coercitiva do presidente do Santander para depor em CPI">
<meta property="og:description" content="A comissão apura possíveis fraudes e sonegações fiscais de empresas com atuação em São Paulo, mas que possuem CNPJ em cidades com alíquota menor de ISS">
<meta property="og:image" content="https://abrilveja.files.wordpress.com/2019/05/sergiorial-e1559284241464.jpg?quality=70&strip=info&w=299&h=174&crop=1">
<meta property="bt:id" content="3072099">
<meta property="bt:pubDate" content="2019-05-31T03:32:19-0300">
<meta property="bt:modDate" content="2019-05-31T03:32:19-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="CPI, Prefeitura de São Paulo, Santander">
<meta property="bt:category" content="Economia">
<meta name="twitter:site" content="@VEJA">
<meta name="twitter:title" content="Justiça autoriza coercitiva do presidente do Santander para depor em CPI">
<meta name="twitter:description" content="A comissão apura possíveis fraudes e sonegações fiscais de empresas com atuação em São Paulo, mas que possuem CNPJ em cidades com alíquota menor de ISS">
<meta name="twitter:image" content="https://abrilveja.files.wordpress.com/2019/05/sergiorial-e1559284241464.jpg?quality=70&strip=info&w=299&h=174&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="109597815616">
<meta property="fb:pages" content="109597815616">
<meta property="fb:app_id" content="184484190795">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//id.abril.com.br' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilveja.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link href="https://veja.abril.com.br/economia/justica-autoriza-coercitiva-do-presidente-do-santander-para-depor-em-cpi/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="publisher" href="https://plus.google.com/+Veja">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NJQFF2');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://veja.abril.com.br/economia/justica-autoriza-coercitiva-do-presidente-do-santander-para-depor-em-cpi/"},"headline":"Justiça autoriza coercitiva do presidente do Santander para depor em CPI","image":{"@type":"ImageObject","url":"https://abrilveja.files.wordpress.com/2019/05/sergiorial-e1559284241464.jpg?quality=70&strip=info&w=299","height":174,"width":299},"datePublished":"2019-05-31T03:32:19-0300","dateModified":"2019-05-31T03:32:19-0300","author":[{"@type":"Person","name":"Estadão Conteúdo"}],"publisher":{"@type":"Organization","name":"VEJA.com","logo":{"@type":"ImageObject","url":"https://abrilveja.files.wordpress.com/2017/10/logo-veja-publisher1.png?w=123","width":123,"height":60}},"description":"A comissão apura possíveis fraudes e sonegações fiscais de empresas com atuação em São Paulo, mas que possuem CNPJ em cidades com alíquota menor de ISS","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylU8tSwzAM/CGMKbT0xHDhwlcwsqMmav0ay2mnfD1K0hZaICXDxSPJu3qsLb1LysZQMBTtW5VcW1NgvUs2esWeHO4vvFvLfKN/pjnaIOs1lgR2o3rvG7w06AW0paTBZHLKAxfMmsve4QlNwbq2EpwEdEVctHGxz2ky5P0B7SmMtWNjRon7BKVDeKwI0En5UMZoPj0eWZ3ZyCyjUw/yGJMyMis5PbVeDXOOt+e7Vgad+kHPIgOVdIiFhM0n47qkW1zDhaC/Yo/dHB6DQlvi0EwDPpHUayhNTZPRIhUYphpCK3IlRz5dTU/pEBi/pjyGrqei6kh7ffnzjzyvD5Voo8HDewwKmKMlKMjyVmGjTEuuEkpfBJx5M8BkJ8+YCMIgfm/9S6IdVTUWNVWpw+xdhi2GKspi7ihhvrZrNUYlGwpFfsyZo1YOKI9RM8pu12LWfdlPd1K3CWq5giw78vu3b+a6dtGA6wDP/mm2WCzv57Plw936A6Lt5ZE=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Noto+Serif:400,700' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytj90KwjAMhV/IrsjY8EZ8lq7LZmr/bLINfXo3naI49EIhEJJ8nHMihyjQa9vVQNKMdewgneaWGVrJT4Bw2CbFkDn0d1gHz+B5YmMgdkCkWli4ulChBdERpBHwPNo0YYF7jYS+Rxi+YgY4Kn0QCQjPb+68hzGX7DFKVSW0ItquRU/zlEADsrr+e9s0aDkFelx+Eaz/IjMlgvSstHPbdVFs8qIsi9xcAMiIsUs='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1552505935h&#038;action=js&#038;host=veja.abril.com.br&#038;id=109720969&#038;t=1559289276&#038;back=https%3A%2F%2Fveja.abril.com.br%2Feconomia%2Fjustica-autoriza-coercitiva-do-presidente-do-santander-para-depor-em-cpi%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = ["UA-19089551-1"];
var piano_brand = ["veja"];
var label_piano_analytics = ["Veja.com"];
var piano_is_sandbox_or_product = ["production"];
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-plugins/abril-piano/js/piano.js?m=1558358456h'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=5.2.2-alpha-45379'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjEkOwjAMAD9E6iKC2gviLaW1EkdZLNs03ydIPIDDXEaagc5ub9WwGljEggonMWwvoezKpoYCnN+Bqv5kpyOgKVjjLy5SiHlgkBR0F2Kbkl7gj/EITqxHE9BOjDIVqqN9lsf17me/Ln69pQ+Unjuz'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fveja.abril.com.br%2Feconomia%2Fjustica-autoriza-coercitiva-do-presidente-do-santander-para-depor-em-cpi%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fveja.abril.com.br%2Feconomia%2Fjustica-autoriza-coercitiva-do-presidente-do-santander-para-depor-em-cpi%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://veja.abril.com.br/osd.xml" title="VEJA.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="109597815616" />
			<script type="text/javascript" async defer   data-pin-hover="true" src="https://s2.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><meta name="application-name" content="VEJA.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Notícias sobre política, economia, celebridades, mundo e esportes. Coberturas e reportagens especiais em TVEJA." /><meta name="msapplication-task" content="name=Assinar;action-uri=https://veja.abril.com.br/feed/;icon-uri=https://abrilveja.files.wordpress.com/2018/06/cropped-veja.png?w=16" /><link rel="amphtml" href="https://veja.abril.com.br/economia/justica-autoriza-coercitiva-do-presidente-do-santander-para-depor-em-cpi/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://abrilveja.files.wordpress.com/2018/06/cropped-veja.png?w=32" sizes="32x32" />
<link rel="icon" href="https://abrilveja.files.wordpress.com/2018/06/cropped-veja.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://abrilveja.files.wordpress.com/2018/06/cropped-veja.png?w=180" />
<meta name="msapplication-TileImage" content="https://abrilveja.files.wordpress.com/2018/06/cropped-veja.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=7qnr3&#038;cscache=6&#038;csrev=71" />
					<script type='text/javascript'>window._taboola = window._taboola || []; _taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){ e.async = 1;e.src = u;e.id = i; f.parentNode.insertBefore(e, f);}}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/editoraabril-veja/loader.js', 'tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script>
		</head>
<body class="post-template-default single single-post postid-3072099 single-format-standard mp6 customizer-styles-applied economia highlander-enabled highlander-light">
	<!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["CPI","Prefeitura de São Paulo","Santander"],"editoria":["Economia"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"31/05/2019","hora-publicacao":"03:32","data-atualizacao":"31/05/2019","hora-atualizacao":"03:32","autor":["Estadão Conteúdo"],"editor":"Diego Freire"};
</script>
<!-- Fim do Objeto de dados -->			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJQFF2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
				<div id="abrAD_wallpaper" class="WallPaperAd"></div>
			<header class="header">
		<div class="container">
			<nav class="nav">
				<ul>
					<li class="fullwidth">
						<div class="account">
							<div data-abrilid-product="VEJA" class="abril-id-container"></div>
						</div>
					</li>
												<li class="paywall-login">
								<i class="material-icons">account_circle</i>
								<p><span id="login">Acesse sua conta</span></p>
							</li>
												<li>
							<a href="https://www.assine.abril.com.br/portal/assinar/revista-veja?&#038;origem=sr_ve_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_menu_economia_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
						</li>
					  <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-3025355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3025355"><a href="https://veja.abril.com.br/noticias-sobre/governo-bolsonaro/">Governo Bolsonaro</a></li>
<li id="menu-item-2608472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2608472"><a href="https://veja.abril.com.br/noticias-sobre/reforma-da-previdencia/">Reforma da Previdência</a></li>
<li id="menu-item-3045890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3045890"><a href="https://veja.abril.com.br/noticias-sobre/educacao/">Educação</a></li>
<li id="menu-item-2120730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2120730"><a href="https://veja.abril.com.br/edicoes-veja/">Revista</a></li>
<li id="menu-item-2539110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2539110"><a href="https://abr.ai/2FHBoXL">Newsletters</a></li>
<li id="menu-item-2839746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2839746"><a href="https://veja.abril.com.br/podcast/">Podcasts</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
            <li id="menu-item-41076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41076"><a href="https://veja.abril.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-3021487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3021487"><a href="https://veja.abril.com.br/podcast/">Podcasts</a></li>
<li id="menu-item-41075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41075"><a href="https://veja.abril.com.br/blog/">Blogs</a></li>
<li id="menu-item-41077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41077"><a href="https://veja.abril.com.br/edicoes-veja/">Revista VEJA</a></li>
<li id="menu-item-2669301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2669301"><a href="https://abr.ai/2FHBoXL">Newsletters</a></li>
<li id="menu-item-41064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41064"><a href="https://veja.abril.com.br/brasil/">Brasil</a></li>
<li id="menu-item-41065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41065"><a href="https://veja.abril.com.br/ciencia/">Ciência</a></li>
<li id="menu-item-41066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41066"><a href="https://veja.abril.com.br/economia/">Economia</a></li>
<li id="menu-item-41067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41067"><a href="https://veja.abril.com.br/educacao/">Educação</a></li>
<li id="menu-item-41068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41068"><a href="https://veja.abril.com.br/entretenimento/">Entretenimento</a></li>
<li id="menu-item-41069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41069"><a href="https://veja.abril.com.br/esporte/">Esporte</a></li>
<li id="menu-item-2840766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2840766"><a href="https://veja.abril.com.br/./gastronomia/">Gastronomia</a></li>
<li id="menu-item-41070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41070"><a href="https://veja.abril.com.br/mundo/">Mundo</a></li>
<li id="menu-item-1912785" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1912785"><a href="https://veja.abril.com.br/./placar/">Placar</a></li>
<li id="menu-item-1172550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1172550"><a href="https://veja.abril.com.br/./politica/">Política</a></li>
<li id="menu-item-41071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41071"><a href="https://veja.abril.com.br/saude/">Saúde</a></li>
<li id="menu-item-41072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41072"><a href="https://veja.abril.com.br/tecnologia/">Tecnologia</a></li>
<li id="menu-item-2835868" class="menu-item menu-item-type-post_type menu-item-object-special_post menu-item-2835868"><a href="https://veja.abril.com.br/especiais/premio-veja-se/">Prêmio Veja-se</a></li>
<li id="menu-item-2841766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2841766"><a href="https://vejasp.abril.com.br/">Veja São Paulo</a></li>
<li id="menu-item-2288718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2288718"><a href="https://veja.abril.com.br/noticias-sobre/comer-beber/">Comer &amp; Beber</a></li>
<li id="menu-item-41073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41073"><a href="https://veja.abril.com.br/tveja">TVEJA</a></li>
<li id="menu-item-1195373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195373"><a href="https://veja.abril.com.br/livros-mais-vendidos/">Livros mais vendidos</a></li>
<li id="menu-item-1339513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339513"><a href="https://veja.abril.com.br/complemento/entrevista/">Amarelas.com</a></li>
<li id="menu-item-1339514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339514"><a href="https://veja.abril.com.br/complemento/primeira-pessoa/">Primeira Pessoa</a></li>
<li id="menu-item-1339516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339516"><a href="https://veja.abril.com.br/complemento/pagina-aberta/">Página Aberta</a></li>
<li id="menu-item-1622835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1622835"><a href="https://veja.abril.com.br/complemento/especiais/">Especiais</a></li>
<li id="menu-item-2392882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2392882"><a href="https://veja.abril.com.br/galeria-fotos/">Galeria de Fotos</a></li>
<li id="menu-item-41078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41078"><a href="https://acervo.veja.abril.com.br/">Acervo Digital</a></li>
<li id="menu-item-53562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53562"><a href="https://veja.abril.com.br/veja-no-tablet/">App Revista VEJA digital</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://veja.abril.com.br/expediente">Expediente</a></li>    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_veja_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://veja.abril.com.br/fale-conosco">Fale conosco</a></li>    <li><a href="https://veja.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://veja.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-41059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41059"><a href="http://facebook.com/veja"><i class=""></i>Facebook VEJA</a></li>
<li id="menu-item-41060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41060"><a href="http://www.twitter.com/veja"><i class=""></i>Twitter VEJA</a></li>
<li id="menu-item-41062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41062"><a href="https://www.youtube.com/user/vejapontocom"><i class=""></i>Youtube VEJA</a></li>
<li id="menu-item-41063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41063"><a href="https://www.instagram.com/vejanoinsta/"><i class=""></i>Instagram VEJA</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
				</ul>
									<i class="material-icons">menu</i>
							</nav>
			  <a href="https://veja.abril.com.br" class="brand">
    <svg width="98px" height="60px" viewBox="0 0 98 47" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
    <title>Group 21 Copy 4</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Novos-Headers" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Desktop-HD-V6" transform="translate(-189.000000, -7.000000)" fill="#FFFFFF">
            <g id="Group-21-Copy-4" transform="translate(189.000000, 7.000000)">
                <g id="Group-8">
                    <polygon id="Fill-1" points="61.791306 7.0225098 68.1073324 7.0225098 68.1073324 0.171843137 61.791306 0.171843137"></polygon>
                    <path d="M0,8.064 L7.62060861,8.064 L16.807156,28.4243922 L26.6457194,8.07058824 L34.3626172,8.07058824 C34.3626172,8.07058824 19.1417583,36.8029804 19.1417583,36.7815686 C19.1417583,36.7541176 14.2530141,36.7815686 14.2530141,36.7815686 L0,8.064" id="Fill-3"></path>
                    <path d="M56.0513645,46.6326275 C56.9097147,46.7451765 61.0231927,46.5705882 62.0108455,46.2219608 C63.3104757,45.7629804 68.1491495,43.6465098 68.1216383,36.6997647 L68.1216383,8.03654902 L61.791306,8.03654902 L61.791306,36.7749804 C61.7637948,40.6115294 58.7975348,41.1248627 56.0381592,40.9607059 L56.0381592,46.619451 L56.0513645,46.6326275" id="Fill-4"></path>
                    <path d="M53.2776831,19.2854118 C52.4539971,11.283451 38.9146241,9.74894118 37.2116794,19.2854118 L53.2776831,19.2854118 L53.2776831,19.2854118 Z M29.9206553,24.7931765 C29.8205144,24.219451 29.7649418,23.101098 29.7693435,22.8545882 L29.7693435,22.8337255 C29.802357,18.5777255 31.1107908,15.7618039 32.2547074,14.1218824 L32.2409518,14.1076078 C40.478362,1.64047059 61.8100136,7.57921569 60.6242799,24.0119216 L37.129696,24.0119216 C36.9343663,33.9184314 51.3491464,35.1367059 52.4539971,26.5198431 L59.9645608,26.5198431 C57.9501891,39.3734902 33.1499226,43.3143529 29.9234064,24.7931765 L29.9206553,24.7931765 L29.9206553,24.7931765 Z" id="Fill-6"></path>
                    <path d="M91.0599453,23.5946667 C88.7159891,25.8291765 79.8925899,25.4832941 77.7192033,26.4649412 C75.5815813,27.4301176 75.7273908,30.5672157 78.0630936,31.9930196 L78.0900546,31.9897255 L78.0586918,31.976549 C80.6254888,33.5494902 92.1906565,34.0342745 91.066548,23.6007059 L91.0599453,23.5946667 L91.0599453,23.5946667 Z M70.5519797,18.0111373 C70.4023186,13.8171765 73.0125834,10.2562353 76.433879,9.05772549 C79.1129218,7.78564706 86.1348862,7.35741176 90.5669442,8.46478431 C93.7081756,9.16807843 97.2780318,12.2184314 97.4931695,16.0379608 L97.4931695,36.7272157 L91.1490816,36.7272157 L91.1490816,35.082902 C86.0644575,39.394902 77.6377701,37.7132549 77.6377701,37.7132549 C70.2223952,36.0420392 68.0798212,30.6984314 69.5907375,25.4920784 C71.1016539,20.2851765 77.527175,20.4224314 77.527175,20.4224314 L86.479877,19.9568627 C91.0351852,19.3694118 91.0115255,17.106902 91.0115255,17.106902 C91.1237713,15.4883922 90.3314481,14.9393725 90.0651395,14.6489412 C87.0130445,11.3235294 77.1673282,12.6861961 77.4451915,18.0111373 L70.5519797,18.0111373 L70.5519797,18.0111373 Z" id="Fill-7"></path>
                </g>
            </g>
        </g>
    </g>
</svg>  </a>
				<div class="sign">
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-veja?&#038;origem=sr_ve_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_topo_economia_desktop" class="hidden-xs hidden-sm" target="_blank">
							<img src="https://abrilveja.files.wordpress.com/2019/05/veja-1.jpg?quality=70&#038;strip=info&#038;w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
						</a>
										<a href="https://www.assine.abril.com.br/portal/assinar/revista-veja?&#038;origem=sr_ve_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_topo_economia_desktop" class="btn-sign" target="_blank">Assine</a>
				</div>
			<form id="cse-search-box" action="https://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="005913688313154739324:0mtovcziiwg">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form>					<ul class="menu-hot-topics hidden-xs hidden-sm">
						<li><a class="trending"><i class="material-icons">trending_up</i></a></li>
						<li id="menu-item-3025355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3025355"><a href="https://veja.abril.com.br/noticias-sobre/governo-bolsonaro/">Governo Bolsonaro</a></li>
<li id="menu-item-2608472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2608472"><a href="https://veja.abril.com.br/noticias-sobre/reforma-da-previdencia/">Reforma da Previdência</a></li>
<li id="menu-item-3045890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3045890"><a href="https://veja.abril.com.br/noticias-sobre/educacao/">Educação</a></li>
<li id="menu-item-2120730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2120730"><a href="https://veja.abril.com.br/edicoes-veja/">Revista</a></li>
<li id="menu-item-2539110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2539110"><a href="https://abr.ai/2FHBoXL">Newsletters</a></li>
<li id="menu-item-2839746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2839746"><a href="https://veja.abril.com.br/podcast/">Podcasts</a></li>
					</ul>
						</div>
	</header>
				<div class="sidebar-top hidden-xs hidden-sm">
				<div class="container">
					<div id="abril_popular_posts_widget-11" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/mundo/estao-se-matando-diz-primeiro-brasileiro-a-escalar-o-everest/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2019/05/unnamed-1-1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/05/unnamed-1-1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/05/unnamed-1-1.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/05/unnamed-1-1.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/05/unnamed-1-1.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Niclevicz" /></a><a href="https://veja.abril.com.br/mundo/estao-se-matando-diz-primeiro-brasileiro-a-escalar-o-everest/" class="list-item-category">Mundo</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://veja.abril.com.br/mundo/estao-se-matando-diz-primeiro-brasileiro-a-escalar-o-everest/" class="">&#039;Estão se matando&#039;, diz primeiro brasileiro a escalar o Everest</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/blog/radar/justica-condena-volkswagen-a-indenizar-proprietarios-do-amarok/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2019/05/volkswagen.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/05/volkswagen.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/05/volkswagen.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/05/volkswagen.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/05/volkswagen.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Volkswagen" /></a><a href="https://veja.abril.com.br/blog/radar/justica-condena-volkswagen-a-indenizar-proprietarios-do-amarok/" class="list-item-category">Radar</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://veja.abril.com.br/blog/radar/justica-condena-volkswagen-a-indenizar-proprietarios-do-amarok/" class=" paywall-closed-dark">Justiça condena Volkswagen a indenizar proprietários do Amarok</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/politica/vaticano-desmente-pt-e-diz-que-papa-francisco-nao-enviou-terco-a-lula/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/06/lula-rosario.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Rosário foi entregue ao ex-presidente na tarde desta segunda-feira" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/06/lula-rosario.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/06/lula-rosario.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/06/lula-rosario.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/06/lula-rosario.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Rosário foi entregue ao ex-presidente na tarde desta segunda-feira" /></a><a href="https://veja.abril.com.br/politica/vaticano-desmente-pt-e-diz-que-papa-francisco-nao-enviou-terco-a-lula/" class="list-item-category">Política</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://veja.abril.com.br/politica/vaticano-desmente-pt-e-diz-que-papa-francisco-nao-enviou-terco-a-lula/" class="">Vaticano desmente PT e diz que papa Francisco não enviou terço a Lula</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/blog/letra-de-medico/voce-sabe-o-que-e-adenomiose/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2016/05/sindrome-dos-ovarios-barriga-mulher-original2.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Câncer do colo do útero é o terceiro tipo de câncer que mais mata mulheres no Brasil, de acordo com o Ministério da Saúde" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2016/05/sindrome-dos-ovarios-barriga-mulher-original2.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2016/05/sindrome-dos-ovarios-barriga-mulher-original2.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2016/05/sindrome-dos-ovarios-barriga-mulher-original2.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2016/05/sindrome-dos-ovarios-barriga-mulher-original2.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="sindrome-dos-ovarios-barriga-mulher-original.jpeg" /></a><a href="https://veja.abril.com.br/blog/letra-de-medico/voce-sabe-o-que-e-adenomiose/" class="list-item-category">Letra de Médico</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://veja.abril.com.br/blog/letra-de-medico/voce-sabe-o-que-e-adenomiose/" class="">Você sabe o que é adenomiose?</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/mundo/chanceler-atribui-aumento-da-temperatura-da-terra-a-asfalto-quente/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2019/05/ministro-das-relaccca7occ83es-exteriores-ernesto-rodriguesfoto-jose-cruzagencia-brasil2.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/05/ministro-das-relaccca7occ83es-exteriores-ernesto-rodriguesfoto-jose-cruzagencia-brasil2.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/05/ministro-das-relaccca7occ83es-exteriores-ernesto-rodriguesfoto-jose-cruzagencia-brasil2.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/05/ministro-das-relaccca7occ83es-exteriores-ernesto-rodriguesfoto-jose-cruzagencia-brasil2.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/05/ministro-das-relaccca7occ83es-exteriores-ernesto-rodriguesfoto-jose-cruzagencia-brasil2.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Ernesto Araújo" /></a><a href="https://veja.abril.com.br/mundo/chanceler-atribui-aumento-da-temperatura-da-terra-a-asfalto-quente/" class="list-item-category">Mundo</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://veja.abril.com.br/mundo/chanceler-atribui-aumento-da-temperatura-da-terra-a-asfalto-quente/" class="">Chanceler atribui aumento da temperatura da Terra a asfalto quente</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/politica/bolsonaro-achavam-que-eu-iria-resolver-os-problemas-no-peito-e-na-raca/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2019/05/cm_2635-copiar.jpg.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/05/cm_2635-copiar.jpg.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/05/cm_2635-copiar.jpg.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/05/cm_2635-copiar.jpg.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/05/cm_2635-copiar.jpg.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Jair Bolsonaro" /></a><a href="https://veja.abril.com.br/politica/bolsonaro-achavam-que-eu-iria-resolver-os-problemas-no-peito-e-na-raca/" class="list-item-category">Política</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="https://veja.abril.com.br/politica/bolsonaro-achavam-que-eu-iria-resolver-os-problemas-no-peito-e-na-raca/" class="">Bolsonaro: Achavam que eu iria resolver os problemas no peito e na raça</a></span></div></div></div></div></div></div>				</div>
			</div>
		<div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div><div class="container main-container">
	<div class="row">
		<div class="col-md-8 p402_premium">
								<article id="post-3072099" class="article">
						<header class="article-header">
															<div class="article-category">
									<a href="/economia">Economia</a>								</div>
														<h1 class="article-title">Justiça autoriza coercitiva do presidente do Santander para depor em CPI</h1>
																<h2 class="article-subtitle">A comissão apura possíveis fraudes e sonegações fiscais de empresas com atuação em São Paulo, mas que possuem CNPJ em cidades com alíquota menor de ISS</h2>
															<div class="article-author">Por <span>Estadão Conteúdo</span></div>
							<div class="article-date">
								<i class="material-icons">access_time</i>
								<span>
									31 maio 2019, 03h32								</span>
							</div>
						</header>
						<section class="share">
							            
      <a href="whatsapp://send?text=Justiça autoriza coercitiva do presidente do Santander para depor em CPI https://veja.abril.com.br/economia/justica-autoriza-coercitiva-do-presidente-do-santander-para-depor-em-cpi/?utm_source=whatsapp&amp;utm_medium=social&amp;utm_campaign=barra-compartilhamento VEJA.com" data-action="share/whatsapp/share" class="whatsapp  hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

          
      <a href="mailto:?subject=Justiça autoriza coercitiva do presidente do Santander para depor em CPI&amp;body=Justiça autoriza coercitiva do presidente do Santander para depor em CPI https://veja.abril.com.br/economia/justica-autoriza-coercitiva-do-presidente-do-santander-para-depor-em-cpi/?utm_source=email&amp;utm_medium=email&amp;utm_campaign=barra-compartilhamento via VEJA.com" class=""><i class="icon-envelope-o"></i></a>

                     
      <a href="https://facebook.com/sharer/sharer.php?u=https://veja.abril.com.br/economia/justica-autoriza-coercitiva-do-presidente-do-santander-para-depor-em-cpi/" target="_blank" class=""><i class="icon-facebook"></i></a>

    
      <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fveja.abril.com.br%2Feconomia%2Fjustica-autoriza-coercitiva-do-presidente-do-santander-para-depor-em-cpi%2F&amp;text=Justiça autoriza coercitiva do presidente do Santander para depor em CPI&amp;via=VEJA" target="_blank" class=""><i class="icon-twitter"></i></a>

    
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fveja.abril.com.br%2Feconomia%2Fjustica-autoriza-coercitiva-do-presidente-do-santander-para-depor-em-cpi%2F&summary=&source=LinkedIn" target="_blank" class=" hidden-sm hidden-xs"><i class="icon-linkedin"></i></a>

          
      <a href="fb-messenger://share/?link=https://veja.abril.com.br/economia/justica-autoriza-coercitiva-do-presidente-do-santander-para-depor-em-cpi/&app_id=" class="whatsapp  hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-Facebook-Messenger"></i></a>

    
      <a href="#respond" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="material-icons">chat_bubble_outline</i></a>

      <i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
						</section>
						<section class="article-content">
															<div class="featured-image">
									<div class="image">
										<img src="https://abrilveja.files.wordpress.com/2019/05/sergiorial-e1559284241464.jpg" class="abril-image optimized lazyload" abril-data-id="3072099" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " srcset="https://abrilveja.files.wordpress.com/2019/05/sergiorial-e1559284241464.jpg?quality=70&amp;strip=info&amp;resize=680,453 680w, https://abrilveja.files.wordpress.com/2019/05/sergiorial-e1559284241464.jpg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://abrilveja.files.wordpress.com/2019/05/sergiorial-e1559284241464.jpg?quality=70&amp;strip=all&amp;resize=360,240 360w, " alt="" title="sergiorial">									</div>
									<p class="caption">Sergio Rial, presidente do Santander &nbsp;(Linkedin/Reprodução)</p>
								</div>
							<p style="text-align:justify;">O juiz do Foro Central Criminal da Barra Funda, Fabio Pando de Matos, determinou a condução coercitiva contra o presidente do <strong><a href="https://veja.abril.com.br/noticias-sobre/santander/">Banco Santander</a></strong>, Sergio Rial, nesta quinta-feira, 30, para que ele preste depoimento na<strong> Comissão Parlamentar de Inquérito da Sonegação Tributária</strong>, na Câmara Municipal de São Paulo. O depoimento está marcado para a próxima quinta, 6, às 11h, no Palácio Anchieta. A decisão se estende a outros executivos do banco. Segundo o magistrado, eles serão ouvidos na condição de testemunha e terão direito ao silêncio.</p>
<p style="text-align:justify;">O Santander afirma que &#8220;está em situação de regularidade fiscal com o município de São Paulo, e que a convocação de 15 executivos da instituição pela CPI ocorre mesmo após todos os esclarecimentos já terem sido prestados anteriormente, e sem que novas informações possam ser acrescentadas &#8211; portanto, o Banco recorrerá da decisão&#8221;.</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://veja.abril.com.br/politica/procuradoria-quer-investigacao-contra-agripino-maia-na-justica-do-rn/" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2017/09/agripino-maia-2016-780.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="O senador José Agripino Maia, presidente do DEM - 11/07/2016" srcset="https://abrilveja.files.wordpress.com/2017/09/agripino-maia-2016-780.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/09/agripino-maia-2016-780.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/09/agripino-maia-2016-780.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/09/agripino-maia-2016-780.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="O senador José Agripino Maia, presidente do DEM - 11/07/2016" /></a><div class="widget-news-info"><a href="/politica" class="widget-news-item-category color-theme">Política</a><span class="widget-news-item-title"><a href="https://veja.abril.com.br/politica/procuradoria-quer-investigacao-contra-agripino-maia-na-justica-do-rn/" class="">Procuradoria quer investigação contra Agripino Maia na Justiça do RN</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">30 maio 2019 - 23h05</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://veja.abril.com.br/politica/bolsonaro-a-cadeira-presidencial-e-como-a-criptonita-para-o-super-homem/" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2019/05/jair-bolsonaro-1.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilveja.files.wordpress.com/2019/05/jair-bolsonaro-1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/05/jair-bolsonaro-1.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/05/jair-bolsonaro-1.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/05/jair-bolsonaro-1.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="jair-bolsonaro" /></a><div class="widget-news-info"><a href="/politica" class="widget-news-item-category color-theme">Política</a><span class="widget-news-item-title"><a href="https://veja.abril.com.br/politica/bolsonaro-a-cadeira-presidencial-e-como-a-criptonita-para-o-super-homem/" class="">Bolsonaro: A cadeira presidencial é como a criptonita para o Super-Homem</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">30 maio 2019 - 22h05</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://veja.abril.com.br/brasil/governo-deve-transferir-br-163-para-concessionaria-ate-junho-de-2020/" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2017/03/caminhocc83es-atolados-soja-br-1632.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Atoleiros impedem escoamento de soja na BR-163" srcset="https://abrilveja.files.wordpress.com/2017/03/caminhocc83es-atolados-soja-br-1632.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/03/caminhocc83es-atolados-soja-br-1632.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/03/caminhocc83es-atolados-soja-br-1632.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/03/caminhocc83es-atolados-soja-br-1632.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Atoleiros impedem escoamento de soja na BR-163" /></a><div class="widget-news-info"><a href="/brasil" class="widget-news-item-category color-theme">Brasil</a><span class="widget-news-item-title"><a href="https://veja.abril.com.br/brasil/governo-deve-transferir-br-163-para-concessionaria-ate-junho-de-2020/" class="">Governo deve transferir BR-163 para concessionária até junho de 2020</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">30 maio 2019 - 19h05</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<p style="text-align:justify;">&#8220;Em 2018, o Santander e suas coligadas recolheram ao município de São Paulo cerca de 430 milhões de reais em ISS, o equivalente a 60% do que é recolhido em todo o País pelo grupo, e 36 milhões de reais em IPTU. Cumpre lembrar que o poder público municipal dispõe de procedimentos administrativos e jurídicos para o eventual questionamento de assuntos fiscais, e que o Banco permanece à disposição para esclarecimentos nestas esferas&#8221;, afirma o banco.</p>
<p style="text-align:justify;">&#8220;Havendo motivo justificado e intimação regular com não comparecimento em sessões pretéritas, estão preenchidos os requisitos necessários para se autorizar a condução coercitiva dos representados, resguardando-se, porém, os direitos dos representados, conforme acima destacado&#8221;, escreveu.</p>
<p style="text-align:justify;">Segundo consta nos autos, o Ministério Público deu parecer opinando pelo deferimento do pedido de condução coercitiva.</p>
<p style="text-align:justify;">&#8220;O pedido de condução coercitiva deve ser deferido. Há elementos bastantes nos autos a indicar que, de fato, os representados serão ouvidos como meras testemunhas&#8221;, anotou o magistrado.</p>
<p style="text-align:justify;">O juiz ressalta, que &#8220;não há, por outro lado, indícios &#8211; ainda que mínimos &#8211; de que aqueles já são investigados pelas condutas apuradas junto à Comissão Parlamentar de Inquérito&#8221;. &#8220;Foram convocadas, por certo, pessoas que integram o corpo diretivo da instituição bancária, porque são estas fatalmente as que detêm maiores conhecimentos acerca daquilo que se está a apurar. Não se poderia, por óbvio, convocar funcionários subalternos ou que desconheçam, por completo, o fato investigado.&#8221;</p>
<p style="text-align:justify;">&#8220;A questão é: a presença dos representados no ato parece ser instrumento valioso ao esclarecimento dos fatos&#8221;, escreveu.</p>
<p style="text-align:justify;">Segundo o juiz, &#8220;não poderia o Judiciário, chamado às pressas para autorizar, chancelar ou nulificar atos, retirar a independência da Comissão Parlamentar de Inquérito, que, se sabe, é condição indissociável ao desenvolvimento dos trabalhos&#8221;. &#8220;É de se destacar, ainda, que o que se tem, ao menos até este momento, é uma investigação contra pessoas jurídicas, uma delas aquela para a qual exercem as mais variadas funções os representados&#8221;.</p>
<p style="text-align:justify;">&#8220;A investigação não se ramificou, direcionando-se a qualquer pessoa física. Isso não aconteceu, ao menos até aqui. Repita-se: investigada, nesse momento, somente é a pessoa jurídica. Donde não se mostrar verdadeiramente fundado o receio daqueles&#8221;, anotou.</p>
<p style="text-align:justify;">Segundo o magistrado, &#8220;de qualquer forma, é de se lembrar que a autonomia atribuída ao Legislativo, como se está a afirmar, obviamente não tem o condão de suprimir direitos constitucionalmente assegurados&#8221;. &#8220;Com efeito, em um primeiro plano, se é certo que a CPI dispõe de poderes instrutórios judiciais, estes devem integral respeito ao princípio da não autoincriminação, que se aplica indistintamente a qualquer pessoa, independente da condição em que é ouvida.&#8221;</p>
<p style="text-align:justify;">O magistrado concedeu ao presidente do Santander e outros executivos o direito ao silêncio e a não ser submetido ao compromisso de dizer a verdade. &#8220;Diante disso, se eventualmente os representados vierem a ser questionados sobre fatos que puderem levar à autoincriminação (&#8220;nemo tenetur se detegere&#8221;), por certo deve-se assegurar a eles o direito ao silêncio.&#8221;</p>
<p style="text-align:justify;">O banco havia pedido, nesta quinta-feira, habeas corpus e mandado de segurança para que Rial não prestasse depoimento.</p>
<p style="text-align:justify;">A Procuradoria da Câmara, a pedido da comissão, requereu a expedição de uma medida coercitiva para a realização do depoimento.</p>
<p style="text-align:justify;">Ainda na tarde da quinta-feira, o Tribunal de Justiça de São Paulo, responsável pela apreciação do mérito, deferiu a solicitação da Procuradoria da Câmara.</p>
<p style="text-align:justify;">A comissão apura possíveis fraudes e sonegações fiscais de empresas de leasing, factoring e franchising com atuação em São Paulo, mas que possuem CNPJ (Cadastro Nacional da Pessoa Jurídica) registrado em municípios com alíquota menor de ISS (Imposto Sobre Serviços). Segundo a CPI, essas instituições simulam seus respectivos endereços, a fim de pagar menos impostos.</p>
<h3><strong>Defesa do Santander</strong></h3>
<p style="text-align:justify;">&#8220;O Santander esclarece que está em situação de regularidade fiscal com o município de São Paulo, e que a convocação de 15 executivos da instituição pela CPI ocorre mesmo após todos os esclarecimentos já terem sido prestados anteriormente, e sem que novas informações possam ser acrescentadas &#8211; portanto, o Banco recorrerá da decisão. A Santander Leasing, que constitui objeto da referida investigação, teve sua sede transferida para São Paulo ainda em 2017, após um período de operação na cidade de Barueri, em absoluta conformidade com a legislação. O Banco acrescenta que mantém sua sede na capital paulista, onde concentra seus principais produtos e serviços, bem como um contingente superior a 15 mil funcionários. Em 2018, o Santander e suas coligadas recolheram ao município de São Paulo cerca de R$ 430 milhões em ISS, o equivalente a 60% do que é recolhido em todo o País pelo grupo, e R$ 36 milhões em IPTU. Cumpre lembrar que o poder público municipal dispõe de procedimentos administrativos e jurídicos para o eventual questionamento de assuntos fiscais, e que o Banco permanece à disposição para esclarecimentos nestas esferas.&#8221;</p>
						</section>
													<section class="article-tags">
								<span>
									Notícias sobre								</span>
								<a href="https://veja.abril.com.br/noticias-sobre/cpi/" rel="tag">CPI</a><a href="https://veja.abril.com.br/noticias-sobre/prefeitura-sao-paulo/" rel="tag">Prefeitura de São Paulo</a><a href="https://veja.abril.com.br/noticias-sobre/santander/" rel="tag">Santander</a>							</section>
						<div id="taboola-below-article-thumbnails"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});</script>						<section class="comments">
							
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/economia/justica-autoriza-coercitiva-do-presidente-do-santander-para-depor-em-cpi/#respond" style="display:none;">Cancelar resposta</a></div>			<form action="https://veja.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<input type="hidden" name="comment_post_ID" value="3072099" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril ID</strong> ou fazer login através do <strong>Facebook</strong> ou sua conta <strong>Google</strong><br/><br/></p>
			<p class="text-danger">Para contas do <strong>Abril Accounts</strong> anteriores a Dezembro de 2018, será necessário efetuar o recadastro no <strong>Abril ID</strong></p>
			<p><a href="#" class="btn-abrilid-login bg-theme">Entre</a>  &nbsp; &nbsp; <a href="#" class="btn-abrilid-signup bg-theme">Registre-se</a></p>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="https://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<div class="abrIDcard__wrapper abrIDcard__logged">
					<div class="abrIDcard__menu">
						<a class="abrIDcard__edit">Editar perfil</a>
						<a class="abrIDcard__exit">Sair</a>
					</div>
				</div>
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="https://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="postcomments" type="button" id="postcomments" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="postcomments" type="button" id="postcomments" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="4509a63a91" /><input type="hidden" name="_wp_http_referer" value="/economia/justica-autoriza-coercitiva-do-presidente-do-santander-para-depor-em-cpi/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Digite seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Digite seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Convidado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Você está comentando utilizando sua conta WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Você está comentando utilizando sua conta Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Você está comentando utilizando sua conta Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Você está comentando utilizando sua conta Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	</div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8a9ee253d9" /></p>
<input type="hidden" name="genseq" value="1559289276" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="154"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
						</section>
						<div class="ad-sense" data-brand="veja"></div>					</article>
						</div>
		<div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-5" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="abril_newsletter_widget-6" class="widget"><div class="widget-newsletter newsletter-widget widget-box custom-title forms-builder-wrapper" id="sib_embed_signup">
	<input type="hidden" id="sib_embed_signup_lang" value="pt">
	<input type="hidden" id="sib_embed_invalid_email_message" value="Este e-mail não parece válido, tente novamente.">
	<div id="sib_loading_gif_area" class="widget-newsletter-loading">
		<img src="https://emails.abril.com.br/public/theme/version4/assets/images/loader_sblue.gif" class="widget-newsletter-loading-img">
	</div>
	<input type="hidden" name="primary_type" id="primary_type" value="email">
	<div class="widget-newsletter-white-transparent"></div>

			<div class="widget-newsletter-titles category-list">
							<span class="widget-newsletter-title page-title" style="background-color: #081a7d">Newsletter</span>
			
							<span class="widget-newsletter-intro">Notícias da Manhã: reportagens, entrevistas, análises e artigos de colunistas para começar o dia bem informado</span>
					</div>
	
	<div class="widget-newsletter-content with-border" style="background-color: #081a7d">
		<span class="widget-newsletter-subtitle">Não perca nenhuma notícia.</span>
		<span class="widget-newsletter-text">Inscreva-se em nossa newsletter gratuita.</span>
		<form id="theform" class="widget-newsletter-form-style" action="https://emails.abril.com.br/users/subscribeembed/js_id/5kwt/id/1" onsubmit="return false;">
			<input type="hidden" name="js_id" id="js_id" value="5kwt">
			<input type="hidden" name="listid" id="listid" value="15">
			<input type="hidden" name="from_url" id="from_url" value="yes">
			<input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value="">
			<div class="widget-newsletter-form-row checkbox-text">
				<div>
					<label for="ABRIL_OFFERS">
						Aceito receber ocasionalmente ofertas especiais e de outros produtos e serviços do Grupo Abril.<br>
						<input type="checkbox" name="ABRIL_OFFERS" id="ABRIL_OFFERS" class="widget-newsletter-input" value="TRUE">
						<span class="widget-newsletter-checkbox"></span>
					</label>
					<a href="/politica-de-privacidade/" class="newsletter-privacy-link">Política de Privacidade</a>
				</div>
			</div>
			<div class="widget-newsletter-form-row">
				<div class="row">
					<div class="col-xs-7 col-md-10 newsletter-widget-email-container">
						<input id="email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail">
					</div>

					<div class="col-xs-5 col-md-2 newsletter-widget-button-container">
						<div class="widget-newsletter-button-box" data-type="success">
							<button type="submit" class="widget-newsletter-button button" data-editfield="subscribe" disabled>Cadastrar</button>
						</div>
					</div>
				</div>

				<div class="widget-newsletter-button-box" style="display: none;">
					<a href="https://abril.com.br/newsletter/veja" class="widget-newsletter-button button" style="text-transform: none;">Confira outras newsletters gratuitas da Abril</a>
				</div>

				<div class="sib-container"></div>
			</div>
		</form>
	</div>
</div>
</div><div id="abril_assinatura_full_widget-6" class="widget">
<div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/assinar/revista-veja&#038;origem=sr_ve_botaocapa?&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_botaocapa_economia_desktop" target="_blank">
			<img src="https://abrilveja.files.wordpress.com/2019/05/capa-2636.jpg?quality=70&#038;strip=info&#038;w=264&#038;h=349&#038;crop=1" class="magazine-cover" data-pin-nopin="true">
		</a>
		
						<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_ve_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
			
		<span class="magazine-read">
						<span class="magazine-read-icons">
												<a href="" class="link">
						<i class="icon-appleinc"></i>
					</a>
																<a href="" class="link">
						<i class="icon-android"></i>
					</a>
										</span>
		</span>

	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Edição da semana</span>
		<span class="magazine-date">
							<a href="https://veja.abril.com.br/edicoes-veja/2636/">2636 <span class="magazine-edition-date">01/01/1970</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="https://veja.abril.com.br/edicoes-veja/2636/" class="magazine-index">Acesse o índice</a>
					</div>

		<a href="https://www.assine.abril.com.br/portal/assinar/revista-veja&#038;origem=sr_ve_botaocapa?&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_botaocapa_economia_desktop" class="magazine-subscription" target="_blank">Assine</a>


	</div>
				<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_ve_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
		
	<span class="magazine-read">
				<span class="magazine-read-icons">
									<a href="" class="link">
					<i class="icon-appleinc"></i>
				</a>
												<a href="" class="link">
					<i class="icon-android"></i>
				</a>
							</span>
	</span>

		<ul>
					<li>
								<a href="https://veja.abril.com.br/politica/ajuste-de-contas/" title="Ajuste de contas">
					<span>Política</span>
					Ajuste de contas				</a>
			</li>
					<li>
								<a href="https://veja.abril.com.br/politica/aposta-no-tudo-ou-nada/" title="Aposta no tudo ou nada">
					<span>Política</span>
					Aposta no tudo ou nada				</a>
			</li>
					<li>
								<a href="https://veja.abril.com.br/politica/o-senhor-reforma/" title="O senhor reforma">
					<span>Política</span>
					O senhor reforma				</a>
			</li>
					<li>
								<a href="https://veja.abril.com.br/brasil/a-primeira-dama-da-lava-jato/" title="A primeira-dama da Lava-Jato">
					<span>Brasil</span>
					A primeira-dama da Lava-Jato				</a>
			</li>
					<li>
								<a href="https://veja.abril.com.br/mundo/aqui-nao-tem-jeitinho/" title="Aqui não tem jeitinho">
					<span>Mundo</span>
					Aqui não tem jeitinho				</a>
			</li>
			</ul>
	</div>
</div><div id="taboola-3" class="widget"><div id="taboola-organic-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'organic-thumbnails-rr', container: 'taboola-organic-right-rail', placement: 'Organic Right Rail', target_type: 'mix'});</script>
<div id="taboola-sponsored-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'sponsored-thumbnails-rr', container: 'taboola-sponsored-right-rail', placement: 'Sponsored Right Rail', target_type: 'mix'});</script>
</div><div id="ad_2-4" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="ad_3-4" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div><div id="abril_popular_posts_widget-13" class="widget"><div class="widget-box without-border"><span class=" content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/mundo/estao-se-matando-diz-primeiro-brasileiro-a-escalar-o-everest/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2019/05/unnamed-1-1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/05/unnamed-1-1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/05/unnamed-1-1.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/05/unnamed-1-1.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/05/unnamed-1-1.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Niclevicz" /></a><a href="https://veja.abril.com.br/mundo/estao-se-matando-diz-primeiro-brasileiro-a-escalar-o-everest/" class="list-item-category">Mundo</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://veja.abril.com.br/mundo/estao-se-matando-diz-primeiro-brasileiro-a-escalar-o-everest/" class="">&#039;Estão se matando&#039;, diz primeiro brasileiro a escalar o Everest</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/blog/radar/justica-condena-volkswagen-a-indenizar-proprietarios-do-amarok/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2019/05/volkswagen.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/05/volkswagen.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/05/volkswagen.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/05/volkswagen.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/05/volkswagen.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Volkswagen" /></a><a href="https://veja.abril.com.br/blog/radar/justica-condena-volkswagen-a-indenizar-proprietarios-do-amarok/" class="list-item-category">Radar</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://veja.abril.com.br/blog/radar/justica-condena-volkswagen-a-indenizar-proprietarios-do-amarok/" class=" paywall-closed-dark">Justiça condena Volkswagen a indenizar proprietários do Amarok</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/politica/vaticano-desmente-pt-e-diz-que-papa-francisco-nao-enviou-terco-a-lula/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2018/06/lula-rosario.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Rosário foi entregue ao ex-presidente na tarde desta segunda-feira" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2018/06/lula-rosario.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2018/06/lula-rosario.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2018/06/lula-rosario.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2018/06/lula-rosario.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Rosário foi entregue ao ex-presidente na tarde desta segunda-feira" /></a><a href="https://veja.abril.com.br/politica/vaticano-desmente-pt-e-diz-que-papa-francisco-nao-enviou-terco-a-lula/" class="list-item-category">Política</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://veja.abril.com.br/politica/vaticano-desmente-pt-e-diz-que-papa-francisco-nao-enviou-terco-a-lula/" class="">Vaticano desmente PT e diz que papa Francisco não enviou terço a Lula</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/blog/letra-de-medico/voce-sabe-o-que-e-adenomiose/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2016/05/sindrome-dos-ovarios-barriga-mulher-original2.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Câncer do colo do útero é o terceiro tipo de câncer que mais mata mulheres no Brasil, de acordo com o Ministério da Saúde" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2016/05/sindrome-dos-ovarios-barriga-mulher-original2.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2016/05/sindrome-dos-ovarios-barriga-mulher-original2.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2016/05/sindrome-dos-ovarios-barriga-mulher-original2.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2016/05/sindrome-dos-ovarios-barriga-mulher-original2.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="sindrome-dos-ovarios-barriga-mulher-original.jpeg" /></a><a href="https://veja.abril.com.br/blog/letra-de-medico/voce-sabe-o-que-e-adenomiose/" class="list-item-category">Letra de Médico</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://veja.abril.com.br/blog/letra-de-medico/voce-sabe-o-que-e-adenomiose/" class="">Você sabe o que é adenomiose?</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/mundo/chanceler-atribui-aumento-da-temperatura-da-terra-a-asfalto-quente/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2019/05/ministro-das-relaccca7occ83es-exteriores-ernesto-rodriguesfoto-jose-cruzagencia-brasil2.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/05/ministro-das-relaccca7occ83es-exteriores-ernesto-rodriguesfoto-jose-cruzagencia-brasil2.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/05/ministro-das-relaccca7occ83es-exteriores-ernesto-rodriguesfoto-jose-cruzagencia-brasil2.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/05/ministro-das-relaccca7occ83es-exteriores-ernesto-rodriguesfoto-jose-cruzagencia-brasil2.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/05/ministro-das-relaccca7occ83es-exteriores-ernesto-rodriguesfoto-jose-cruzagencia-brasil2.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Ernesto Araújo" /></a><a href="https://veja.abril.com.br/mundo/chanceler-atribui-aumento-da-temperatura-da-terra-a-asfalto-quente/" class="list-item-category">Mundo</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://veja.abril.com.br/mundo/chanceler-atribui-aumento-da-temperatura-da-terra-a-asfalto-quente/" class="">Chanceler atribui aumento da temperatura da Terra a asfalto quente</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/politica/bolsonaro-achavam-que-eu-iria-resolver-os-problemas-no-peito-e-na-raca/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2019/05/cm_2635-copiar.jpg.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/05/cm_2635-copiar.jpg.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/05/cm_2635-copiar.jpg.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/05/cm_2635-copiar.jpg.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/05/cm_2635-copiar.jpg.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Jair Bolsonaro" /></a><a href="https://veja.abril.com.br/politica/bolsonaro-achavam-que-eu-iria-resolver-os-problemas-no-peito-e-na-raca/" class="list-item-category">Política</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="https://veja.abril.com.br/politica/bolsonaro-achavam-que-eu-iria-resolver-os-problemas-no-peito-e-na-raca/" class="">Bolsonaro: Achavam que eu iria resolver os problemas no peito e na raça</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/blog/virou-viral/barbie-fascista-esta-imagem-nao-e-exatamente-o-que-parece/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2019/05/trol1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/05/trol1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/05/trol1.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/05/trol1.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/05/trol1.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Protesto pró-Bolsonaro" /></a><a href="https://veja.abril.com.br/blog/virou-viral/barbie-fascista-esta-imagem-nao-e-exatamente-o-que-parece/" class="list-item-category">#VirouViral</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">7</span><a href="https://veja.abril.com.br/blog/virou-viral/barbie-fascista-esta-imagem-nao-e-exatamente-o-que-parece/" class="">&#039;Barbie fascista&#039;: esta imagem não é exatamente o que parece</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/entretenimento/ator-responde-criticas-de-gordofobia-por-aparencia-de-thor-em-vingadores/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2019/05/mv5bmtywmtuwntayov5bml5banbnxkftztgwmtk1otu5nzm40._v1_sx1777_cr001777937_al_.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/05/mv5bmtywmtuwntayov5bml5banbnxkftztgwmtk1otu5nzm40._v1_sx1777_cr001777937_al_.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/05/mv5bmtywmtuwntayov5bml5banbnxkftztgwmtk1otu5nzm40._v1_sx1777_cr001777937_al_.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/05/mv5bmtywmtuwntayov5bml5banbnxkftztgwmtk1otu5nzm40._v1_sx1777_cr001777937_al_.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/05/mv5bmtywmtuwntayov5bml5banbnxkftztgwmtk1otu5nzm40._v1_sx1777_cr001777937_al_.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Chris Hemsworth como Thor em &#039;Vingadores: Ultimato&#039;" /></a><a href="https://veja.abril.com.br/entretenimento/ator-responde-criticas-de-gordofobia-por-aparencia-de-thor-em-vingadores/" class="list-item-category">Entretenimento</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">8</span><a href="https://veja.abril.com.br/entretenimento/ator-responde-criticas-de-gordofobia-por-aparencia-de-thor-em-vingadores/" class="">Ator responde críticas de gordofobia por aparência de Thor em &#039;Vingadores&#039;</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/blog/radar/reportagem-da-economist-destaca-conexoes-dos-bolsonaro-com-milicianos/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2019/01/brasil-queiroz-flavio.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilveja.files.wordpress.com/2019/01/brasil-queiroz-flavio.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2019/01/brasil-queiroz-flavio.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2019/01/brasil-queiroz-flavio.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2019/01/brasil-queiroz-flavio.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Flávio Bolsonaro e Fabrício Queiroz" /></a><a href="https://veja.abril.com.br/blog/radar/reportagem-da-economist-destaca-conexoes-dos-bolsonaro-com-milicianos/" class="list-item-category">Radar</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">9</span><a href="https://veja.abril.com.br/blog/radar/reportagem-da-economist-destaca-conexoes-dos-bolsonaro-com-milicianos/" class=" paywall-closed-dark">Reportagem da &#039;Economist&#039; destaca conexões dos Bolsonaro com milicianos</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://veja.abril.com.br/politica/deputados-se-empurram-com-a-cabeca-e-podem-ir-para-o-conselho-de-etica/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2019/05/cabecada.gif?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" title="Julian Lemos e Expedito Netto dão cabeçada" /></a><a href="https://veja.abril.com.br/politica/deputados-se-empurram-com-a-cabeca-e-podem-ir-para-o-conselho-de-etica/" class="list-item-category">Política</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">10</span><a href="https://veja.abril.com.br/politica/deputados-se-empurram-com-a-cabeca-e-podem-ir-para-o-conselho-de-etica/" class="">Deputados se empurram com a cabeça e podem ir para o Conselho de Ética</a></span></div></div></div></div></div></div>            </div>
                    </div>
    </aside>
</div>	</div>
</div>
		<section class="sidebar-above-footer">
			<div id="abril_barra_assine_widget-6" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_ve_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_barrasites_economia_desktop" target="_blank">AssineAbril.com</a></span></div>
	<div class="row assine-abril-container">
						<div class="col-md-2 col-xs-6 veja">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FIFX&#038;form.item%5B0%5D.codProjeto=3624&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_ve_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_veja" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto" alt="Veja" data-pin-nopin="true">
							</a>
											<div class="name">Veja</div>
					<div class="promo">Promoção&nbsp;Especial! 68%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;49,90</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FIFX&#038;form.item%5B0%5D.codProjeto=3624&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_ve_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_veja" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 exame">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJQ1&#038;form.item%5B0%5D.codProjeto=3877&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_ve_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_exame" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg" class="img-responsive m-x-auto" alt="Exame" data-pin-nopin="true">
							</a>
											<div class="name">Exame</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 65%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;49,30</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJQ1&#038;form.item%5B0%5D.codProjeto=3877&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_ve_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_exame" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 superinteressante">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJQ1&#038;form.item%5B0%5D.codProjeto=3889&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_super" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" class="img-responsive m-x-auto" alt="Superinteressante" data-pin-nopin="true">
							</a>
											<div class="name">Superinteressante</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 69%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;19,20</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJQ1&#038;form.item%5B0%5D.codProjeto=3889&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_super" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 claudia">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJQ1&#038;form.item%5B0%5D.codProjeto=3871&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_claudia" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia" data-pin-nopin="true">
							</a>
											<div class="name">Claudia</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 72%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;15,10</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJQ1&#038;form.item%5B0%5D.codProjeto=3871&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_claudia" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 voce-s-a">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJQ1&#038;form.item%5B0%5D.codProjeto=3923&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_Vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_Vocesa" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_voce.jpg" class="img-responsive m-x-auto" alt="Você S/A" data-pin-nopin="true">
							</a>
											<div class="name">Você S/A</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 67%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;17,40</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJQ1&#038;form.item%5B0%5D.codProjeto=3923&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_Vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_Vocesa" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 quatro-rodas">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJQ1&#038;form.item%5B0%5D.codProjeto=3885&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_quatrorodas" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg" class="img-responsive m-x-auto" alt="Quatro Rodas" data-pin-nopin="true">
							</a>
											<div class="name">Quatro Rodas</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 69%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;18,20</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJQ1&#038;form.item%5B0%5D.codProjeto=3885&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_quatrorodas" class="button" target="_blank">Assine</a>
									</div>
				</div>
		<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_veja_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>
</div><!-- .assine-abril -->
</div>		</section>
	<footer class="footer" id="footer">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="wrapper-referrers">
					<div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-1995251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995251"><a target="_blank" rel="noopener noreferrer" href="https://capricho.abril.com.br/">Capricho</a></li>
<li id="menu-item-1995254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995254"><a target="_blank" rel="noopener noreferrer" href="https://casacor.abril.com.br/">CASACOR</a></li>
<li id="menu-item-1995255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995255"><a target="_blank" rel="noopener noreferrer" href="https://claudia.abril.com.br/">Claudia</a></li>
<li id="menu-item-1995259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995259"><a target="_blank" rel="noopener noreferrer" href="https://exame.abril.com.br/">EXAME.com</a></li>
<li id="menu-item-1995261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995261"><a target="_blank" rel="noopener noreferrer" href="https://guiadoestudante.abril.com.br/">Guia do Estudante</a></li>
<li id="menu-item-1995262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995262"><a target="_blank" rel="noopener noreferrer" href="https://mdemulher.abril.com.br/">MdeMulher</a></li>
<li id="menu-item-1995263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995263"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/mundo-estranho/">Mundo Estranho</a></li>
<li id="menu-item-1995264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995264"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-1995265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995265"><a target="_blank" rel="noopener noreferrer" href="https://quatrorodas.abril.com.br/">Quatro Rodas</a></li>
<li id="menu-item-1995266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995266"><a target="_blank" rel="noopener noreferrer" href="https://saude.abril.com.br/">Saúde</a></li>
<li id="menu-item-1995267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995267"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/">Superinteressante</a></li>
<li id="menu-item-1995269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995269"><a target="_blank" rel="noopener noreferrer" href="https://vejasp.abril.com.br/">VEJA São Paulo</a></li>
<li id="menu-item-1995270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995270"><a target="_blank" rel="noopener noreferrer" href="https://viagemeturismo.abril.com.br/">Viagem e Turismo</a></li>
<li id="menu-item-1995271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995271"><a target="_blank" rel="noopener noreferrer" href="https://vip.abril.com.br/">VIP</a></li>
</ul></div>						<ul class="custom-columns">
							<li class>
								<li id="menu-item-2027456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2027456"><a href="https://abr.ai/2FHBoXL">Newsletters</a></li>
<li id="menu-item-2529849" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-2529849"><a href="https://veja.abril.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1995276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1995276"><a href="https://veja.abril.com.br/termos-de-uso/">Termos e condições</a></li>
<li id="menu-item-1995275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1995275"><a href="https://veja.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
							</li>
						</ul>
											<ul class="social-columns">
							<li>
								<span>SIGA</span>
							</li>
							<li id="menu-item-41059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41059"><a href="http://facebook.com/veja"><i class=""></i>Facebook VEJA</a></li>
<li id="menu-item-41060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41060"><a href="http://www.twitter.com/veja"><i class=""></i>Twitter VEJA</a></li>
<li id="menu-item-41062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41062"><a href="https://www.youtube.com/user/vejapontocom"><i class=""></i>Youtube VEJA</a></li>
<li id="menu-item-41063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41063"><a href="https://www.instagram.com/vejanoinsta/"><i class=""></i>Instagram VEJA</a></li>
						</ul>
									</div>
				<div class="abril-logo">
					<a href="https://www.abril.com.br" target="_blank">
						<img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png">
					</a>
				</div>
				<div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
				<div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
				<div class="wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=veja.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
			</div>
		</div>
	</div>
</footer>
	<div id="abrAD_dhtml"></div>
<!-- wpcom_wp_footer -->
	<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytUMsOwjAM+yFKAW0SHBCfgvqIWEpfLO3G59MBk9iQxoVjHNtxzPvIVPAJfOKpAQfEO4xcyBYtc4IStDzafEFPb3BkE3iNXtoM3NDHtDa04n93ZZ2wqEXC4OcHCk9Dhwrifb5ymY1nLF5LiluGDI3w2kK7QFbBuQKxl8gMasmpx/j13ZJoAvysZdqHQ59TGFycSKoBSkJaOFMp4Zn85I7buq621WZ/2JkH1byrHQ=='></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydz8EOwiAQBNAfkq4Ya7wYv4WWtS7CdoWl1b+XxKsXe5tM8pIZWMWMMyuyQqpGYp2IC+hKqpjNEN34GCh7I4TAuGBG9sRTF8oO/rHy2+kdExZYSMANmaJJrjQMoXVNzC09K+Z3l4g3WyeCLm/mt4ivEsm3T98V13Sxx5Pd2/7cH8IHrvN42w=='></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=5.2.2-alpha-45379' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=5.2.2-alpha-45379' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=5.2.2-alpha-45379' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=5.2.2-alpha-45379' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1540487483h&#038;ver=5.2.2-alpha-45379' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1540487483h&#038;ver=5.2.2-alpha-45379' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1540487483h&#038;ver=5.2.2-alpha-45379' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.min.js?m=1554140892h&#038;ver=5.2.2-alpha-45379' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=5.2.2-alpha-45379' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=5.2.2-alpha-45379' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1540487483h&#038;ver=5.2.2-alpha-45379' defer></script>
<script type='text/javascript' src='https://id.abril.com.br/abrID?ver=5.2.2-alpha-45379'></script>
<script type='text/javascript'>
    document.addEventListener("DOMContentLoaded", function(event) {
      if (typeof abrID !== "undefined") {
        abrID.init({"wpAbrilIDUrl" : "https://id.abril.com.br/"});
      }
    });
  
</script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat_mab.js?ver=5.2.2-alpha-45379' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat.js?ver=5.2.2-alpha-45379' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chartbeat_params = {"uid":"56007","domain":"veja.abril.com.br","categories":"Economia","post_author":"Estad\u00e3o Conte\u00fado","type":"Mat\u00e9ria"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":2372,"name":"Economia","slug":"economia","term_group":0,"term_taxonomy_id":260,"taxonomy":"category","description":"\u00daltimas not\u00edcias, entrevistas, an\u00e1lises e opini\u00e3o sobre finan\u00e7as, investimentos, neg\u00f3cios e medidas econ\u00f4micas do governo no Brasil e no mundo.","parent":0,"count":91786,"filter":"raw","cat_ID":2372,"category_count":91786,"category_description":"\u00daltimas not\u00edcias, entrevistas, an\u00e1lises e opini\u00e3o sobre finan\u00e7as, investimentos, neg\u00f3cios e medidas econ\u00f4micas do governo no Brasil e no mundo.","cat_name":"Economia","category_nicename":"economia","category_parent":0}],"get_the_tags":[{"term_id":6900,"name":"CPI","slug":"cpi","term_group":0,"term_taxonomy_id":997,"taxonomy":"post_tag","description":"","parent":0,"count":2367,"filter":"raw"},{"term_id":5712640,"name":"Prefeitura de S\u00e3o Paulo","slug":"prefeitura-sao-paulo","term_group":0,"term_taxonomy_id":10557,"taxonomy":"post_tag","description":"","parent":0,"count":680,"filter":"raw"},{"term_id":269871,"name":"Santander","slug":"santander","term_group":0,"term_taxonomy_id":1056,"taxonomy":"post_tag","description":"","parent":0,"count":254,"filter":"raw"}],"setContentCreated":"2019-05-31T03:32:19","setContentAuthor":"Estad\u00e3o Conte\u00fado","setContentSection":["Economia"],"piano_tags":["CPI","Prefeitura de S\u00e3o Paulo","Santander","type:content"],"tipo_paywall":"accounted","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/veja.abril.com.br\/faq","piano_brand":"veja","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/veja.abril.com.br","piano_show_login":"1","piano_type":"paywall"};
var custom_wp = {"link_site":"https:\/\/veja.abril.com.br","url_logotipo":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/abril-veja\/inc\/images\/logo.svg","color_top":"#071483","text_accounted_offer_title":"Voc\u00ea j\u00e1 leu todo o conte\u00fado gratuito deste m\u00eas.","text_accounted_offer":"Assine para ter acesso livre \u00e0s reportagens, v\u00eddeos e colunistas do site e da revista VEJA.","text_anonymous_offer_title":"Boatos e fake news s\u00e3o uma amea\u00e7a real.","text_anonymous_offer":"Assine para ter acesso livre \u00e0s reportagens, v\u00eddeos e colunistas do site e da revista VEJA.","text_authenticated_offer_title":"Este conte\u00fado \u00e9 exclusivo para assinantes.","text_authenticated_offer":"Voc\u00ea ainda n\u00e3o tem acesso a esta marca. Clique no bot\u00e3o da oferta abaixo para assinar","site_title":"VEJA.com - Reportagens exclusivas, not\u00edcias, informa\u00e7\u00e3o e opini\u00e3o.","brand":"veja","environment":"experience","offers":[{"product":"Digital","slug":"digital","price":"9","cents":"90","price_description":"R$ 29,90 a partir do quarto m\u00eas","button_link":"https:\/\/www.assine.abril.com.br\/portal\/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJGC&form.item%5B0%5D.codProjeto=1307&form.item%5B0%5D.qtdEdicoesVigencia=52&result=SIMPLIFICADO&idOrigemVenda=paywall_VE_TesteDigital","target":"_self","fullscreen":"false","image":"https:\/\/abrilveja.files.wordpress.com\/2019\/04\/vejadigital.png","description":"Acesso ilimitado ao site, com reportagens da revista e conte\u00fado exclusivo online + app com a edi\u00e7\u00e3o digital para celular e tablet."},{"product":"Impresso + Digital","slug":"impresso-digital","price":"85","cents":"50","price_description":"Por 12 meses + 6 MESES GR\u00c1TIS","button_link":"https:\/\/www.assine.abril.com.br\/portal\/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI1L&form.item%5B0%5D.codProjeto=3466&form.item%5B0%5D.qtdEdicoesVigencia=78&idOrigemVenda=paywall_VE_telabloqueio&nocache=","target":"_self","fullscreen":"true","image":"https:\/\/abrilveja.files.wordpress.com\/2019\/02\/vejacombo.png","description":"Acesso ilimitado ao site, com reportagens da revista e conte\u00fado exclusivo online + app com a edi\u00e7\u00e3o digital para celular e tablet + edi\u00e7\u00e3o impressa."}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVj1kOwjAMRC+Ea7b2D3EU5IZQHLIpcVv19rSACgIJxJ+3N+PBPoIKXrQXlLN2OmPHEalObMFRFp3QZFRnSlJrkun4xE1h8gJfUNdCtG3DPuMaJgFz0wHyZAdhld+BD69OG5ooitGyIuHgC8f+ixEdxz3UlPD+51hB6HRKfByV59mfCpJIXT7efYUunJ0W2BRLPLBXeArJ/Yw30/eOyYdb2mcLkYaerH2k3rvdqiyrslpV27W5AiCZnGo='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'109720969','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'109720969','v':'wpcom','tz':'-3','user_id':'0','post':'3072099','subd':'abrilveja'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=109720969&v=wpcomvt&tz=-3&user_id=0&post=3072099&subd=abrilveja&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWo3ZFJMTnFTZVd1QmppdHA9enlWQVIxL1s4MT0mbEZJQ2FOQkxseG9WJVNqNXdoMDI3eSZYSngtcGJ0blsrWT8uQmhXbVVNTltNcXhrTkw5WGNEbV9LYjBdTHprMExLZ1REMWQ3bzFBa2syTVRlM3EwMVpUbnFWdUxjTnYxSmV3Vy5UcFF1Jm9saVVILWNKLmxUUFRBdDM/JWNxR241VUFIUmQ0aTVhS1FpfHhZcy5TK0NoT1RlUDhadjcsWQ=='}]);
_stq.push([ 'clickTrackerInit', '109720969', '3072099' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=Economia;tags=CPI, Prefeitura de S\u00e3o Paulo, Santander",
            "abrAdsArea": "veja\/economia"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js?v-abrad=7.19.1"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.19.1"></script>
	<script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>
</body>
</html>
<!--
	generated 3 seconds ago
	generated in 0.644 seconds
	served from batcache in 0.002 seconds
	expires in 297 seconds
-->
