<!DOCTYPE html>
<html lang="pt-BR" class="veja">
  <head>
    <meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Depois de Zizao, Corinthians pode ter mais um chinês em 2018 | VEJA.com</title>
<meta name="description" content="Zizao jogou pelo time corintiano em 2012 e 2013">
<meta property="og:type" content="article">
<meta property="og:site_name" content="VEJA.com">
<meta property="og:url" content="http://veja.abril.com.br/placar/depois-de-zizao-corinthians-pode-ter-mais-um-chines-em-2018/">
<meta property="og:title" content="Depois de Zizao, Corinthians pode ter mais um chinês em 2018 | VEJA.com">
<meta property="og:description" content="Zizao jogou pelo time corintiano em 2012 e 2013">
<meta property="og:image" content="https://abrilveja.files.wordpress.com/2016/06/zizao-em-sua-estreia-pelo-corinthians-disputa-a-bola-com-diego-anselmo-ramon-do-cruzeiro-em-partida-valida-pelo-campeonato-brasileiro-original.jpeg?quality=70&strip=info&w=680&h=453&crop=1">
<meta property="bt:id" content="2332330">
<meta property="bt:pubDate" content="2017-11-28T18:31:09-0200">
<meta property="bt:modDate" content="2017-11-28T18:31:09-0200">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Corinthians, Esporte, Shanghai SIPG">
<meta property="bt:category" content="Placar">
<meta name="twitter:site" content="@VEJA">
<meta name="twitter:title" content="Depois de Zizao, Corinthians pode ter mais um chinês em 2018 | VEJA.com">
<meta name="twitter:description" content="Zizao jogou pelo time corintiano em 2012 e 2013">
<meta name="twitter:image" content="https://abrilveja.files.wordpress.com/2016/06/zizao-em-sua-estreia-pelo-corinthians-disputa-a-bola-com-diego-anselmo-ramon-do-cruzeiro-em-partida-valida-pelo-campeonato-brasileiro-original.jpeg?quality=70&strip=info&w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=veja.abril.com.br&amp;id=109720969&amp;t=1511904912&amp;back=http%3A%2F%2Fveja.abril.com.br%2Fplacar%2Fdepois-de-zizao-corinthians-pode-ter-mais-um-chines-em-2018%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//ads.rubiconproject.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//d3r7h55ola878c.cloudfront.net' />
<link rel='dns-prefetch' href='//abrilveja.wordpress.com' />
<link href="http://veja.abril.com.br/placar/depois-de-zizao-corinthians-pode-ter-mais-um-chines-em-2018/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="publisher" href="https://plus.google.com/+Veja">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NJQFF2');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://veja.abril.com.br/placar/depois-de-zizao-corinthians-pode-ter-mais-um-chines-em-2018/"},"headline":"Depois de Zizao, Corinthians pode ter mais um chinês em 2018","image":{"@type":"ImageObject","url":"https://abrilveja.files.wordpress.com/2016/06/zizao-em-sua-estreia-pelo-corinthians-disputa-a-bola-com-diego-anselmo-ramon-do-cruzeiro-em-partida-valida-pelo-campeonato-brasileiro-original.jpeg?quality=70&strip=info&w=1024","height":577,"width":1024},"datePublished":"2017-11-28T18:31:09-0200","dateModified":"2017-11-28T18:31:09-0200","author":{"@type":"Person","name":"Estadão Conteúdo"},"publisher":{"@type":"Organization","name":"VEJA.com","logo":{"@type":"ImageObject","url":"https://abrilveja.files.wordpress.com/2017/10/logo-veja-publisher1.png?w=123","width":123,"height":60}},"description":"Zizao jogou pelo time corintiano em 2012 e 2013","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVUtFyAiEM/KEic1Nrnzr9lhymXJRABjgd/745qa1WvdYXJgm7yW7A7sW4FCvGank0EkZPsdi9uMSmMAU8/MoWrpQne5sWaIvFbrAKuK05ZlfwOiAraEdioc8UDEOpmG2ph4BzzV3KqHUWqBOCcU2AQZvFOkdjWZ1YUzioslkPzWzfS8ZSjJ5MI5umel4eT1Kaa6vAy0qjko2pkrLLd/D3gna4gTvrucKe1HytluJYUxMzAAvpvIFkofVHWwlBbJ2O0ewGae2xFluSIwim2T1P/v0npnE7jOuk32NPgvmm8rPRHpMJyUFVpxeJ+QhAeY6asQ/Ja+iPY3/Sh9QKeL2CrG97/7mGpfUh9RAmwDu/dS9d9/zarbrl5hPp2Vbz' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Noto+Serif:400,700' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript' src='//ads.rubiconproject.com/header/11134.js?ver=11134'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = "UA-19089551-1";
var piano_brand = "veja";
var label_piano_analytics = "Veja.com";
var piano_is_sandbox_or_product = "production";
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-plugins/abril-piano/js/piano.min.js?m=1511884037h'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=4.9-20171120'></script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNjMENwjAMABciNdAWXohZSmsljhLHit1mfVKJAXjc56Q7aOLWwoZsYAEzKhwksHwqJZcXNawgaffE+pONNo+mYEVOXCAfUscgKuhaSWyIeoE/xj04kLdSQRsJ1iET9/adX7f5+pjv03Oc4heUfTus'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fveja.abril.com.br%2Fplacar%2Fdepois-de-zizao-corinthians-pode-ter-mais-um-chines-em-2018%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fveja.abril.com.br%2Fplacar%2Fdepois-de-zizao-corinthians-pode-ter-mais-um-chines-em-2018%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/e28656f5f48542eafbe3f88df312a7ed?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/e28656f5f48542eafbe3f88df312a7ed?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/e28656f5f48542eafbe3f88df312a7ed?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="http://veja.abril.com.br/osd.xml" title="VEJA.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="109597815616" />
			<meta name="application-name" content="VEJA.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Notícias sobre política, economia, celebridades, mundo e esportes. Coberturas e reportagens especiais em TVEJA." /><meta name="msapplication-task" content="name=Assinar;action-uri=http://veja.abril.com.br/feed/;icon-uri=http://0.gravatar.com/blavatar/e28656f5f48542eafbe3f88df312a7ed?s=16" /><link rel="amphtml" href="http://veja.abril.com.br/placar/depois-de-zizao-corinthians-pode-ter-mais-um-chines-em-2018/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=7qnr3&#038;cscache=6&#038;csrev=11" />
		      </head>
  <body class="post-template-default single single-post postid-2332330 single-format-standard mp6 customizer-styles-applied placar highlander-enabled highlander-light">
                  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Corinthians","Esporte","Shanghai SIPG"],"editoria":["Placar"],"programa":"","tipo-pagina":"Matéria","nome-blog":"","oferecimento":"","status-pagina":"Publicada","data-publicacao":"28/11/2017","hora-publicacao":"18:31","data-atualizacao":"28/11/2017","hora-atualizacao":"18:31","autor":["Estadão Conteúdo"],"editor":"ricardovhelcias"};
</script>
<!-- Fim do Objeto de dados -->        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJQFF2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      
      <div id="abrAD_wallpaper" class="WallPaperAd"></div>

              <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="VEJA" class="abril-id-container"></div>
              </div>
            </li>
                            <li class="paywall-login">
                  <i class="material-icons">account_circle</i>
                  <p><span id="login">Acesse sua conta</span></p>
                </li>
              
                          <li>
                <a href="https://www.assine.abril.com.br/portal/assinar/revista-veja?origem=sr_ve_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_menu_placar_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                        <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-2332713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2332713"><a href="http://veja.abril.com.br/noticias-sobre/racismo/">Racismo</a></li>
<li id="menu-item-2332269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2332269"><a href="http://veja.abril.com.br/noticias-sobre/amarelas-ao-vivo-video/">Amarelas Ao Vivo &#8211; Vídeos</a></li>
<li id="menu-item-2324165" class="menu-item menu-item-type-post_type menu-item-object-special_post menu-item-2324165"><a href="http://veja.abril.com.br/especiais/premio-veja-se/">Prêmio Veja-se</a></li>
<li id="menu-item-1990728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1990728"><a href="http://veja.abril.com.br/tveja/">TVEJA</a></li>
<li id="menu-item-2120730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2120730"><a href="http://veja.abril.com.br/edicoes-veja/">Revista VEJA</a></li>
<li id="menu-item-2127053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2127053"><a href="http://veja.abril.com.br/newsletter/">Newsletter</a></li>
<li id="menu-item-2127197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2127197"><a href="https://acervo.veja.abril.com.br/">Acervo</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
      <li id="menu-item-41077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41077"><a href="http://veja.abril.com.br/edicoes-veja/">Revista VEJA</a></li>
<li id="menu-item-41064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41064"><a href="http://veja.abril.com.br/brasil/">Brasil</a></li>
<li id="menu-item-41065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41065"><a href="http://veja.abril.com.br/ciencia/">Ciência</a></li>
<li id="menu-item-41066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41066"><a href="http://veja.abril.com.br/economia/">Economia</a></li>
<li id="menu-item-41067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41067"><a href="http://veja.abril.com.br/educacao/">Educação</a></li>
<li id="menu-item-41068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41068"><a href="http://veja.abril.com.br/entretenimento/">Entretenimento</a></li>
<li id="menu-item-41069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41069"><a href="http://veja.abril.com.br/esporte/">Esporte</a></li>
<li id="menu-item-41070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41070"><a href="http://veja.abril.com.br/mundo/">Mundo</a></li>
<li id="menu-item-1912785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1912785"><a href="http://veja.abril.com.br/./placar/">Placar</a></li>
<li id="menu-item-1172550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1172550"><a href="http://veja.abril.com.br/./politica/">Política</a></li>
<li id="menu-item-41071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41071"><a href="http://veja.abril.com.br/saude/">Saúde</a></li>
<li id="menu-item-41072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41072"><a href="http://veja.abril.com.br/tecnologia/">Tecnologia</a></li>
<li id="menu-item-2288718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2288718"><a href="http://veja.abril.com.br/noticias-sobre/comer-beber/">Comer &amp; Beber 2017</a></li>
<li id="menu-item-41073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41073"><a href="http://veja.abril.com.br/tveja">TVEJA</a></li>
<li id="menu-item-41075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41075"><a href="http://veja.abril.com.br/blog/">Blogs</a></li>
<li id="menu-item-41076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41076"><a href="http://veja.abril.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1195373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195373"><a href="http://veja.abril.com.br/livros-mais-vendidos/">Livros mais vendidos</a></li>
<li id="menu-item-1339513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339513"><a href="http://veja.abril.com.br/complemento/entrevista/">Amarelas.com</a></li>
<li id="menu-item-1339514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339514"><a href="http://veja.abril.com.br/complemento/primeira-pessoa/">Primeira Pessoa</a></li>
<li id="menu-item-1339516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339516"><a href="http://veja.abril.com.br/complemento/pagina-aberta/">Página Aberta</a></li>
<li id="menu-item-1622835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1622835"><a href="http://veja.abril.com.br/complemento/especiais/">Especiais</a></li>
<li id="menu-item-41078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41078"><a href="https://acervo.veja.abril.com.br/">Acervo Digital</a></li>
<li id="menu-item-53562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53562"><a href="http://veja.abril.com.br/veja-no-tablet/">App Revista VEJA digital</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="http://veja.abril.com.br/expediente">Expediente</a></li>
    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="http://www.assinegobox.com.br/?utm_campaign=se_veja_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
    <li><a href="http://www.gotoshop.com.br/?utm_campaign=se_veja_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_veja_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="http://veja.abril.com.br/fale-conosco">Fale conosco</a></li>
    <li><a href="http://veja.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="http://veja.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-41059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41059"><a href="http://facebook.com/veja"><i class=""></i>Facebook VEJA</a></li>
<li id="menu-item-41060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41060"><a href="http://www.twitter.com/veja"><i class=""></i>Twitter VEJA</a></li>
<li id="menu-item-41061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41061"><a href="https://plus.google.com/+VEJA"><i class=""></i>G+ VEJA</a></li>
<li id="menu-item-41062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41062"><a href="https://www.youtube.com/user/vejapontocom"><i class=""></i>Youtube VEJA</a></li>
<li id="menu-item-41063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41063"><a href="https://www.instagram.com/vejanoinsta/"><i class=""></i>Instagram VEJA</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
                      </ul>
                    <i class="material-icons">menu</i>
                  </nav>

          <a href="http://veja.abril.com.br" class="brand">
    <svg width="98px" height="60px" viewBox="0 0 98 47" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
    <title>Group 21 Copy 4</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Novos-Headers" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Desktop-HD-V6" transform="translate(-189.000000, -7.000000)" fill="#FFFFFF">
            <g id="Group-21-Copy-4" transform="translate(189.000000, 7.000000)">
                <g id="Group-8">
                    <polygon id="Fill-1" points="61.791306 7.0225098 68.1073324 7.0225098 68.1073324 0.171843137 61.791306 0.171843137"></polygon>
                    <path d="M0,8.064 L7.62060861,8.064 L16.807156,28.4243922 L26.6457194,8.07058824 L34.3626172,8.07058824 C34.3626172,8.07058824 19.1417583,36.8029804 19.1417583,36.7815686 C19.1417583,36.7541176 14.2530141,36.7815686 14.2530141,36.7815686 L0,8.064" id="Fill-3"></path>
                    <path d="M56.0513645,46.6326275 C56.9097147,46.7451765 61.0231927,46.5705882 62.0108455,46.2219608 C63.3104757,45.7629804 68.1491495,43.6465098 68.1216383,36.6997647 L68.1216383,8.03654902 L61.791306,8.03654902 L61.791306,36.7749804 C61.7637948,40.6115294 58.7975348,41.1248627 56.0381592,40.9607059 L56.0381592,46.619451 L56.0513645,46.6326275" id="Fill-4"></path>
                    <path d="M53.2776831,19.2854118 C52.4539971,11.283451 38.9146241,9.74894118 37.2116794,19.2854118 L53.2776831,19.2854118 L53.2776831,19.2854118 Z M29.9206553,24.7931765 C29.8205144,24.219451 29.7649418,23.101098 29.7693435,22.8545882 L29.7693435,22.8337255 C29.802357,18.5777255 31.1107908,15.7618039 32.2547074,14.1218824 L32.2409518,14.1076078 C40.478362,1.64047059 61.8100136,7.57921569 60.6242799,24.0119216 L37.129696,24.0119216 C36.9343663,33.9184314 51.3491464,35.1367059 52.4539971,26.5198431 L59.9645608,26.5198431 C57.9501891,39.3734902 33.1499226,43.3143529 29.9234064,24.7931765 L29.9206553,24.7931765 L29.9206553,24.7931765 Z" id="Fill-6"></path>
                    <path d="M91.0599453,23.5946667 C88.7159891,25.8291765 79.8925899,25.4832941 77.7192033,26.4649412 C75.5815813,27.4301176 75.7273908,30.5672157 78.0630936,31.9930196 L78.0900546,31.9897255 L78.0586918,31.976549 C80.6254888,33.5494902 92.1906565,34.0342745 91.066548,23.6007059 L91.0599453,23.5946667 L91.0599453,23.5946667 Z M70.5519797,18.0111373 C70.4023186,13.8171765 73.0125834,10.2562353 76.433879,9.05772549 C79.1129218,7.78564706 86.1348862,7.35741176 90.5669442,8.46478431 C93.7081756,9.16807843 97.2780318,12.2184314 97.4931695,16.0379608 L97.4931695,36.7272157 L91.1490816,36.7272157 L91.1490816,35.082902 C86.0644575,39.394902 77.6377701,37.7132549 77.6377701,37.7132549 C70.2223952,36.0420392 68.0798212,30.6984314 69.5907375,25.4920784 C71.1016539,20.2851765 77.527175,20.4224314 77.527175,20.4224314 L86.479877,19.9568627 C91.0351852,19.3694118 91.0115255,17.106902 91.0115255,17.106902 C91.1237713,15.4883922 90.3314481,14.9393725 90.0651395,14.6489412 C87.0130445,11.3235294 77.1673282,12.6861961 77.4451915,18.0111373 L70.5519797,18.0111373 L70.5519797,18.0111373 Z" id="Fill-7"></path>
                </g>
            </g>
        </g>
    </g>
</svg>  </a>

                  <div class="sign">
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-veja?origem=sr_ve_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_topo_placar_desktop" class="hidden-xs hidden-sm" target="_blank">
              <img src="https://abrilveja.files.wordpress.com/2017/11/capa-2558-1.jpg?quality=70&#038;strip=info&#038;w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
            </a>
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-veja?origem=sr_ve_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_topo_placar_desktop" class="btn-sign" target="_blank">Assine</a>
          </div>
        
        
          <form id="cse-search-box" action="https://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="005913688313154739324:0mtovcziiwg">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form>
                      <ul class="menu-hot-topics hidden-xs hidden-sm">
              <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
              <li id="menu-item-2332713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2332713"><a href="http://veja.abril.com.br/noticias-sobre/racismo/">Racismo</a></li>
<li id="menu-item-2332269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2332269"><a href="http://veja.abril.com.br/noticias-sobre/amarelas-ao-vivo-video/">Amarelas Ao Vivo &#8211; Vídeos</a></li>
<li id="menu-item-2324165" class="menu-item menu-item-type-post_type menu-item-object-special_post menu-item-2324165"><a href="http://veja.abril.com.br/especiais/premio-veja-se/">Prêmio Veja-se</a></li>
<li id="menu-item-1990728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1990728"><a href="http://veja.abril.com.br/tveja/">TVEJA</a></li>
<li id="menu-item-2120730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2120730"><a href="http://veja.abril.com.br/edicoes-veja/">Revista VEJA</a></li>
<li id="menu-item-2127053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2127053"><a href="http://veja.abril.com.br/newsletter/">Newsletter</a></li>
<li id="menu-item-2127197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2127197"><a href="https://acervo.veja.abril.com.br/">Acervo</a></li>
            </ul>
          
              </div>
    </header>
                 <div class="sidebar-top hidden-xs hidden-sm">
        <div class="container">
          <div id="abril_popular_posts_widget-9" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/esporte/bonito-calmo-e-saudavel-suicidio-de-surfista-choca-amigos/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/11/jean-2.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Jean da Silva, surfista brasileiro" srcset="https://abrilveja.files.wordpress.com/2017/11/jean-2.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/11/jean-2.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/11/jean-2.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/11/jean-2.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Jean da Silva, surfista brasileiro" /></a><a href="http://veja.abril.com.br/esporte/bonito-calmo-e-saudavel-suicidio-de-surfista-choca-amigos/" class="list-item-category">Esporte</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="http://veja.abril.com.br/esporte/bonito-calmo-e-saudavel-suicidio-de-surfista-choca-amigos/" class="">Bonito, calmo e saudável: suicídio de surfista choca amigos</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/mundo/ultimo-comunicado-do-san-juan-curto-circuito-e-incendio/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/11/mundo-argentina-submarino-san-juan-ultimas-imagens-20171125-0002.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Partida do submarino ARA San Juan, que está desaparecido" srcset="https://abrilveja.files.wordpress.com/2017/11/mundo-argentina-submarino-san-juan-ultimas-imagens-20171125-0002.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/11/mundo-argentina-submarino-san-juan-ultimas-imagens-20171125-0002.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/11/mundo-argentina-submarino-san-juan-ultimas-imagens-20171125-0002.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/11/mundo-argentina-submarino-san-juan-ultimas-imagens-20171125-0002.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Partida do submarino ARA San Juan, que está desaparecido" /></a><a href="http://veja.abril.com.br/mundo/ultimo-comunicado-do-san-juan-curto-circuito-e-incendio/" class="list-item-category">Mundo</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="http://veja.abril.com.br/mundo/ultimo-comunicado-do-san-juan-curto-circuito-e-incendio/" class="">Último comunicado do San Juan: curto-circuito e incêndio</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/entretenimento/bianca-bin-sobre-preparacao-para-novela-vontade-de-vomitar/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/11/clara_o_outro_lado2.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" srcset="https://abrilveja.files.wordpress.com/2017/11/clara_o_outro_lado2.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/11/clara_o_outro_lado2.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/11/clara_o_outro_lado2.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/11/clara_o_outro_lado2.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="clara_o_outro_lado2" /></a><a href="http://veja.abril.com.br/entretenimento/bianca-bin-sobre-preparacao-para-novela-vontade-de-vomitar/" class="list-item-category">Entretenimento</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="http://veja.abril.com.br/entretenimento/bianca-bin-sobre-preparacao-para-novela-vontade-de-vomitar/" class="">Bianca Bin sobre preparação para novela: &#039;Vontade de vomitar&#039;</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/blog/me-engana-que-eu-posto/gagliasso-escreveu-que-filha-lhe-perguntou-se-era-macaco/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/11/bruno2.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Bruno Gagliasso e a filha Titi" srcset="https://abrilveja.files.wordpress.com/2017/11/bruno2.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/11/bruno2.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/11/bruno2.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/11/bruno2.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Bruno Gagliasso e a filha Titi" /></a><a href="http://veja.abril.com.br/blog/me-engana-que-eu-posto/gagliasso-escreveu-que-filha-lhe-perguntou-se-era-macaco/" class="list-item-category">Me engana que eu posto</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="http://veja.abril.com.br/blog/me-engana-que-eu-posto/gagliasso-escreveu-que-filha-lhe-perguntou-se-era-macaco/" class="">Gagliasso escreveu que filha lhe perguntou se era macaco?</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/saude/cheirar-cacau-em-po-a-nova-moda-nas-baladas/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/11/cacau-cheirando-3422.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Belgian chocolatier Dominique Persoone snorts cocoa powder off his Chocolate Shooter in his factory in Bruges, February 3, 2015. When Belgian chocolatier Dominique Persoone created a chocolate-sniffing device for a Rolling Stones party in 2007, he never imagined demand would stretch much beyond the rock &#039;n&#039; roll scene. But, seven years later, he has sold 25,000 of them. Inspired by a device his grandfather used to propel tobacco snuff up his nose, Persoone created a &#039;Chocolate Shooter&#039; to deliver a hit of Dominican Republic or Peruvian cocoa powder, mixed with mint and either ginger or raspberry. Picture taken on February 3, 2015. REUTERS/Francois Lenoir (BELGIUM - Tags: FOOD SOCIETY) - GM1EB27012Y01" srcset="https://abrilveja.files.wordpress.com/2017/11/cacau-cheirando-3422.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/11/cacau-cheirando-3422.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/11/cacau-cheirando-3422.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/11/cacau-cheirando-3422.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Frutos - O chocolatier belga Dominique Persoone criou um dispositivo de acrílico para facilitar o uso da nova mania" /></a><a href="http://veja.abril.com.br/saude/cheirar-cacau-em-po-a-nova-moda-nas-baladas/" class="list-item-category">Saúde</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="http://veja.abril.com.br/saude/cheirar-cacau-em-po-a-nova-moda-nas-baladas/" class="">Cheirar cacau em pó: a nova moda nas baladas</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/economia/bancos-e-poupadores-chegam-a-acordo-sobre-perdas-na-poupanca/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2016/07/downloaded_image20160108-19488-10ciphc-e1470335307702.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Investidor da poupança perde dinheiro em 2015" srcset="https://abrilveja.files.wordpress.com/2016/07/downloaded_image20160108-19488-10ciphc-e1470335307702.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2016/07/downloaded_image20160108-19488-10ciphc-e1470335307702.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2016/07/downloaded_image20160108-19488-10ciphc-e1470335307702.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2016/07/downloaded_image20160108-19488-10ciphc-e1470335307702.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="downloaded_image20160108-19488-10ciphc.jpeg" /></a><a href="http://veja.abril.com.br/economia/bancos-e-poupadores-chegam-a-acordo-sobre-perdas-na-poupanca/" class="list-item-category">Economia</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="http://veja.abril.com.br/economia/bancos-e-poupadores-chegam-a-acordo-sobre-perdas-na-poupanca/" class="">Bancos e clientes chegam a acordo sobre perdas na poupança</a></span></div></div></div></div></div></div>        </div>
       </div>
      
      <div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
  	    
<div class="container main-container ">
  <div class="row">
    <div class="col-md-8">
                  
                        <article id="post-2332330" class="article">
            <header class="article-header">
              
                            
                            
                              <div class="article-category">
                  <p class="content_placar"><a href="/placar">Um conteúdo de <img src="https://s0.wp.com/wp-content/themes/vip/abril-veja/inc/images/logo-placar.png" /></a></p>                </div>
              
              <h1 class="article-title">Depois de Zizao, Corinthians pode ter mais um chinês em 2018</h1>

                            
                                                 <h2 class="article-subtitle">Zizao jogou pelo time corintiano em 2012 e 2013</h2>
                                            
              <div class="article-author">
                Por 
                                  <span><strong>Estadão Conteúdo</strong></span>
                              </div>
              
              <div class="article-date">
                <i class="material-icons">access_time</i>
                <span>
                  28 nov 2017, 18h31              </span>
              </div>
            </header>
            
            <section class="share">
                          
      <a href="whatsapp://send?text=Depois de Zizao, Corinthians pode ter mais um chinês em 2018 http://veja.abril.com.br/placar/depois-de-zizao-corinthians-pode-ter-mais-um-chines-em-2018/?utm_source=whatsapp&amp;utm_medium=social&amp;utm_campaign=barra-compartilhamento VEJA.com" data-action="share/whatsapp/share" class="whatsapp  hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

          
      <a href="mailto:?subject=Depois de Zizao, Corinthians pode ter mais um chinês em 2018&amp;body=Depois de Zizao, Corinthians pode ter mais um chinês em 2018 http://veja.abril.com.br/placar/depois-de-zizao-corinthians-pode-ter-mais-um-chines-em-2018/?utm_source=email&amp;utm_medium=email&amp;utm_campaign=barra-compartilhamento via VEJA.com" class=""><i class="icon-envelope-o"></i></a>

                     
      <a href="https://facebook.com/sharer/sharer.php?u=http://veja.abril.com.br/placar/depois-de-zizao-corinthians-pode-ter-mais-um-chines-em-2018/" target="_blank" class=""><i class="icon-facebook"></i></a>

    
      <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fveja.abril.com.br%2Fplacar%2Fdepois-de-zizao-corinthians-pode-ter-mais-um-chines-em-2018%2F&amp;text=Depois de Zizao, Corinthians pode ter mais um chinês em 2018&amp;via=VEJA" target="_blank" class=""><i class="icon-twitter"></i></a>

    
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fveja.abril.com.br%2Fplacar%2Fdepois-de-zizao-corinthians-pode-ter-mais-um-chines-em-2018%2F&summary=&source=LinkedIn" target="_blank" class=" hidden-sm hidden-xs"><i class="icon-linkedin"></i></a>

          
      <a href="fb-messenger://share/?link=http://veja.abril.com.br/placar/depois-de-zizao-corinthians-pode-ter-mais-um-chines-em-2018/&app_id=" class="whatsapp  hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-Facebook-Messenger"></i></a>

    
      <a href="#respond" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="material-icons">chat_bubble_outline</i></a>

      <i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
            </section>
            
            <section class="article-content">
              <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div class="featured-image">
        <div class="image"><img class="lazyload attachment-featured-image size-featured-image wp-post-image" alt="Zizao, em sua estreia pelo Corinthians, disputa a bola com Diego Anselmo Ramon, do Cruzeiro, em partida v&aacute;lida pelo Campeonato Brasileiro" title="zizao-em-sua-estreia-pelo-corinthians-disputa-a-bola-com-diego-anselmo-ramon-do-cruzeiro-em-partida-valida-pelo-campeonato-brasileiro-original.jpeg" data-src="https://abrilveja.files.wordpress.com/2016/06/zizao-em-sua-estreia-pelo-corinthians-disputa-a-bola-com-diego-anselmo-ramon-do-cruzeiro-em-partida-valida-pelo-campeonato-brasileiro-original.jpeg?quality=70&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1" data-srcset="https://abrilveja.files.wordpress.com/2016/06/zizao-em-sua-estreia-pelo-corinthians-disputa-a-bola-com-diego-anselmo-ramon-do-cruzeiro-em-partida-valida-pelo-campeonato-brasileiro-original.jpeg?quality=70&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1 680w, https://abrilveja.files.wordpress.com/2016/06/zizao-em-sua-estreia-pelo-corinthians-disputa-a-bola-com-diego-anselmo-ramon-do-cruzeiro-em-partida-valida-pelo-campeonato-brasileiro-original.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2016/06/zizao-em-sua-estreia-pelo-corinthians-disputa-a-bola-com-diego-anselmo-ramon-do-cruzeiro-em-partida-valida-pelo-campeonato-brasileiro-original.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w, https://abrilveja.files.wordpress.com/2016/06/zizao-em-sua-estreia-pelo-corinthians-disputa-a-bola-com-diego-anselmo-ramon-do-cruzeiro-em-partida-valida-pelo-campeonato-brasileiro-original.jpeg?quality=70&amp;strip=info&amp;w=768&amp;h=511&amp;crop=1 768w, https://abrilveja.files.wordpress.com/2016/06/zizao-em-sua-estreia-pelo-corinthians-disputa-a-bola-com-diego-anselmo-ramon-do-cruzeiro-em-partida-valida-pelo-campeonato-brasileiro-original.jpeg?quality=70&amp;strip=info&amp;w=650&amp;h=433&amp;crop=1 650w" data-sizes="(max-width: 680px) 100vw, 680px"></div>
        <p class="caption">Zizao jogou pelo Corinthians entre 2012 e 2013 (Rodrigo Coca / Fotoarena/VEJA)</p>
      </div></body></html>
              <p>Após <strong>Chen Zhizhao</strong>, o <a href="http://veja.abril.com.br/noticias-sobre/corinthians/"><strong>Corinthians</strong></a> pode contratar outro chinês visando popularizar sua marca na Ásia. O clube tem uma parceria com o <a href="http://veja.abril.com.br/noticias-sobre/shanghai-sipg"><strong>Shanghai SIPG</strong></a>, que trouxe a equipe sub-18 para fazer um jogo-treino na semana passada, no Parque São Jorge, e desta partida, o time brasileiro escolheu um garoto que ficará emprestado por uma temporada para ser avaliado pela equipe sub-20.</p>
<p>Inicialmente, o acordo visa que o atleta fique até o fim de 2018 no time sub-20 do <strong>Corinthians</strong> e depois retorne para a China. A ideia é repetir o que foi feito com <strong>Chen Zhizhao</strong> &#8211; que ficou conhecido no Brasil como <strong>Zizao</strong>, e que defendeu o clube em 2012 e 2013. Naquela ocasião o meia fez parte do time profissional e chegou a disputar cinco partidas.</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="http://veja.abril.com.br/placar/linha-do-tempo-um-ano-da-tragedia-da-chapecoense/" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2017/11/ilaides-padilha-2017-8567.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilveja.files.wordpress.com/2017/11/ilaides-padilha-2017-8567.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/11/ilaides-padilha-2017-8567.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/11/ilaides-padilha-2017-8567.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/11/ilaides-padilha-2017-8567.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="" /></a><div class="widget-news-info"><a href="/placar" class="widget-news-item-category color-theme">Placar</a><span class="widget-news-item-title"><a href="http://veja.abril.com.br/placar/linha-do-tempo-um-ano-da-tragedia-da-chapecoense/" class="">Linha do tempo: um ano da tragédia da Chapecoense</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">28 nov 2017 - 10h11</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="http://veja.abril.com.br/placar/agente-de-pablo-rebate-corinthians-nao-pagou-ninguem/" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2017/11/esporte-futebol-corinthians-pablo-20171125-0003.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="O jogadore Pablo durante treino do Corinthians no CT Joaquim Grava, zona leste de São Paulo (SP) - 16/11/2017" srcset="https://abrilveja.files.wordpress.com/2017/11/esporte-futebol-corinthians-pablo-20171125-0003.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/11/esporte-futebol-corinthians-pablo-20171125-0003.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/11/esporte-futebol-corinthians-pablo-20171125-0003.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/11/esporte-futebol-corinthians-pablo-20171125-0003.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="O jogador Pablo, do Corinthians" /></a><div class="widget-news-info"><a href="/placar" class="widget-news-item-category color-theme">Placar</a><span class="widget-news-item-title"><a href="http://veja.abril.com.br/placar/agente-de-pablo-rebate-corinthians-nao-pagou-ninguem/" class="">Agente de Pablo rebate Corinthians: &#8220;Não pagou ninguém&#8221;</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">27 nov 2017 - 18h11</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<p>O <strong>Corinthians</strong> pretende expandir sua marca no exterior e deverá passar a participar de mais torneios internacionais envolvendo categorias de base. A equipe espera aproveitar garotos que estouraram o limite de idade da base e que não serão aproveitados no time principal para emprestá-los a clubes do exterior.</p>
<p><strong>Zizao</strong>, de 29 anos, deixou o Corinthians em 2013 e foi para o <strong>Beijing Guoan</strong>, onde atuou por duas temporadas. Foram 35 jogos e cinco gols marcados. No ano passado, se transferiu para o <strong>Guangzhou R&amp;F</strong>, onde fez 39 partidas e marcou dois gols.</p>
            </section>
            
                          <section class="article-tags">
                  
                <span>
                  Notícias sobre                </span>
                <a href="http://veja.abril.com.br/noticias-sobre/corinthians/" rel="tag">Corinthians</a><a href="http://veja.abril.com.br/noticias-sobre/esporte/" rel="tag">Esporte</a><a href="http://veja.abril.com.br/noticias-sobre/shanghai-sipg/" rel="tag">Shanghai SIPG</a>              </section>
                        
            <section class="share hidden-md hidden-lg">
                          
      <a href="whatsapp://send?text=Depois de Zizao, Corinthians pode ter mais um chinês em 2018 http://veja.abril.com.br/placar/depois-de-zizao-corinthians-pode-ter-mais-um-chines-em-2018/?utm_source=whatsapp&amp;utm_medium=social&amp;utm_campaign=barra-compartilhamento VEJA.com" data-action="share/whatsapp/share" class="whatsapp  hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

          
      <a href="mailto:?subject=Depois de Zizao, Corinthians pode ter mais um chinês em 2018&amp;body=Depois de Zizao, Corinthians pode ter mais um chinês em 2018 http://veja.abril.com.br/placar/depois-de-zizao-corinthians-pode-ter-mais-um-chines-em-2018/?utm_source=email&amp;utm_medium=email&amp;utm_campaign=barra-compartilhamento via VEJA.com" class=""><i class="icon-envelope-o"></i></a>

                     
      <a href="https://facebook.com/sharer/sharer.php?u=http://veja.abril.com.br/placar/depois-de-zizao-corinthians-pode-ter-mais-um-chines-em-2018/" target="_blank" class=""><i class="icon-facebook"></i></a>

    
      <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fveja.abril.com.br%2Fplacar%2Fdepois-de-zizao-corinthians-pode-ter-mais-um-chines-em-2018%2F&amp;text=Depois de Zizao, Corinthians pode ter mais um chinês em 2018&amp;via=VEJA" target="_blank" class=""><i class="icon-twitter"></i></a>

    
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fveja.abril.com.br%2Fplacar%2Fdepois-de-zizao-corinthians-pode-ter-mais-um-chines-em-2018%2F&summary=&source=LinkedIn" target="_blank" class=" hidden-sm hidden-xs"><i class="icon-linkedin"></i></a>

          
      <a href="fb-messenger://share/?link=http://veja.abril.com.br/placar/depois-de-zizao-corinthians-pode-ter-mais-um-chines-em-2018/&app_id=" class="whatsapp  hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-Facebook-Messenger"></i></a>

    
      <a href="#respond" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="material-icons">chat_bubble_outline</i></a>

      <i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
            </section>
            
                          <div class="OUTBRAIN" data-src="http://veja.abril.com.br/placar/depois-de-zizao-corinthians-pode-ter-mais-um-chines-em-2018/" data-widget-id="AR_4" data-ob-template="veja"></div>
                            <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
                        

            <section class="comments">
                              
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/placar/depois-de-zizao-corinthians-pode-ter-mais-um-chines-em-2018/#respond" style="display:none;">Cancelar resposta</a></div>			<form action="http://veja.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<input type="hidden" name="comment_post_ID" value="2332330" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril&nbsp;Accounts</strong> ou fazer login através do <strong>Facebook</strong> ou do <strong>Google+</strong></p>
			<p><a href="#" class="btn-abrilid-login bg-theme">Entre</a>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="https://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
					( <a class="logout" href="#" title="Sair dessa conta">log out</a> )
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="http://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="submit" type="submit" id="submit" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="submit" type="submit" id="submit" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a981a21bad" /><input type="hidden" name="_wp_http_referer" value="/placar/depois-de-zizao-corinthians-pode-ter-mais-um-chines-em-2018/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Insira seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Insira seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Convidado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Você está comentando utilizando sua conta WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Você está comentando utilizando sua conta Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Você está comentando utilizando sua conta Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Você está comentando utilizando sua conta Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	</div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab24e56394" /></p>
<input type="hidden" name="genseq" value="1511904912" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="233"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
                          </section>

                          <div class="ad-sense" data-brand="veja"></div>                      </article>
                  </div>
    <div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-5" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="outbrain-5" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="http://veja.abril.com.br/placar/depois-de-zizao-corinthians-pode-ter-mais-um-chines-em-2018/" data-widget-id="SB_2" data-ob-template="veja"></div>
      <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div id="abril_newsletter_widget-4" class="widget"><div class="widget-newsletter newsletter-widget widget-box with-border custom-title"><div class="widget-newsletter-white-transparent"></div><span class="widget-newsletter-title">Newsletter</span><span class="widget-newsletter-text">Conteúdo exclusivo para você</span><form id="widget-newsletter-form" class="widget-newsletter-form-style"><div class="widget-newsletter-form-row"><label for="widget-newsletter-name"><span class="widget-newsletter-icon"><i class="material-icons">person</i></span></label><input id="newsletter-nome" class="widget-newsletter-input" type="text" name="nome" value="" placeholder="Nome"></div><div class="widget-newsletter-form-row"><label for="widget-newsletter-email"><span class="widget-newsletter-icon"><i class="material-icons">mail</i></span></label><input id="newsletter-email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail"><span class="widget-newsletter-alert-email">E-mail inválido <i class="material-icons">warning</i></span></div><div class="widget-newsletter-form-row"><div class="widget-newsletter-button-box" data-type="success"><button type="submit" class="widget-newsletter-button" disabled>Quero Receber</button><span class="widget-newsletter-success-message"><i class="material-icons">done</i>Cadastro realizado com sucesso!</span></div></div></form></div></div><div id="ad_2-4" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_assinatura_full_widget-6" class="widget"><div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/assinar/revista-veja?origem=sr_ve_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_botaocapa_placar_desktop" target="_blank">
			<img src="https://abrilveja.files.wordpress.com/2017/11/capa-2558-1.jpg?quality=70&#038;strip=info" class="magazine-cover">
		</a>
			</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
							<a href="/edicoes-veja/2558">Edição 2558 <span class="magazine-edition-date">29/11/2017</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="/edicoes-veja/2558" class="magazine-index">Acesse o índice</a>
			
							<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_ve_botaocapa" class="magazine-index goread-link"><span class="goread-text">Leia no </span><span class="goread-logo">GoRead</span></a>
			
					</div>

		<a href="https://www.assine.abril.com.br/portal/assinar/revista-veja?origem=sr_ve_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_botaocapa_placar_desktop" class="magazine-subscription" target="_blank">Assine</a>

		<span class="magazine-read">
			<span class="magazine-read-text">Leia também no</span>
			<span class="magazine-read-icons">
												
					<a href="https://itunes.apple.com/br/app/revista-veja/id385529352?mt=8" class="link">
											<i class="icon-appleinc"></i>
										</a>				
																
					<a href="https://play.google.com/store/apps/details?id=br.com.abril.revvejanoandroid3&#038;hl=pt" class="link">
											<i class="icon-android"></i>
										</a>				
																	</span>
		</span>
	</div>
</div></div><div id="abril_popular_posts_widget-7" class="widget"><div class="widget-box without-border"><span class=" content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/esporte/bonito-calmo-e-saudavel-suicidio-de-surfista-choca-amigos/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/11/jean-2.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Jean da Silva, surfista brasileiro" srcset="https://abrilveja.files.wordpress.com/2017/11/jean-2.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/11/jean-2.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/11/jean-2.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/11/jean-2.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Jean da Silva, surfista brasileiro" /></a><a href="http://veja.abril.com.br/esporte/bonito-calmo-e-saudavel-suicidio-de-surfista-choca-amigos/" class="list-item-category">Esporte</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="http://veja.abril.com.br/esporte/bonito-calmo-e-saudavel-suicidio-de-surfista-choca-amigos/" class="">Bonito, calmo e saudável: suicídio de surfista choca amigos</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/mundo/ultimo-comunicado-do-san-juan-curto-circuito-e-incendio/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/11/mundo-argentina-submarino-san-juan-ultimas-imagens-20171125-0002.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Partida do submarino ARA San Juan, que está desaparecido" srcset="https://abrilveja.files.wordpress.com/2017/11/mundo-argentina-submarino-san-juan-ultimas-imagens-20171125-0002.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/11/mundo-argentina-submarino-san-juan-ultimas-imagens-20171125-0002.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/11/mundo-argentina-submarino-san-juan-ultimas-imagens-20171125-0002.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/11/mundo-argentina-submarino-san-juan-ultimas-imagens-20171125-0002.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Partida do submarino ARA San Juan, que está desaparecido" /></a><a href="http://veja.abril.com.br/mundo/ultimo-comunicado-do-san-juan-curto-circuito-e-incendio/" class="list-item-category">Mundo</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="http://veja.abril.com.br/mundo/ultimo-comunicado-do-san-juan-curto-circuito-e-incendio/" class="">Último comunicado do San Juan: curto-circuito e incêndio</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/entretenimento/bianca-bin-sobre-preparacao-para-novela-vontade-de-vomitar/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/11/clara_o_outro_lado2.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" srcset="https://abrilveja.files.wordpress.com/2017/11/clara_o_outro_lado2.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/11/clara_o_outro_lado2.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/11/clara_o_outro_lado2.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/11/clara_o_outro_lado2.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="clara_o_outro_lado2" /></a><a href="http://veja.abril.com.br/entretenimento/bianca-bin-sobre-preparacao-para-novela-vontade-de-vomitar/" class="list-item-category">Entretenimento</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="http://veja.abril.com.br/entretenimento/bianca-bin-sobre-preparacao-para-novela-vontade-de-vomitar/" class="">Bianca Bin sobre preparação para novela: &#039;Vontade de vomitar&#039;</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/blog/me-engana-que-eu-posto/gagliasso-escreveu-que-filha-lhe-perguntou-se-era-macaco/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/11/bruno2.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Bruno Gagliasso e a filha Titi" srcset="https://abrilveja.files.wordpress.com/2017/11/bruno2.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/11/bruno2.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/11/bruno2.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/11/bruno2.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Bruno Gagliasso e a filha Titi" /></a><a href="http://veja.abril.com.br/blog/me-engana-que-eu-posto/gagliasso-escreveu-que-filha-lhe-perguntou-se-era-macaco/" class="list-item-category">Me engana que eu posto</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="http://veja.abril.com.br/blog/me-engana-que-eu-posto/gagliasso-escreveu-que-filha-lhe-perguntou-se-era-macaco/" class="">Gagliasso escreveu que filha lhe perguntou se era macaco?</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/saude/cheirar-cacau-em-po-a-nova-moda-nas-baladas/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/11/cacau-cheirando-3422.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Belgian chocolatier Dominique Persoone snorts cocoa powder off his Chocolate Shooter in his factory in Bruges, February 3, 2015. When Belgian chocolatier Dominique Persoone created a chocolate-sniffing device for a Rolling Stones party in 2007, he never imagined demand would stretch much beyond the rock &#039;n&#039; roll scene. But, seven years later, he has sold 25,000 of them. Inspired by a device his grandfather used to propel tobacco snuff up his nose, Persoone created a &#039;Chocolate Shooter&#039; to deliver a hit of Dominican Republic or Peruvian cocoa powder, mixed with mint and either ginger or raspberry. Picture taken on February 3, 2015. REUTERS/Francois Lenoir (BELGIUM - Tags: FOOD SOCIETY) - GM1EB27012Y01" srcset="https://abrilveja.files.wordpress.com/2017/11/cacau-cheirando-3422.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/11/cacau-cheirando-3422.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/11/cacau-cheirando-3422.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/11/cacau-cheirando-3422.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Frutos - O chocolatier belga Dominique Persoone criou um dispositivo de acrílico para facilitar o uso da nova mania" /></a><a href="http://veja.abril.com.br/saude/cheirar-cacau-em-po-a-nova-moda-nas-baladas/" class="list-item-category">Saúde</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="http://veja.abril.com.br/saude/cheirar-cacau-em-po-a-nova-moda-nas-baladas/" class="">Cheirar cacau em pó: a nova moda nas baladas</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/economia/bancos-e-poupadores-chegam-a-acordo-sobre-perdas-na-poupanca/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2016/07/downloaded_image20160108-19488-10ciphc-e1470335307702.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Investidor da poupança perde dinheiro em 2015" srcset="https://abrilveja.files.wordpress.com/2016/07/downloaded_image20160108-19488-10ciphc-e1470335307702.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2016/07/downloaded_image20160108-19488-10ciphc-e1470335307702.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2016/07/downloaded_image20160108-19488-10ciphc-e1470335307702.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2016/07/downloaded_image20160108-19488-10ciphc-e1470335307702.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="downloaded_image20160108-19488-10ciphc.jpeg" /></a><a href="http://veja.abril.com.br/economia/bancos-e-poupadores-chegam-a-acordo-sobre-perdas-na-poupanca/" class="list-item-category">Economia</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="http://veja.abril.com.br/economia/bancos-e-poupadores-chegam-a-acordo-sobre-perdas-na-poupanca/" class="">Bancos e clientes chegam a acordo sobre perdas na poupança</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/entretenimento/day-mccarthy-que-ofendeu-titi-foi-presa-nos-eua-em-2015/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/11/day-mcmcarthy-061.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Day McCarthy - Dayane Alcântara Couto de Andrade" srcset="https://abrilveja.files.wordpress.com/2017/11/day-mcmcarthy-061.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/11/day-mcmcarthy-061.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/11/day-mcmcarthy-061.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/11/day-mcmcarthy-061.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Day McCarthy - Dayane Alcântara Couto de Andrade" /></a><a href="http://veja.abril.com.br/entretenimento/day-mccarthy-que-ofendeu-titi-foi-presa-nos-eua-em-2015/" class="list-item-category">Entretenimento</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">7</span><a href="http://veja.abril.com.br/entretenimento/day-mccarthy-que-ofendeu-titi-foi-presa-nos-eua-em-2015/" class="">Day McCarthy, que ofendeu Titi, foi presa nos EUA em 2015</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/economia/gasolina-sobe-pela-quarta-semana-seguida-e-bate-novo-recorde/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/07/economia41.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" srcset="https://abrilveja.files.wordpress.com/2017/07/economia41.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/07/economia41.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/07/economia41.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/07/economia41.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Combustível, posto, gasolina, etanol, disel, shell, ipiranga, preço, abastecer, abastecimento, bomba gasolina" /></a><a href="http://veja.abril.com.br/economia/gasolina-sobe-pela-quarta-semana-seguida-e-bate-novo-recorde/" class="list-item-category">Economia</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">8</span><a href="http://veja.abril.com.br/economia/gasolina-sobe-pela-quarta-semana-seguida-e-bate-novo-recorde/" class="">Gasolina sobe pela quarta semana seguida e bate novo recorde</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/economia/saiba-quem-e-paulo-guedes-o-nome-de-bolsonaro-para-a-fazenda/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2016/09/paulo-guedes.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" srcset="https://abrilveja.files.wordpress.com/2016/09/paulo-guedes.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2016/09/paulo-guedes.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2016/09/paulo-guedes.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2016/09/paulo-guedes.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Paulo Guedes, sócio da gestora Bozano Investimentos" /></a><a href="http://veja.abril.com.br/economia/saiba-quem-e-paulo-guedes-o-nome-de-bolsonaro-para-a-fazenda/" class="list-item-category">Economia</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">9</span><a href="http://veja.abril.com.br/economia/saiba-quem-e-paulo-guedes-o-nome-de-bolsonaro-para-a-fazenda/" class="">Saiba quem é Paulo Guedes, o nome de Bolsonaro para a Fazenda</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/blog/rio-grande-do-sul/segunda-instancia-mantem-bloqueio-de-16-milhoes-de-reais-de-lula/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/11/brasil-politica-ex-presidente-lula-20171119-0003-copy.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="O ex-presidente Lula discursa durante o Congresso Nacional do PCdoB, realizado em Brasília (DF) - 19/11/2017" srcset="https://abrilveja.files.wordpress.com/2017/11/brasil-politica-ex-presidente-lula-20171119-0003-copy.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/11/brasil-politica-ex-presidente-lula-20171119-0003-copy.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/11/brasil-politica-ex-presidente-lula-20171119-0003-copy.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/11/brasil-politica-ex-presidente-lula-20171119-0003-copy.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="O ex-presidente Lula" /></a><a href="http://veja.abril.com.br/blog/rio-grande-do-sul/segunda-instancia-mantem-bloqueio-de-16-milhoes-de-reais-de-lula/" class="list-item-category">Rio Grande do Sul</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">10</span><a href="http://veja.abril.com.br/blog/rio-grande-do-sul/segunda-instancia-mantem-bloqueio-de-16-milhoes-de-reais-de-lula/" class="">Segunda instância mantém bloqueio de 16 milhões de reais de Lula</a></span></div></div></div></div></div></div><div id="ad_3-4" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div><div id="abril_latest_news_widget-4" class="widget"><div class="widget-news widget-news-container without-border"><span class="widget-news-title content-box-title"><a href="http://veja.abril.com.br/ultimas-noticias/">Últimas</a></span><ul class="widget-news-list"><li class="widget-news-item"><a href="http://veja.abril.com.br/placar/ze-roberto-e-homenageado-com-seus-5-gols-mais-belos-na-alemanha/" rel="bookmark" class="last-news-thumb"><img src="https://abrilveja.files.wordpress.com/2017/07/ze-roberto-bayer-leverkusen-copy.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilveja.files.wordpress.com/2017/07/ze-roberto-bayer-leverkusen-copy.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/07/ze-roberto-bayer-leverkusen-copy.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/07/ze-roberto-bayer-leverkusen-copy.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/07/ze-roberto-bayer-leverkusen-copy.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="Jogador Zé Roberto" class="class=widget-news-thum"></a><div class="widget-news-info"><a href="/placar" class="widget-news-item-category">Placar</a><span class="widget-news-item-title"><a href="http://veja.abril.com.br/placar/ze-roberto-e-homenageado-com-seus-5-gols-mais-belos-na-alemanha/" class="">Zé Roberto é homenageado com seus 5 gols mais belos na Alemanha</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">28 nov 2017, 19h23</span></span></div></li><li class="widget-news-item"><a href="http://veja.abril.com.br/placar/depois-de-zizao-corinthians-pode-ter-mais-um-chines-em-2018/" rel="bookmark" class="last-news-thumb"><img src="https://abrilveja.files.wordpress.com/2016/06/zizao-em-sua-estreia-pelo-corinthians-disputa-a-bola-com-diego-anselmo-ramon-do-cruzeiro-em-partida-valida-pelo-campeonato-brasileiro-original.jpeg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilveja.files.wordpress.com/2016/06/zizao-em-sua-estreia-pelo-corinthians-disputa-a-bola-com-diego-anselmo-ramon-do-cruzeiro-em-partida-valida-pelo-campeonato-brasileiro-original.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2016/06/zizao-em-sua-estreia-pelo-corinthians-disputa-a-bola-com-diego-anselmo-ramon-do-cruzeiro-em-partida-valida-pelo-campeonato-brasileiro-original.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2016/06/zizao-em-sua-estreia-pelo-corinthians-disputa-a-bola-com-diego-anselmo-ramon-do-cruzeiro-em-partida-valida-pelo-campeonato-brasileiro-original.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2016/06/zizao-em-sua-estreia-pelo-corinthians-disputa-a-bola-com-diego-anselmo-ramon-do-cruzeiro-em-partida-valida-pelo-campeonato-brasileiro-original.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="zizao-em-sua-estreia-pelo-corinthians-disputa-a-bola-com-diego-anselmo-ramon-do-cruzeiro-em-partida-valida-pelo-campeonato-brasileiro-original.jpeg" class="class=widget-news-thum"></a><div class="widget-news-info"><a href="/placar" class="widget-news-item-category">Placar</a><span class="widget-news-item-title"><a href="http://veja.abril.com.br/placar/depois-de-zizao-corinthians-pode-ter-mais-um-chines-em-2018/" class="">Depois de Zizao, Corinthians pode ter mais um chinês em 2018</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">28 nov 2017, 18h31</span></span></div></li><li class="widget-news-item"><a href="http://veja.abril.com.br/placar/arabia-saudita-contrata-ex-tecnico-do-chile-para-substituir-bauza/" rel="bookmark" class="last-news-thumb"><img src="https://abrilveja.files.wordpress.com/2017/05/juan-antonio-pizzi-20170111-048.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilveja.files.wordpress.com/2017/05/juan-antonio-pizzi-20170111-048.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/05/juan-antonio-pizzi-20170111-048.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/05/juan-antonio-pizzi-20170111-048.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/05/juan-antonio-pizzi-20170111-048.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="O técnico do Chile, Juan Antonio Pizzi" class="class=widget-news-thum"></a><div class="widget-news-info"><a href="/placar" class="widget-news-item-category">Placar</a><span class="widget-news-item-title"><a href="http://veja.abril.com.br/placar/arabia-saudita-contrata-ex-tecnico-do-chile-para-substituir-bauza/" class="">Arábia Saudita contrata ex-técnico do Chile para substituir Bauza</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">28 nov 2017, 16h08</span></span></div></li><li class="widget-news-item"><a href="http://veja.abril.com.br/placar/torino-vai-jogar-de-verde-em-homenagem-a-chapecoense/" rel="bookmark" class="last-news-thumb"><img src="https://abrilveja.files.wordpress.com/2017/11/esporte-torino-fc.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilveja.files.wordpress.com/2017/11/esporte-torino-fc.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/11/esporte-torino-fc.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/11/esporte-torino-fc.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/11/esporte-torino-fc.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="Torino FC" class="class=widget-news-thum"></a><div class="widget-news-info"><a href="/placar" class="widget-news-item-category">Placar</a><span class="widget-news-item-title"><a href="http://veja.abril.com.br/placar/torino-vai-jogar-de-verde-em-homenagem-a-chapecoense/" class="">Torino vai jogar de verde em homenagem à Chapecoense</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">28 nov 2017, 16h03</span></span></div></li><li class="widget-news-item"><a href="http://veja.abril.com.br/placar/julio-cesar-tem-aposentadoria-confirmada-por-familiares/" rel="bookmark" class="last-news-thumb"><img src="https://abrilveja.files.wordpress.com/2017/11/esporte-julio-cesar-benfica.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilveja.files.wordpress.com/2017/11/esporte-julio-cesar-benfica.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/11/esporte-julio-cesar-benfica.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/11/esporte-julio-cesar-benfica.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/11/esporte-julio-cesar-benfica.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="Julio Cesar" class="class=widget-news-thum"></a><div class="widget-news-info"><a href="/placar" class="widget-news-item-category">Placar</a><span class="widget-news-item-title"><a href="http://veja.abril.com.br/placar/julio-cesar-tem-aposentadoria-confirmada-por-familiares/" class="">Júlio César tem aposentadoria confirmada por familiares</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">28 nov 2017, 13h58</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list1"></div></li></ul></div></div><div id="abril_home_latest_videos_widget-11" class="widget"><div class="widget-box manual-highlights sidebar-front-page  border-gallery&quot;"><h2 class="widget-title"><a href="http://www.gotoshop.com.br/loja/tech.aspx?utm_source=sites&#038;utm_medium=vitrine_veja">Loja GoToShop</a></h2><div class="widget-news  gallery slider"><ul class="widget-news-list slides"><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11345904?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=nov02&#038;utm_content=201711" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilveja.files.wordpress.com/2017/11/gopro-hero5-session-chdhs501.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilveja.files.wordpress.com/2017/11/gopro-hero5-session-chdhs501.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/11/gopro-hero5-session-chdhs501.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/11/gopro-hero5-session-chdhs501.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/11/gopro-hero5-session-chdhs501.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="GoPro Hero5 Session CHDHS501" class="widget-home-box-item-thumb"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/CineFoto/cameraseacessoriosdeacao/CamerasEsportivas/Camera-Digital-e-Filmadora-GoPro-Hero5-Session-CHDHS-501-Preta--10MP-Wi-Fi-Bluetooth-A-Prova-d-agua-e-Video-4K-11345904.html&#038;utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=nov02&#038;utm_content=201711" class="widget-news-item-category">Câmeras Esportivas</a></a><span><a href="http://produto.gotoshop.com.br/11345904?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=nov02&#038;utm_content=201711" class="">GoPro Hero5 - 10x de R$ 189,90</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11525622?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=nov02&#038;utm_content=201711" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilveja.files.wordpress.com/2017/11/notebook-dell-inspiron-i15-5566a40b.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilveja.files.wordpress.com/2017/11/notebook-dell-inspiron-i15-5566a40b.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/11/notebook-dell-inspiron-i15-5566a40b.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/11/notebook-dell-inspiron-i15-5566a40b.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/11/notebook-dell-inspiron-i15-5566a40b.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Notebook Dell Inspiron I15-5566A40B" class="widget-home-box-item-thumb"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Informatica/Notebook/notebook-dell-inspiron-i15-5566-a40b-com-intel-core-i5-7200u-8gb-1tb-hdmi-wireless-led-15-6-e-windows-10-11525622.html&#038;utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=nov02&#038;utm_content=201711" class="widget-news-item-category">Notebook</a></a><span><a href="http://produto.gotoshop.com.br/11525622?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=nov02&#038;utm_content=201711" class="">Dell Inspiron - 10x de R$ 260,90</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/6686515?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=nov02&#038;utm_content=201711" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilveja.files.wordpress.com/2017/11/smart-tv-led-40-samsung-40j5200.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilveja.files.wordpress.com/2017/11/smart-tv-led-40-samsung-40j5200.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/11/smart-tv-led-40-samsung-40j5200.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/11/smart-tv-led-40-samsung-40j5200.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/11/smart-tv-led-40-samsung-40j5200.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Smart TV LED 40 Samsung 40J5200" class="widget-home-box-item-thumb"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/tvseacessorios/Televisores/SmartTV/Smart-TV-LED-40-Full-HD-Samsung-40J5200-com-Connect-Share-Movie-Screen-Mirroring-Wi-Fi-Entrada-HDMI-e-USB-6686515.html&#038;utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=nov02&#038;utm_content=201711" class="widget-news-item-category">Smart TV</a></a><span><a href="http://produto.gotoshop.com.br/6686515?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=nov02&#038;utm_content=201711" class="">LED 40&quot; Full HD - 10x R$ 188,90</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11526489?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=nov02&#038;utm_content=201711" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilveja.files.wordpress.com/2017/11/iphone-7-prata.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilveja.files.wordpress.com/2017/11/iphone-7-prata.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/11/iphone-7-prata.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/11/iphone-7-prata.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/11/iphone-7-prata.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="iPhone 7 Prata" class="widget-home-box-item-thumb"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/TelefoneseCelulares/Smartphones/iPhone/iphone-7-apple-128gb-tela-retina-hd-de-47-3d-touch-ios-10-touch-id-cam-12mp-resistente-a-agua-e-sistema-de-alto-falantes-estereo-prateado-11526489.html&#038;utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=nov02&#038;utm_content=201711" class="widget-news-item-category">iPhone</a></a><span><a href="http://produto.gotoshop.com.br/11526489?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=nov02&#038;utm_content=201711" class="">iPhone 7 128GB - 10x R$ 339,90</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/2989764?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=nov02&#038;utm_content=201711" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilveja.files.wordpress.com/2017/11/home-theater-samsung-htf5555wkzd.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilveja.files.wordpress.com/2017/11/home-theater-samsung-htf5555wkzd.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/11/home-theater-samsung-htf5555wkzd.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/11/home-theater-samsung-htf5555wkzd.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/11/home-theater-samsung-htf5555wkzd.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Home Theater Samsung HTF5555WKZD" class="widget-home-box-item-thumb"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/audio/HomeTheater/aparelhosHomeTheater/Home-Theater-Samsung-HT-F5555WK-ZD-5-1-Canais-com-Blu-ray-3D-Funcao-Futebol-Karaoke-Modulo-Wireless-Entrada-USB-e-Cabo-HDMI--1000-W-2989764.html&#038;utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=nov02&#038;utm_content=201711" class="widget-news-item-category">Home Theater</a></a><span><a href="http://produto.gotoshop.com.br/2989764?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=nov02&#038;utm_content=201711" class="">com Blu-ray 3D - 10x R$ 399,90</a></span></div></li></ul></div></div></div>            </div>
                    </div>
    </aside>
</div>  </div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-6" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_ve_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_barrasites_placar_desktop" target="_blank">AssineAbril.com</a></span></div>

	<div class="row assine-abril-container">
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FEZA&#038;form.item%5B0%5D.codProjeto=3424&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_ve_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_veja_placar_desktop" target="_blank">
							<img src="http://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto" alt="Veja">
						</a>
													<div class="name">Veja</div>
				<div class="promo">+ de 50% de Desconto Por 12x R$ 59,60</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FEZA&#038;form.item%5B0%5D.codProjeto=3424&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_ve_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_veja_placar_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FEHT&#038;form.item%5B0%5D.codProjeto=3468&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_ve_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_exame_placar_desktop" target="_blank">
							<img src="http://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg" class="img-responsive m-x-auto" alt="Exame">
						</a>
													<div class="name">Exame</div>
				<div class="promo">+ 6 Meses Grátis Por 12x R$ 52,27</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FEHT&#038;form.item%5B0%5D.codProjeto=3468&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_ve_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_exame_placar_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FEZA&#038;form.item%5B0%5D.codProjeto=3456&#038;form.item%5B0%5D.qtdEdicoesVigencia=14&#038;origem=sr_ve_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_super_placar_desktop" target="_blank">
							<img src="http://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" class="img-responsive m-x-auto" alt="Superinteressante">
						</a>
													<div class="name">Superinteressante</div>
				<div class="promo">+ de 50% de Desconto Por 12x R$ 16,86</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FEZA&#038;form.item%5B0%5D.codProjeto=3456&#038;form.item%5B0%5D.qtdEdicoesVigencia=14&#038;origem=sr_ve_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_super_placar_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FEZA&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_claudia_placar_desktop" target="_blank">
							<img src="http://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia">
						</a>
													<div class="name">Claudia</div>
				<div class="promo">+ 6 Meses Grátis Por 12x R$ 16,00</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FEZA&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_claudia_placar_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FEZA&#038;form.item%5B0%5D.codProjeto=3472&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_casaclaudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_casaclaudia_placar_desktop" target="_blank">
							<img src="http://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_casa.jpg" class="img-responsive m-x-auto" alt="Casa Claudia">
						</a>
													<div class="name">Casa Claudia</div>
				<div class="promo">+ 6 Meses Grátis Por 12x R$ 17,00</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FEZA&#038;form.item%5B0%5D.codProjeto=3472&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_casaclaudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_casaclaudia_placar_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FEZA&#038;form.item%5B0%5D.codProjeto=3452&#038;form.item%5B0%5D.qtdEdicoesVigencia=14&#038;origem=sr_ve_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_quatrorodas_placar_desktop" target="_blank">
							<img src="http://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg" class="img-responsive m-x-auto" alt="Quatro Rodas">
						</a>
													<div class="name">Quatro Rodas</div>
				<div class="promo">+ de 50% de Desconto Por 12x R$ 15,87</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FEZA&#038;form.item%5B0%5D.codProjeto=3452&#038;form.item%5B0%5D.qtdEdicoesVigencia=14&#038;origem=sr_ve_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_quatrorodas_placar_desktop" class="button" target="_blank">Assine</a>
							</div>
			</div>

	
	<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li><a href="http://www.assinegobox.com.br/?utm_campaign=se_veja_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
			<li><a href="http://www.gotoshop.com.br/?utm_campaign=se_veja_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_veja_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>

</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="wrapper-referrers">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-1998977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1998977"><a target="_blank" href="http://arquiteturaeconstrucao.abril.com.br/">Arquitetura &amp; Construção</a></li>
<li id="menu-item-1995248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995248"><a target="_blank" href="http://bebe.abril.com.br">Bebê.com</a></li>
<li id="menu-item-1995250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995250"><a target="_blank" href="http://boaforma.abril.com.br">Boa Forma</a></li>
<li id="menu-item-1995251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995251"><a target="_blank" href="http://capricho.abril.com.br">Capricho</a></li>
<li id="menu-item-1995252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995252"><a target="_blank" href="http://casa.abril.com.br">CASA.com</a></li>
<li id="menu-item-1995253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995253"><a target="_blank" href="http://casaclaudia.abril.com.br">CASA Claudia</a></li>
<li id="menu-item-1995254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995254"><a target="_blank" href="http://casacor.abril.com.br">CASACOR</a></li>
<li id="menu-item-1995255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995255"><a target="_blank" href="http://claudia.abril.com.br">Claudia</a></li>
<li id="menu-item-1995256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995256"><a target="_blank" href="http://cosmopolitan.abril.com.br">Cosmopolitan</a></li>
<li id="menu-item-1995257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995257"><a target="_blank" href="http://elle.abril.com.br">Elle</a></li>
<li id="menu-item-1995258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995258"><a target="_blank" href="http://estilo.abril.com.br">Estilo</a></li>
<li id="menu-item-1995259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995259"><a target="_blank" href="http://exame.abril.com.br">EXAME.com</a></li>
<li id="menu-item-1995261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995261"><a target="_blank" href="http://guiadoestudante.abril.com.br">Guia do Estudante</a></li>
<li id="menu-item-1995262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995262"><a target="_blank" href="http://mdemulher.abril.com.br">MdeMulher</a></li>
<li id="menu-item-1998978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1998978"><a target="_blank" href="http://minhacasa.abril.com.br/">Minha Casa</a></li>
<li id="menu-item-1995263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995263"><a target="_blank" href="http://mundoestranho.abril.com.br">Mundo Estranho</a></li>
<li id="menu-item-1995264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995264"><a target="_blank" href="http://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-1995265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995265"><a target="_blank" href="http://quatrorodas.abril.com.br">Quatro Rodas</a></li>
<li id="menu-item-1995266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995266"><a target="_blank" href="http://saude.abril.com.br">Saúde</a></li>
<li id="menu-item-1995267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995267"><a target="_blank" href="http://super.abril.com.br">Superinteressante</a></li>
<li id="menu-item-1995268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995268"><a target="_blank" href="http://vejario.abril.com.br">VEJA Rio</a></li>
<li id="menu-item-1995269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995269"><a target="_blank" href="http://vejasp.abril.com.br">VEJA São Paulo</a></li>
<li id="menu-item-1995270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995270"><a target="_blank" href="http://viagemeturismo.abril.com.br">Viagem e Turismo</a></li>
<li id="menu-item-1995271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995271"><a target="_blank" href="http://vip.abril.com.br">VIP</a></li>
</ul></div>
                    <ul class="custom-columns">
            <li class>
              <!-- <a href="/fale-conosco">Fale conosco</a>
              <a href="/termos-de-uso">Termos de Uso</a>
              <a href="#">FAQ</a> -->
              <li id="menu-item-2027456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2027456"><a href="http://veja.abril.com.br/ultimas-noticias/">Últimas notícias VEJA.com</a></li>
<li id="menu-item-1995276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1995276"><a href="http://veja.abril.com.br/termos-de-uso/">Termos e condições</a></li>
<li id="menu-item-1995275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1995275"><a href="http://veja.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
            </li>
          </ul>
          
                    <ul class="social-columns">
            <li>
              <span>SIGA</span>
            </li>
            <li id="menu-item-41059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41059"><a href="http://facebook.com/veja"><i class=""></i>Facebook VEJA</a></li>
<li id="menu-item-41060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41060"><a href="http://www.twitter.com/veja"><i class=""></i>Twitter VEJA</a></li>
<li id="menu-item-41061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41061"><a href="https://plus.google.com/+VEJA"><i class=""></i>G+ VEJA</a></li>
<li id="menu-item-41062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41062"><a href="https://www.youtube.com/user/vejapontocom"><i class=""></i>Youtube VEJA</a></li>
<li id="menu-item-41063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41063"><a href="https://www.instagram.com/vejanoinsta/"><i class=""></i>Instagram VEJA</a></li>
                      </ul>
          </div>
          <div class="abril-logo">
            <a href="http://www.abril.com.br" target="_blank"><img src="https://s0.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png"></a>
          </div>
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=veja.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201748y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1508795041j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJylj90OgjAMhV/IUcVwaXwUs40Khf25daBv7wyJid4QNOlFe9rvpAfmILR3jI7BZhFM7sgl4JmYMQplpB4VxVYEQnA4YUTXkuuqIe1gCxtWOe2tLZIwNGKCIYEhBWmmgFugD+Eb5B5tOZsogFSRzNtmmSy5zP7lYiXrHhNLZfCSDLUYq7Jd9bMylegvh6nk9aW7ZYyPv1gZAsr4M341eF8SiOWLsz0dmn1Tqj7WwxOIJsDY'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=4.9-20171120' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=4.9-20171120' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=4.9-20171120' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=4.9-20171120' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1508803731h&#038;ver=4.9-20171120' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1508936703h&#038;ver=4.9-20171120' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1508803731h&#038;ver=4.9-20171120' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/application.min.js?m=1510672267h&#038;ver=4.9-20171120' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=4.9-20171120' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=4.9-20171120' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1507643322h&#038;ver=4.9-20171120' defer></script>
<script type='text/javascript' src='//d3r7h55ola878c.cloudfront.net/btn/1.0.6/btn.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data_boomtrain = {"debug_boomtrain":"false","name_apikey_boomtrain":"f941f7fb036fb2836f08d8fff561b60d","apikey_boomtrain":"6c2e98b9324e607ab39ba0cf63390a0f","signupParams_boomtrain":"veja_newsletter","param_lightbox_boomtrain":"95b454dd-4a88-4218-82e8-a5b09011d1e3"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":551608429,"name":"Placar","slug":"placar","term_group":0,"term_taxonomy_id":25620,"taxonomy":"category","description":"\u00daltimas not\u00edcias sobre o futebol brasileiro e internacional. Acompanhe jogos ao vivo e confira tabelas dos campeonatos, al\u00e9m reportagens e conte\u00fados exclusivos.","parent":0,"count":7517,"filter":"raw","cat_ID":551608429,"category_count":7517,"category_description":"\u00daltimas not\u00edcias sobre o futebol brasileiro e internacional. Acompanhe jogos ao vivo e confira tabelas dos campeonatos, al\u00e9m reportagens e conte\u00fados exclusivos.","cat_name":"Placar","category_nicename":"placar","category_parent":0}],"get_the_tags":[{"term_id":177066,"name":"Corinthians","slug":"corinthians","term_group":0,"term_taxonomy_id":1332,"taxonomy":"post_tag","description":"","parent":0,"count":2255,"filter":"raw"},{"term_id":10889,"name":"Esporte","slug":"esporte","term_group":0,"term_taxonomy_id":3968,"taxonomy":"post_tag","description":"","parent":0,"count":2600,"filter":"raw"},{"term_id":170945634,"name":"Shanghai SIPG","slug":"shanghai-sipg","term_group":0,"term_taxonomy_id":25949,"taxonomy":"post_tag","description":"","parent":0,"count":7,"filter":"raw"}],"setContentCreated":"2017-11-28T18:31:09","setContentAuthor":"Estad\u00e3o Conte\u00fado","setContentSection":["Placar"],"piano_tags":["Corinthians","Esporte","Shanghai SIPG","type:content"],"tipo_paywall":"accounted","setContentIsNative":"0","piano_slug_faq_page":"http:\/\/veja.abril.com.br\/faq","piano_brand":"veja","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"http:\/\/veja.abril.com.br","piano_show_login":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVj9sOgjAMhl/IUtGQ6IXxUUgZQzt2yjYgvL0TjRq5MF406en72x8nD8LZJG3CdJVGRhzZIzWBNRiKSQZUEfNKx5dYN86ZFIhtYXKouMEP3gzg9XBhG3EHdxW1iAFZ0nNiEb+B1cFRKrpT5L1mQYndr0PU5jk0FPDxbM7AjTIEbrPyq/enQrYo+tW7n1DP0cgE+2KLNVuBnQvmp70X/aiYrFvcvkvwNE+k9dP12ZzKqtxWh8PuWKkbvXmeoQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'109720969','blog_tz':'-2','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'109720969','v':'wpcom','tz':'-2','user_id':'0','post':'2332330','subd':'abrilveja'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=109720969&v=wpcomvt&tz=-2&user_id=0&post=2332330&subd=abrilveja&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWo3ZFJMTnFTZVd1QmppdHA9enlWQVIxL1s4MT0mbEZJQ2FOQkxseG9WR0xWfD1meHJTVXxiZz1tZXphLkFaZSZnUyVPb3paSTRdRzN+VTI3bEpvc0NiZEF2W3lyMyxxRVpRWDFWK0t4dzNmK1NPfk49Q2lpdUlRRTRFek0mZ3QwbmNvalNQYlZObV9naWFqUDFNSC1oZ2tkOEo/cWdqTlsuP19+RGdnJlN2SUxFTUVdRD9MdWUtJndGS1RCZQ=='}]);
_stq.push([ 'clickTrackerInit', '109720969', '2332330' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=Placar;tags=Corinthians, Esporte, Shanghai SIPG",
            "abrAdsArea": "veja\/placar"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s0.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.11.2"></script>
</body>
</html>
<!--
	generated 214 seconds ago
	generated in 0.332 seconds
	served from batcache in 0.002 seconds
	expires in 86 seconds
-->
