<!DOCTYPE html>
<html lang="pt-BR" class="veja">
  <head>
    <link rel="dns-prefetch" href="//ads.rubiconproject.com/">
    <link rel="dns-prefetch" href="//optimized-by.rubiconproject.com/">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
        <script src="//ads.rubiconproject.com/header/11134.js"></script>

    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
    
    
<link href="http://veja.abril.com.br/entretenimento/house-of-cards-reclama-ta-dificil-competir/" rel="canonical" />
<title>‘House of Cards’ reclama: ‘Está difícil competir’ | VEJA.com</title><meta name="description" content="A política brasileira voltou a surpreender o seriado da Netflix"><meta property="og:description" content="A política brasileira voltou a surpreender o seriado da Netflix"><meta property="og:image" content="https://abrilveja.files.wordpress.com/2017/05/5f10e9a1-44c6-4a4f-9772-34302cde337c.png?w=680&h=453&crop=1"><meta property="og:site_name" content="VEJA.com"><meta property="og:title" content="‘House of Cards’ reclama: ‘Está difícil competir’ | VEJA.com"><meta property="og:type" content="article"><meta property="og:url" content="http://veja.abril.com.br/entretenimento/house-of-cards-reclama-ta-dificil-competir/"><meta name="twitter:description" content="A política brasileira voltou a surpreender o seriado da Netflix"><meta property="twitter:image" content="https://abrilveja.files.wordpress.com/2017/05/5f10e9a1-44c6-4a4f-9772-34302cde337c.png?w=680&h=453&crop=1"><meta name="twitter:title" content="‘House of Cards’ reclama: ‘Está difícil competir’ | VEJA.com"><meta name="twitter:site" content="@VEJA"><meta name="twitter:card" content="summary_large_image"><meta property="fb:admins" content="100004249513678"><meta property="fb:pages" content="109597815616"><meta name="vr:author" content="Raquel Carneiro"><meta name="vr:type" content="text"><meta name="vr:category" content="Entretenimento"><meta name="vr:content_id" content="2042214"><meta property=article:section content="Entretenimento" /><meta property="article:published_time" content="2017-05-17T22:09:22-0300" /><meta property="article:modified_time" content="2017-05-17T22:19:07-0300" /><meta property=article:tag content="Corrupção, Game of Thrones, House of Cards, Netflix"/><meta name="keywords" content="Corrupção, Game of Thrones, House of Cards, Netflix"><meta property="bt:id" content="2042214" /><meta property="bt:pubDate" content="2017-05-17T22:09:22-0300" /><meta property="bt:modDate" content="2017-05-17T22:19:07-0300" /><meta property="bt:breakingnews" content="false" /><meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=veja.abril.com.br&amp;id=109720969&amp;t=1495070365&amp;back=http%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fhouse-of-cards-reclama-ta-dificil-competir%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//abrilveja.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://veja.abril.com.br/entretenimento/house-of-cards-reclama-ta-dificil-competir/"},"headline":"‘House of Cards’ reclama: &#8216;Está difícil competir&#8217;","image":{"@type":"ImageObject","url":"https://abrilveja.files.wordpress.com/2017/05/5f10e9a1-44c6-4a4f-9772-34302cde337c.png?w=1024","height":683,"width":1024},"datePublished":"2017-05-17T22:09:22-0300","dateModified":"2017-05-17T22:19:07-0300","author":[{"@type":"Person","name":"Raquel Carneiro"}],"publisher":{"@type":"Organization","name":"VEJA.com","logo":{"@type":"ImageObject","url":"https://abrilveja.files.wordpress.com/2016/05/logo_veja_publisher.png?w=123","width":123,"height":60}},"description":"A política brasileira voltou a surpreender o seriado da Netflix"}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUtFOAyEQ/CERG1tjH4zfsuDK7XUXCHBt+vdyh6epraQvZHaZYWcAfYrKBl/QFy2Tijw58lmfog2ishDj+U/1aHN+0LdlTAfMesQSwR7UUl3Ry4BSSUeKGkwiVgK5YNK5nBl7h9uQsPYlQpkZgh8EyPUwX3oyiS+raoZDddbN0MIaExPmrOoqNIlqrvv2ZLbSUutKvOw0KWkfClV1/gF3X9A6qDVXdiTwYRm3oJ5Dh0FxsFAo+ItCfTJQ6kkTGg6uQreM+i3vdr84BFe3INXgN576SnnEEf75Ft/cYasdBwM8E97lbbPd756ed/vXzfgFwF4Rqg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjt0KwjAMhV/Irg4duAvxWboaZ2r/bNINfXo72S7EoRBIOPk458gxCvTa5jOQNGXuGdJjXpWhjfwFCId9UgyVQ7/AOngGzxPrQocWRCZIqi9aMbqEFS4GYgdEBVr5flZCPyCMfzEDHJW+iQSEzy9XvkLJkwNGqbqEVjhFDElGm3v0NIsLHVH58O45HcXr5I71vm22u6Y91OYFVmJ4mw=='></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=4.7.5'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fhouse-of-cards-reclama-ta-dificil-competir%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fhouse-of-cards-reclama-ta-dificil-competir%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/e28656f5f48542eafbe3f88df312a7ed?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/e28656f5f48542eafbe3f88df312a7ed?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/e28656f5f48542eafbe3f88df312a7ed?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="http://veja.abril.com.br/osd.xml" title="VEJA.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="109597815616" />
			<meta name="application-name" content="VEJA.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Notícias sobre política, economia, celebridades, mundo e esportes. Coberturas e reportagens especiais em TVEJA." /><meta name="msapplication-task" content="name=Assinar;action-uri=http://veja.abril.com.br/feed/;icon-uri=http://0.gravatar.com/blavatar/e28656f5f48542eafbe3f88df312a7ed?s=16" /><link rel="amphtml" href="http://veja.abril.com.br/entretenimento/house-of-cards-reclama-ta-dificil-competir/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
        <link rel="publisher" href="https://plus.google.com/+Veja">
        
      </head>
  <body class="post-template-default single single-post postid-2042214 single-format-standard mp6 customizer-styles-applied entretenimento highlander-enabled highlander-light">
          <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Corrupção","Game of Thrones","House of Cards","Netflix"],"editoria":["Entretenimento"],"programa":"","tipo-pagina":"Matéria","nome-blog":"","oferecimento":"","status-pagina":"Publicada","data-publicacao":"17/05/2017","hora-publicacao":"22:09","data-atualizacao":"17/05/2017","hora-atualizacao":"22:19","autor":["Raquel Carneiro"],"editor":"Daniel Jelin"};
</script>
<!-- Fim do Objeto de dados -->      <noscript><iframe src="//www.googletagmanager.com/ns.html?id=http://GTM-NJQFF2" width="0" height="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NJQFF2');</script>
    
    <div id="abrAD_wallpaper" class="WallPaperAd"></div>

            <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="VEJA" class="abril-id-container"></div>
              </div>
            </li>
                          <li>
                <a href="http://www.assine.abril.com.br/portal/assinar/revista-veja?origem=sr_ve_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_menu_entretenimento_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                          <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-2034337" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-2034337"><a href="https://abrilveja.wordpress.com/noticias-sobre/dilma-rousseff/">Dilma</a></li>
<li id="menu-item-2022206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2022206"><a href="http://veja.abril.com.br/noticias-sobre/sergio-moro/">Sergio Moro</a></li>
<li id="menu-item-2020039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2020039"><a href="http://veja.abril.com.br/noticias-sobre/luiz-inacio-lula-da-silva/">Lula</a></li>
<li id="menu-item-1990728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1990728"><a href="http://veja.abril.com.br/tveja/">TVEJA</a></li>
<li id="menu-item-1990609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1990609"><a href="http://veja.abril.com.br/newsletter/">Newsletter</a></li>
<li id="menu-item-1244388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244388"><a href="http://veja.abril.com.br/blog/">Blogs</a></li>
<li id="menu-item-1849401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1849401"><a href="http://veja.abril.com.br/complemento/acervodigital/index-novo-acervo.html">Acervo digital</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
      <li id="menu-item-41064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41064"><a href="http://veja.abril.com.br/brasil/">Brasil</a></li>
<li id="menu-item-41065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41065"><a href="http://veja.abril.com.br/ciencia/">Ciência</a></li>
<li id="menu-item-41066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41066"><a href="http://veja.abril.com.br/economia/">Economia</a></li>
<li id="menu-item-41067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41067"><a href="http://veja.abril.com.br/educacao/">Educação</a></li>
<li id="menu-item-41068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41068"><a href="http://veja.abril.com.br/entretenimento/">Entretenimento</a></li>
<li id="menu-item-41069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41069"><a href="http://veja.abril.com.br/esporte/">Esporte</a></li>
<li id="menu-item-41070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41070"><a href="http://veja.abril.com.br/mundo/">Mundo</a></li>
<li id="menu-item-1912785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1912785"><a href="http://veja.abril.com.br/./placar/">Placar</a></li>
<li id="menu-item-1172550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1172550"><a href="http://veja.abril.com.br/./politica/">Política</a></li>
<li id="menu-item-41071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41071"><a href="http://veja.abril.com.br/saude/">Saúde</a></li>
<li id="menu-item-41072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41072"><a href="http://veja.abril.com.br/tecnologia/">Tecnologia</a></li>
<li id="menu-item-41074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41074"><a href="http://veja.abril.com.br/galeria-fotos/">Fotos</a></li>
<li id="menu-item-41073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41073"><a href="http://veja.abril.com.br/tveja">TVEJA</a></li>
<li id="menu-item-1918954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1918954"><a href="http://veja.abril.com.br/complemento/sensacionalista/">Sensacionalista</a></li>
<li id="menu-item-41075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41075"><a href="http://veja.abril.com.br/blog/">Blogs</a></li>
<li id="menu-item-41076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41076"><a href="http://veja.abril.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1195373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195373"><a href="http://veja.abril.com.br/livros-mais-vendidos/">Livros mais vendidos</a></li>
<li id="menu-item-1339513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339513"><a href="http://veja.abril.com.br/complemento/entrevista/">Amarelas.com</a></li>
<li id="menu-item-1339514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339514"><a href="http://veja.abril.com.br/complemento/primeira-pessoa/">Primeira Pessoa</a></li>
<li id="menu-item-1339516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339516"><a href="http://veja.abril.com.br/complemento/pagina-aberta/">Página Aberta</a></li>
<li id="menu-item-1622835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1622835"><a href="http://veja.abril.com.br/complemento/especiais/">Especiais</a></li>
<li id="menu-item-41077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41077"><a href="http://veja.abril.com.br/edicoes/">Revista VEJA</a></li>
<li id="menu-item-41078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41078"><a href="http://veja.abril.com.br/complemento/acervodigital/">Acervo Digital</a></li>
<li id="menu-item-41079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41079"><a href="http://veja.abril.com.br/blog/veja-international/">VEJA Internacional</a></li>
<li id="menu-item-53562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53562"><a href="http://veja.abril.com.br/veja-no-tablet/">App Revista VEJA digital</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="http://veja.abril.com.br/expediente">Expediente</a></li>
    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="http://www.assinegobox.com.br/?utm_campaign=se_veja_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
    <li><a href="http://www.gotoshop.com.br/?utm_campaign=se_veja_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_veja_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="http://veja.abril.com.br/fale-conosco">Fale conosco</a></li>
    <li><a href="http://veja.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="http://veja.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-41059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41059"><a href="http://facebook.com/veja"><i class=""></i>Facebook VEJA</a></li>
<li id="menu-item-41060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41060"><a href="http://www.twitter.com/veja"><i class=""></i>Twitter VEJA</a></li>
<li id="menu-item-41061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41061"><a href="https://plus.google.com/+VEJA"><i class=""></i>G+ VEJA</a></li>
<li id="menu-item-41062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41062"><a href="https://www.youtube.com/user/vejapontocom"><i class=""></i>Youtube VEJA</a></li>
<li id="menu-item-41063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41063"><a href="https://www.instagram.com/vejanoinsta/"><i class=""></i>Instagram VEJA</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
          </ul>
          <i class="material-icons">menu</i>
        </nav>

                  <a href="http://veja.abril.com.br" class="brand">
            <svg xmlns="http://www.w3.org/2000/svg" width="65" height="32" viewBox="0 0 65 32" class="brand-logo">
  <style>
<![CDATA[
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
]]>
  </style>
  <g id="secondary">
    <path d="M45.77 29.834h1.425v1.226H45.77v-1.226zM52.23 28.434l-1.35.045c-.017-.214-.053-.378-.107-.495-.086-.18-.238-.27-.458-.27-.3 0-.505.142-.618.43-.075.198-.113.464-.113.8 0 .34.03.607.093.802.103.315.306.472.607.472.25 0 .42-.106.505-.317.047-.114.078-.268.092-.462l1.35.066c-.072.513-.252.903-.54 1.168-.337.315-.834.473-1.49.473-.632 0-1.117-.155-1.456-.465-.402-.37-.604-.936-.604-1.698 0-.74.214-1.3.64-1.682.36-.32.86-.48 1.503-.48.59 0 1.054.142 1.39.427.275.235.445.513.507.834.018.102.036.22.048.35zM54.926 26.82c.61 0 1.084.145 1.422.433.43.37.646.948.646 1.73 0 1.443-.702 2.164-2.104 2.164-1.4 0-2.1-.717-2.1-2.15 0-.79.216-1.372.646-1.745.337-.287.835-.43 1.49-.43zm-.022.807c-.26 0-.43.117-.51.35-.07.203-.105.537-.105 1 0 .52.04.878.125 1.077.084.192.244.288.48.288.248 0 .413-.115.493-.346.07-.203.106-.54.106-1.01 0-.524-.042-.88-.126-1.07-.087-.192-.24-.29-.464-.29zM57.84 26.91h1.37v.565c.12-.186.24-.323.36-.412.225-.162.524-.243.897-.243.365 0 .644.074.835.222.117.09.21.235.283.432.102-.178.218-.312.348-.403.235-.166.542-.25.92-.25.56 0 .942.15 1.147.448.12.18.18.537.18 1.078v2.712h-1.443V28.46c0-.303-.022-.5-.066-.585-.058-.108-.187-.162-.388-.162-.275 0-.44.12-.496.36-.023.105-.035.293-.035.564v2.42H60.31v-2.63c-.007-.3-.023-.477-.052-.532-.062-.122-.197-.183-.405-.183-.26 0-.428.1-.503.302-.04.108-.062.315-.062.622v2.42h-1.442V26.91z"/>
  </g>
  <g id="primary">
    <path class="st0" d="M45.088 5.316V.852H40.98v4.464h4.108zM.808 5.994h4.955l5.973 13.267L18.132 6h5.017s-9.897 18.72-9.897 18.707c0-.018-3.18 0-3.18 0L.81 5.994zM37.25 31.125c.558.073 3.232-.04 3.875-.268.845-.3 3.99-1.678 3.973-6.205V5.977h-4.116v18.726c-.018 2.5-1.946 2.834-3.74 2.727v3.688l.008.007z"/>
    <path class="st0" d="M20.26 16.895c-.064-.374-.1-1.103-.098-1.263v-.014c.02-2.773.872-4.608 1.616-5.677l-.008-.007c5.355-8.124 19.225-4.254 18.453 6.453H24.947c-.127 6.455 9.245 7.25 9.964 1.634h4.884c-1.31 8.375-17.434 10.943-19.53-1.125h-.003zm15.186-3.59c-.535-5.213-9.338-6.213-10.445 0h10.446zM46.678 12.476c-.098-2.732 1.6-5.053 3.824-5.834 1.74-.83 6.307-1.107 9.188-.386 2.042.458 4.363 2.445 4.503 4.934v13.48H60.07V23.6c-3.308 2.81-8.786 1.714-8.786 1.714-4.82-1.09-6.214-4.57-5.23-7.963s5.16-3.302 5.16-3.302l5.82-.303c2.96-.383 2.945-1.857 2.945-1.857.072-1.055-.443-1.413-.616-1.602-1.984-2.167-8.386-1.28-8.205 2.19h-4.482zm13.333 3.638c-1.522 1.456-7.26 1.23-8.673 1.87-1.39.63-1.295 2.674.224 3.603l.02-.002-.02-.008c1.667 1.025 9.187 1.34 8.456-5.458l-.005-.006z"/>
  </g>
</svg>          </a>
                
                  <div class="sign">
                        <a href="http://www.assine.abril.com.br/portal/assinar/revista-veja?origem=sr_ve_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_topo_entretenimento_desktop" class="hidden-xs hidden-sm" target="_blank">
              <img src="https://abrilveja.files.wordpress.com/2017/05/veja_2530.jpg?quality=70&#038;strip=info&#038;w=800" alt="Assine" class="cover">
            </a>
                        <a href="http://www.assine.abril.com.br/portal/assinar/revista-veja?origem=sr_ve_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_topo_entretenimento_desktop" class="btn-sign" target="_blank">Assine</a>
          </div>
                
        <form id="cse-search-box" action="http://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="005913688313154739324:0mtovcziiwg">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form> 

                  <ul class="menu-hot-topics hidden-xs hidden-sm">
            <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
            <li id="menu-item-2034337" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-2034337"><a href="https://abrilveja.wordpress.com/noticias-sobre/dilma-rousseff/">Dilma</a></li>
<li id="menu-item-2022206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2022206"><a href="http://veja.abril.com.br/noticias-sobre/sergio-moro/">Sergio Moro</a></li>
<li id="menu-item-2020039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2020039"><a href="http://veja.abril.com.br/noticias-sobre/luiz-inacio-lula-da-silva/">Lula</a></li>
<li id="menu-item-1990728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1990728"><a href="http://veja.abril.com.br/tveja/">TVEJA</a></li>
<li id="menu-item-1990609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1990609"><a href="http://veja.abril.com.br/newsletter/">Newsletter</a></li>
<li id="menu-item-1244388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244388"><a href="http://veja.abril.com.br/blog/">Blogs</a></li>
<li id="menu-item-1849401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1849401"><a href="http://veja.abril.com.br/complemento/acervodigital/index-novo-acervo.html">Acervo digital</a></li>
          </ul>
              </div>
    </header>

         <div class="sidebar-top hidden-xs hidden-sm">
      <div class="container">
        <div id="abril_popular_posts_widget-9" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/entretenimento/william-bonner-em-ato-falho-chama-michel-temer-de-ex-presidente/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="O presidente Michel Temer" srcset="https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="O presidente Michel Temer" /></a><a href="http://veja.abril.com.br/entretenimento/william-bonner-em-ato-falho-chama-michel-temer-de-ex-presidente/" class="list-item-category">Entretenimento</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="http://veja.abril.com.br/entretenimento/william-bonner-em-ato-falho-chama-michel-temer-de-ex-presidente/" class="">William Bonner, em ato falho, chama Michel Temer de ex-presidente</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/brasil/julgamento-que-pode-cassar-temer-e-marcado-para-6-de-junho/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2016/12/dilma-e-temer-reuter_129.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="dilma-e-temer-reuter_129" srcset="https://abrilveja.files.wordpress.com/2016/12/dilma-e-temer-reuter_129.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2016/12/dilma-e-temer-reuter_129.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2016/12/dilma-e-temer-reuter_129.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2016/12/dilma-e-temer-reuter_129.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="dilma-e-temer-reuter_129" /></a><a href="http://veja.abril.com.br/brasil/julgamento-que-pode-cassar-temer-e-marcado-para-6-de-junho/" class="list-item-category">Brasil</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="http://veja.abril.com.br/brasil/julgamento-que-pode-cassar-temer-e-marcado-para-6-de-junho/" class="">Julgamento que pode cassar Temer é marcado para 6 de junho</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/entretenimento/monica-iozzi-antes-de-deixar-redes-nao-significa-desistir/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2016/10/13257154_1739162689698914_192104408_n-e1475536109283.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Monica Iozzi" srcset="https://abrilveja.files.wordpress.com/2016/10/13257154_1739162689698914_192104408_n-e1475536109283.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2016/10/13257154_1739162689698914_192104408_n-e1475536109283.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2016/10/13257154_1739162689698914_192104408_n-e1475536109283.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2016/10/13257154_1739162689698914_192104408_n-e1475536109283.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Monica Iozzi" /></a><a href="http://veja.abril.com.br/entretenimento/monica-iozzi-antes-de-deixar-redes-nao-significa-desistir/" class="list-item-category">Entretenimento</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="http://veja.abril.com.br/entretenimento/monica-iozzi-antes-de-deixar-redes-nao-significa-desistir/" class="">Monica Iozzi antes de deixar redes: &#039;Não significa desistir&#039;</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/entretenimento/show-gratuito-de-chitaozinho-e-xororo-reune-cerca-de-100-pessoas/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/05/chitao1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Chitãozinho e Xororó em show gratuito em Várzea Grande" srcset="https://abrilveja.files.wordpress.com/2017/05/chitao1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/05/chitao1.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/05/chitao1.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/05/chitao1.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="chitao1" /></a><a href="http://veja.abril.com.br/entretenimento/show-gratuito-de-chitaozinho-e-xororo-reune-cerca-de-100-pessoas/" class="list-item-category">Entretenimento</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="http://veja.abril.com.br/entretenimento/show-gratuito-de-chitaozinho-e-xororo-reune-cerca-de-100-pessoas/" class="">Show gratuito de Chitãozinho e Xororó reúne cerca de 100 pessoas</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/brasil/dono-da-jbs-gravou-temer-dando-aval-para-pagar-silencio-de-cunha/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="O presidente Michel Temer" srcset="https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="O presidente Michel Temer" /></a><a href="http://veja.abril.com.br/brasil/dono-da-jbs-gravou-temer-dando-aval-para-pagar-silencio-de-cunha/" class="list-item-category">Brasil</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="http://veja.abril.com.br/brasil/dono-da-jbs-gravou-temer-dando-aval-para-pagar-silencio-de-cunha/" class="">Dono da JBS gravou Temer dando aval para pagar silêncio de Cunha, diz jornal</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/economia/anvisa-proibe-venda-de-pacoca-por-conter-substancias-cancerigenas/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/05/paccca7oca-025.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Paçoca" srcset="https://abrilveja.files.wordpress.com/2017/05/paccca7oca-025.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/05/paccca7oca-025.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/05/paccca7oca-025.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/05/paccca7oca-025.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Paçoca" /></a><a href="http://veja.abril.com.br/economia/anvisa-proibe-venda-de-pacoca-por-conter-substancias-cancerigenas/" class="list-item-category">Economia</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="http://veja.abril.com.br/economia/anvisa-proibe-venda-de-pacoca-por-conter-substancias-cancerigenas/" class="">Anvisa proíbe venda de paçoca por conter substâncias cancerígenas</a></span></div></div></div></div></div></div>      </div>
     </div>
    
    <div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
	<div class="container main-container ">
  <div class="row">
    <div class="col-md-8">
                            <article id="post-2042214" class="article">
          <header class="article-header">
                        <div class="article-category">
              <a href="/entretenimento">Entretenimento</a>            </div>
                        <h1 class="article-title">‘House of Cards’ reclama: &#8216;Está difícil competir&#8217;</h1>
                        <h2 class="article-subtitle">A política brasileira voltou a surpreender o seriado da Netflix</h2>
                        <div class="article-author">Por 
                              <span>Raquel Carneiro</span>                          </div>
            <div class="article-date">
              <i class="material-icons">access_time</i>
              <span>
                17 maio 2017, 22h09                                  - Atualizado em 17 maio 2017, 22h19                              </span>
            </div>
          </header>
          <section class="share">
            <a href="whatsapp://send?text=%E2%80%98House%20of%20Cards%E2%80%99%20reclama%3A%20%26%238216%3BEst%C3%A1%20dif%C3%ADcil%20competir%26%238217%3B%20http%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fhouse-of-cards-reclama-ta-dificil-competir%2F%20VEJA.com" data-action="share/whatsapp/share" class=" hidden-md hidden-lg"><i class="icon-whatsapp"></i></a><a href="mailto:?subject=%E2%80%98House%20of%20Cards%E2%80%99%20reclama%3A%20%26%238216%3BEst%C3%A1%20dif%C3%ADcil%20competir%26%238217%3B&amp;body=%E2%80%98House%20of%20Cards%E2%80%99%20reclama%3A%20%26%238216%3BEst%C3%A1%20dif%C3%ADcil%20competir%26%238217%3B%20http%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fhouse-of-cards-reclama-ta-dificil-competir%2F%20via%20VEJA.com" class=""><i class="icon-envelope-o"></i></a><a href="https://facebook.com/sharer/sharer.php?u=http://veja.abril.com.br/entretenimento/house-of-cards-reclama-ta-dificil-competir/" target="_blank" class=""><i class="icon-facebook"></i></a><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fhouse-of-cards-reclama-ta-dificil-competir%2F&amp;text=%E2%80%98House%20of%20Cards%E2%80%99%20reclama%3A%20%26%238216%3BEst%C3%A1%20dif%C3%ADcil%20competir%26%238217%3B&amp;via=VEJA" target="_blank" class=""><i class="icon-twitter"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fhouse-of-cards-reclama-ta-dificil-competir%2F&summary=&source=LinkedIn" target="_blank" class=" hidden-sm hidden-xs"><i class="icon-linkedin"></i></a>
<a href="fb-messenger://share/?link=http://veja.abril.com.br/entretenimento/house-of-cards-reclama-ta-dificil-competir/&app_id=" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-Facebook-Messenger"></i></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fhouse-of-cards-reclama-ta-dificil-competir%2F" target="_blank" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-google-plus"></i></a><a href="#respond" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="material-icons">chat_bubble_outline</i></a>  <i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <section class="article-content">
            <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div class="featured-image">
        <div class="image"><img class="lazyload attachment-featured-image size-featured-image wp-post-image" alt="Cena de 'House of Cards'" title="5f10e9a1-44c6-4a4f-9772-34302cde337c" data-src="https://abrilveja.files.wordpress.com/2017/05/5f10e9a1-44c6-4a4f-9772-34302cde337c.png?w=680&amp;h=453&amp;crop=1" data-srcset="https://abrilveja.files.wordpress.com/2017/05/5f10e9a1-44c6-4a4f-9772-34302cde337c.png?w=680&amp;h=453&amp;crop=1 680w, https://abrilveja.files.wordpress.com/2017/05/5f10e9a1-44c6-4a4f-9772-34302cde337c.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/05/5f10e9a1-44c6-4a4f-9772-34302cde337c.png?w=300&amp;h=200&amp;crop=1 300w, https://abrilveja.files.wordpress.com/2017/05/5f10e9a1-44c6-4a4f-9772-34302cde337c.png?w=768&amp;h=512&amp;crop=1 768w, https://abrilveja.files.wordpress.com/2017/05/5f10e9a1-44c6-4a4f-9772-34302cde337c.png?w=650&amp;h=433&amp;crop=1 650w, https://abrilveja.files.wordpress.com/2017/05/5f10e9a1-44c6-4a4f-9772-34302cde337c.png 1125w" data-sizes="(max-width: 680px) 100vw, 680px"></div>
        <p class="caption">Cena de 'House of Cards' (//Divulga&ccedil;&atilde;o)</p>
      </div></body></html>
            <p>O futuro do Brasil é incerto. Mas sabe-se de uma coisa: a série <strong><em>House of Cards</em></strong> sempre será lembrada quando bombas políticas explodirem no país. Novamente, o programa original da <strong>Netflix</strong> voltou aos assuntos mais comentados do Twitter em meio a revelações vindas de Brasília. Aproveitando o momento, o perfil oficial do programa na rede social publicou a frase: &#8220;tá difícil competir&#8221;.</p>
<p>No Facebook, a equipe do programa também se manifestou com ironia. “Nova temporada, só em 30 de maio.” Lembrando que: não, o cotidiano brasileiro não é um episódio introdutório para a história de Frank Underwood.</p>
<div class="embed">
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500">
<p lang="pt" dir="ltr">Já pensou a política do Brasil é só uma campanha da <a href="https://twitter.com/NetflixBrasil">@NetflixBrasil</a> pra promover house of cards e no final todos se abraçam e fica tudo bem?</p>
<p>&mdash; Gustavo Sousa (@gustacsousa) <a href="https://twitter.com/gustacsousa/status/864998996317683712">May 18, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="http://veja.abril.com.br/entretenimento/william-bonner-em-ato-falho-chama-michel-temer-de-ex-presidente/" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="O presidente Michel Temer" srcset="https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="O presidente Michel Temer" /></a><div class="widget-news-info"><a href="/entretenimento" class="widget-news-item-category color-theme">Entretenimento</a><span class="widget-news-item-title"><a href="http://veja.abril.com.br/entretenimento/william-bonner-em-ato-falho-chama-michel-temer-de-ex-presidente/" class="">William Bonner, em ato falho, chama Michel Temer de ex-presidente</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">17 maio 2017 - 20h05</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<p>Outros usuários da rede social foram ainda mais longe ao dizer que a trama sobre escândalos e corrupção na Casa Branca está prestes a ficar para trás. O Brasil, na verdade, estaria cada vez mais perto é de outro roteiro, da intrincada, violenta e absurda <strong><em>Game of Thrones</em></strong>.</p>
<div class="embed">
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500">
<p lang="pt" dir="ltr">Ridículo falar que o Brasil parece com House of Cards. Tínhamos até dragão no comando pra ser Game of Thrones.</p>
<p>&mdash; Flavio Morgenstern (@flaviomorgen) <a href="https://twitter.com/flaviomorgen/status/864999417924820993">May 18, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>
<div class="embed">
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500">
<p lang="pt" dir="ltr">Que mané &#39;House of Cards&#39;, já estamos no nível &#39;Game of Thrones&#39; <a href="https://t.co/Qd3imOIAew">pic.twitter.com/Qd3imOIAew</a></p>
<p>&mdash; =Paulo (@paulocnf) <a href="https://twitter.com/paulocnf/status/864999273984700416">May 18, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
          </section>
                      <section class="article-tags">
              <span>
                Notícias sobre              </span>
              <a href="http://veja.abril.com.br/noticias-sobre/corrupcao/" rel="tag">Corrupção</a><a href="http://veja.abril.com.br/noticias-sobre/game-of-thrones/" rel="tag">Game of Thrones</a><a href="http://veja.abril.com.br/noticias-sobre/house-of-cards/" rel="tag">House of Cards</a><a href="http://veja.abril.com.br/noticias-sobre/netflix/" rel="tag">Netflix</a>            </section>
                    <section class="share hidden-md hidden-lg">
            <a href="whatsapp://send?text=%E2%80%98House%20of%20Cards%E2%80%99%20reclama%3A%20%26%238216%3BEst%C3%A1%20dif%C3%ADcil%20competir%26%238217%3B%20http%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fhouse-of-cards-reclama-ta-dificil-competir%2F%20VEJA.com" data-action="share/whatsapp/share" class=" hidden-md hidden-lg"><i class="icon-whatsapp"></i></a><a href="mailto:?subject=%E2%80%98House%20of%20Cards%E2%80%99%20reclama%3A%20%26%238216%3BEst%C3%A1%20dif%C3%ADcil%20competir%26%238217%3B&amp;body=%E2%80%98House%20of%20Cards%E2%80%99%20reclama%3A%20%26%238216%3BEst%C3%A1%20dif%C3%ADcil%20competir%26%238217%3B%20http%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fhouse-of-cards-reclama-ta-dificil-competir%2F%20via%20VEJA.com" class=""><i class="icon-envelope-o"></i></a><a href="https://facebook.com/sharer/sharer.php?u=http://veja.abril.com.br/entretenimento/house-of-cards-reclama-ta-dificil-competir/" target="_blank" class=""><i class="icon-facebook"></i></a><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fhouse-of-cards-reclama-ta-dificil-competir%2F&amp;text=%E2%80%98House%20of%20Cards%E2%80%99%20reclama%3A%20%26%238216%3BEst%C3%A1%20dif%C3%ADcil%20competir%26%238217%3B&amp;via=VEJA" target="_blank" class=""><i class="icon-twitter"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fhouse-of-cards-reclama-ta-dificil-competir%2F&summary=&source=LinkedIn" target="_blank" class=" hidden-sm hidden-xs"><i class="icon-linkedin"></i></a>
<a href="fb-messenger://share/?link=http://veja.abril.com.br/entretenimento/house-of-cards-reclama-ta-dificil-competir/&app_id=" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-Facebook-Messenger"></i></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fveja.abril.com.br%2Fentretenimento%2Fhouse-of-cards-reclama-ta-dificil-competir%2F" target="_blank" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-google-plus"></i></a><a href="#respond" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="material-icons">chat_bubble_outline</i></a>  <i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <div class="OUTBRAIN" data-src="http://veja.abril.com.br/entretenimento/house-of-cards-reclama-ta-dificil-competir/" data-widget-id="AR_4" data-ob-template="veja"></div>
                    <script async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
          <section class="comments">
                          
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/entretenimento/house-of-cards-reclama-ta-dificil-competir/#respond" style="display:none;">Cancelar resposta</a></div>			<form action="http://veja.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<input type="hidden" name="comment_post_ID" value="2042214" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril&nbsp;Accounts</strong> ou fazer login através do <strong>Facebook</strong> ou do <strong>Google+</strong></p>
			<p><a href="#" class="btn-abrilid-login bg-theme">Entre</a>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="http://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
					( <a class="logout" href="#" title="Sair dessa conta">log out</a> )
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="http://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="submit" type="submit" id="submit" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="submit" type="submit" id="submit" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5a4c76bfc3" /><input type="hidden" name="_wp_http_referer" value="/entretenimento/house-of-cards-reclama-ta-dificil-competir/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Insira seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Insira seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Convidado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Você está comentando utilizando sua conta WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Você está comentando utilizando sua conta Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Você está comentando utilizando sua conta Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Você está comentando utilizando sua conta Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	</div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="45bddb394d" /></p>
<input type="hidden" name="genseq" value="1495070365" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="58"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
                      </section>
                    <div class="ad-sense" data-brand="veja"></div>                  </article>
            </div>
  <div class="col-md-4">
    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-5" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="outbrain-5" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="http://veja.abril.com.br/entretenimento/house-of-cards-reclama-ta-dificil-competir/" data-widget-id="SB_2" data-ob-template="veja"></div>
      <script async="async" src="http://widgets.outbrain.com/outbrain.js"></script></div><div id="abril_newsletter_widget-4" class="widget"><div class="widget-newsletter newsletter-widget widget-box with-border custom-title"><div class="widget-newsletter-white-transparent"></div><span class="widget-newsletter-title">Newsletter</span><span class="widget-newsletter-text">Conteúdo exclusivo para você</span><form id="widget-newsletter-form" class="widget-newsletter-form-style"><div class="widget-newsletter-form-row"><label for="widget-newsletter-name"><span class="widget-newsletter-icon"><i class="material-icons">person</i></span></label><input id="newsletter-nome" class="widget-newsletter-input" type="text" name="nome" value="" placeholder="Nome"></div><div class="widget-newsletter-form-row"><label for="widget-newsletter-email"><span class="widget-newsletter-icon"><i class="material-icons">mail</i></span></label><input id="newsletter-email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail"><span class="widget-newsletter-alert-email">E-mail inválido <i class="material-icons">warning</i></span></div><div class="widget-newsletter-form-row"><div class="widget-newsletter-button-box" data-type="success"><button type="submit" class="widget-newsletter-button" disabled>Quero Receber</button><span class="widget-newsletter-success-message"><i class="material-icons">done</i>Cadastro realizado com sucesso!</span></div></div></form></div></div><div id="ad_2-4" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_assinatura_full_widget-6" class="widget"><div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
		<a href="http://www.assine.abril.com.br/portal/assinar/revista-veja?origem=sr_ve_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_botaocapa_entretenimento_desktop" target="_blank">
			<img src="https://abrilveja.files.wordpress.com/2017/05/veja_2530.jpg?quality=70&#038;strip=info" class="magazine-cover">
		</a>
	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
							<a href="/edicoes/2530">Edição 2530 <span class="magazine-edition-date">17/05/2017</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="/edicoes/2530" class="magazine-index">Acesse o índice</a>
			
							<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_ve_botaocapa" class="magazine-index goread-link"><span class="goread-text">Leia no </span><span class="goread-logo">GoRead</span></a>
			
					</div>

		<a href="http://www.assine.abril.com.br/portal/assinar/revista-veja?origem=sr_ve_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_botaocapa_entretenimento_desktop" class="magazine-subscription" target="_blank">Assine</a>

		<span class="magazine-read">
			<span class="magazine-read-text">Leia também no</span>
			<span class="magazine-read-icons">
												
					<a href="https://itunes.apple.com/br/app/revista-veja/id385529352?mt=8" class="link">
											<i class="icon-appleinc"></i>
										</a>				
																
					<a href="https://play.google.com/store/apps/details?id=br.com.abril.revvejanoandroid3&#038;hl=pt" class="link">
											<i class="icon-android"></i>
										</a>				
																	</span>
		</span>
	</div>
</div><div id="abril_popular_posts_widget-7" class="widget"><div class="widget-box without-border"><span class=" content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/entretenimento/william-bonner-em-ato-falho-chama-michel-temer-de-ex-presidente/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="O presidente Michel Temer" srcset="https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="O presidente Michel Temer" /></a><a href="http://veja.abril.com.br/entretenimento/william-bonner-em-ato-falho-chama-michel-temer-de-ex-presidente/" class="list-item-category">Entretenimento</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="http://veja.abril.com.br/entretenimento/william-bonner-em-ato-falho-chama-michel-temer-de-ex-presidente/" class="">William Bonner, em ato falho, chama Michel Temer de ex-presidente</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/brasil/julgamento-que-pode-cassar-temer-e-marcado-para-6-de-junho/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2016/12/dilma-e-temer-reuter_129.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="dilma-e-temer-reuter_129" srcset="https://abrilveja.files.wordpress.com/2016/12/dilma-e-temer-reuter_129.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2016/12/dilma-e-temer-reuter_129.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2016/12/dilma-e-temer-reuter_129.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2016/12/dilma-e-temer-reuter_129.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="dilma-e-temer-reuter_129" /></a><a href="http://veja.abril.com.br/brasil/julgamento-que-pode-cassar-temer-e-marcado-para-6-de-junho/" class="list-item-category">Brasil</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="http://veja.abril.com.br/brasil/julgamento-que-pode-cassar-temer-e-marcado-para-6-de-junho/" class="">Julgamento que pode cassar Temer é marcado para 6 de junho</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/entretenimento/monica-iozzi-antes-de-deixar-redes-nao-significa-desistir/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2016/10/13257154_1739162689698914_192104408_n-e1475536109283.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Monica Iozzi" srcset="https://abrilveja.files.wordpress.com/2016/10/13257154_1739162689698914_192104408_n-e1475536109283.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2016/10/13257154_1739162689698914_192104408_n-e1475536109283.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2016/10/13257154_1739162689698914_192104408_n-e1475536109283.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2016/10/13257154_1739162689698914_192104408_n-e1475536109283.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Monica Iozzi" /></a><a href="http://veja.abril.com.br/entretenimento/monica-iozzi-antes-de-deixar-redes-nao-significa-desistir/" class="list-item-category">Entretenimento</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="http://veja.abril.com.br/entretenimento/monica-iozzi-antes-de-deixar-redes-nao-significa-desistir/" class="">Monica Iozzi antes de deixar redes: &#039;Não significa desistir&#039;</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/entretenimento/show-gratuito-de-chitaozinho-e-xororo-reune-cerca-de-100-pessoas/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/05/chitao1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Chitãozinho e Xororó em show gratuito em Várzea Grande" srcset="https://abrilveja.files.wordpress.com/2017/05/chitao1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/05/chitao1.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/05/chitao1.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/05/chitao1.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="chitao1" /></a><a href="http://veja.abril.com.br/entretenimento/show-gratuito-de-chitaozinho-e-xororo-reune-cerca-de-100-pessoas/" class="list-item-category">Entretenimento</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="http://veja.abril.com.br/entretenimento/show-gratuito-de-chitaozinho-e-xororo-reune-cerca-de-100-pessoas/" class="">Show gratuito de Chitãozinho e Xororó reúne cerca de 100 pessoas</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/brasil/dono-da-jbs-gravou-temer-dando-aval-para-pagar-silencio-de-cunha/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="O presidente Michel Temer" srcset="https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="O presidente Michel Temer" /></a><a href="http://veja.abril.com.br/brasil/dono-da-jbs-gravou-temer-dando-aval-para-pagar-silencio-de-cunha/" class="list-item-category">Brasil</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="http://veja.abril.com.br/brasil/dono-da-jbs-gravou-temer-dando-aval-para-pagar-silencio-de-cunha/" class="">Dono da JBS gravou Temer dando aval para pagar silêncio de Cunha, diz jornal</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/economia/anvisa-proibe-venda-de-pacoca-por-conter-substancias-cancerigenas/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/05/paccca7oca-025.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Paçoca" srcset="https://abrilveja.files.wordpress.com/2017/05/paccca7oca-025.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/05/paccca7oca-025.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/05/paccca7oca-025.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/05/paccca7oca-025.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Paçoca" /></a><a href="http://veja.abril.com.br/economia/anvisa-proibe-venda-de-pacoca-por-conter-substancias-cancerigenas/" class="list-item-category">Economia</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="http://veja.abril.com.br/economia/anvisa-proibe-venda-de-pacoca-por-conter-substancias-cancerigenas/" class="">Anvisa proíbe venda de paçoca por conter substâncias cancerígenas</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/blog/radar-on-line/encurralado-eike-esta-perplexo-com-prisao-iminente/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/01/arquivo-eike-20080221-0003.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Entrevista coletiva com o empresário Eike Batista - 21/02/200" srcset="https://abrilveja.files.wordpress.com/2017/01/arquivo-eike-20080221-0003.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/01/arquivo-eike-20080221-0003.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/01/arquivo-eike-20080221-0003.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/01/arquivo-eike-20080221-0003.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Entrevista coletiva com o empresário Eike Batista - 21/02/200" /></a><a href="http://veja.abril.com.br/blog/radar-on-line/encurralado-eike-esta-perplexo-com-prisao-iminente/" class="list-item-category">Radar On-Line</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">7</span><a href="http://veja.abril.com.br/blog/radar-on-line/encurralado-eike-esta-perplexo-com-prisao-iminente/" class="">Eike está perplexo com prisão iminente</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/entretenimento/jornalista-da-globo-narra-assedio-a-culpa-e-do-vestido/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/05/maria_beltrao_750.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" srcset="https://abrilveja.files.wordpress.com/2017/05/maria_beltrao_750.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/05/maria_beltrao_750.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/05/maria_beltrao_750.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/05/maria_beltrao_750.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="maria_beltrao_750" /></a><a href="http://veja.abril.com.br/entretenimento/jornalista-da-globo-narra-assedio-a-culpa-e-do-vestido/" class="list-item-category">Entretenimento</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">8</span><a href="http://veja.abril.com.br/entretenimento/jornalista-da-globo-narra-assedio-a-culpa-e-do-vestido/" class="">Jornalista da Globo narra assédio: &#039;A culpa é do vestido, ele disse&#039;</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/blog/maquiavel/o-novo-advogado-de-lula-na-lava-jato/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/05/20-10-15-manoel-caetano-ministra-palestra-sobre-o-novo-cpc-nesta-quinta-feira-na-pge-pr.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Manoel Caetano Ferreira Filho, novo advogado do ex-presidente Luiz Inácio Lula da Silva" srcset="https://abrilveja.files.wordpress.com/2017/05/20-10-15-manoel-caetano-ministra-palestra-sobre-o-novo-cpc-nesta-quinta-feira-na-pge-pr.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/05/20-10-15-manoel-caetano-ministra-palestra-sobre-o-novo-cpc-nesta-quinta-feira-na-pge-pr.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/05/20-10-15-manoel-caetano-ministra-palestra-sobre-o-novo-cpc-nesta-quinta-feira-na-pge-pr.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/05/20-10-15-manoel-caetano-ministra-palestra-sobre-o-novo-cpc-nesta-quinta-feira-na-pge-pr.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Manoel Caetano Ferreira Filho" /></a><a href="http://veja.abril.com.br/blog/maquiavel/o-novo-advogado-de-lula-na-lava-jato/" class="list-item-category">Maquiavel</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">9</span><a href="http://veja.abril.com.br/blog/maquiavel/o-novo-advogado-de-lula-na-lava-jato/" class="">O novo advogado de Lula na Lava Jato</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/blog/reinaldo/o-que-disse-a-jovem-pan-ives-gandra-martins-sobre-este-colunista/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/05/ives-gandra-na-jp.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" srcset="https://abrilveja.files.wordpress.com/2017/05/ives-gandra-na-jp.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/05/ives-gandra-na-jp.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/05/ives-gandra-na-jp.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/05/ives-gandra-na-jp.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Ives gandra na JP" /></a><a href="http://veja.abril.com.br/blog/reinaldo/o-que-disse-a-jovem-pan-ives-gandra-martins-sobre-este-colunista/" class="list-item-category">Reinaldo Azevedo</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">10</span><a href="http://veja.abril.com.br/blog/reinaldo/o-que-disse-a-jovem-pan-ives-gandra-martins-sobre-este-colunista/" class="">O que disse à Jovem Pan Ives Gandra Martins sobre este colunista</a></span></div></div></div></div></div></div><div id="ad_3-4" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div><div id="abril_latest_news_widget-4" class="widget"><div class="widget-news widget-news-container without-border"><span class="widget-news-title content-box-title"><a href="http://veja.abril.com.br/ultimas-noticias/">Últimas</a></span><ul class="widget-news-list"><li class="widget-news-item"><a href="http://veja.abril.com.br/entretenimento/house-of-cards-reclama-ta-dificil-competir/" rel="bookmark" class="last-news-thumb"><img src="https://abrilveja.files.wordpress.com/2017/05/5f10e9a1-44c6-4a4f-9772-34302cde337c.png?w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="Cena de &#039;House of Cards&#039;" srcset="https://abrilveja.files.wordpress.com/2017/05/5f10e9a1-44c6-4a4f-9772-34302cde337c.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/05/5f10e9a1-44c6-4a4f-9772-34302cde337c.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/05/5f10e9a1-44c6-4a4f-9772-34302cde337c.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/05/5f10e9a1-44c6-4a4f-9772-34302cde337c.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="5f10e9a1-44c6-4a4f-9772-34302cde337c" /></a><div class="widget-news-info"><a href="/entretenimento" class="widget-news-item-category">Entretenimento</a><span class="widget-news-item-title"><a href="http://veja.abril.com.br/entretenimento/house-of-cards-reclama-ta-dificil-competir/" class="">‘House of Cards’ reclama: &#8216;Está difícil competir&#8217;</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">17 maio 2017, 22h09</span></span></div></li><li class="widget-news-item"><a href="http://veja.abril.com.br/entretenimento/russia-ganha-retrato-contundente-com-thriller-exibido-em-cannes/" rel="bookmark" class="last-news-thumb"><img src="https://abrilveja.files.wordpress.com/2017/05/thumb_51793_film_film_big.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="Cena do filme &#039;Nelyubov&#039;, em competição no Festival de Cannes 2017" srcset="https://abrilveja.files.wordpress.com/2017/05/thumb_51793_film_film_big.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/05/thumb_51793_film_film_big.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/05/thumb_51793_film_film_big.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/05/thumb_51793_film_film_big.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="thumb_51793_film_film_big" /></a><div class="widget-news-info"><a href="/entretenimento" class="widget-news-item-category">Entretenimento</a><span class="widget-news-item-title"><a href="http://veja.abril.com.br/entretenimento/russia-ganha-retrato-contundente-com-thriller-exibido-em-cannes/" class="">Rússia ganha retrato contundente com thriller exibido em Cannes</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">17 maio 2017, 21h17</span></span></div></li><li class="widget-news-item"><a href="http://veja.abril.com.br/entretenimento/william-bonner-em-ato-falho-chama-michel-temer-de-ex-presidente/" rel="bookmark" class="last-news-thumb"><img src="https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="O presidente Michel Temer" srcset="https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/05/presidente-michel-temer-20170512-0003.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="O presidente Michel Temer" /></a><div class="widget-news-info"><a href="/entretenimento" class="widget-news-item-category">Entretenimento</a><span class="widget-news-item-title"><a href="http://veja.abril.com.br/entretenimento/william-bonner-em-ato-falho-chama-michel-temer-de-ex-presidente/" class="">William Bonner, em ato falho, chama Michel Temer de ex-presidente</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">17 maio 2017, 20h40</span></span></div></li><li class="widget-news-item"><a href="http://veja.abril.com.br/entretenimento/homem-processa-mulher-por-mexer-no-celular-durante-guardioes-2/" rel="bookmark" class="last-news-thumb"><img src="https://abrilveja.files.wordpress.com/2017/05/baby-groot-5.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="Baby Groot em &#039;Guardiões da Galáxia Vol. 2&#039;" srcset="https://abrilveja.files.wordpress.com/2017/05/baby-groot-5.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/05/baby-groot-5.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/05/baby-groot-5.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/05/baby-groot-5.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="baby-groot-5" /></a><div class="widget-news-info"><a href="/entretenimento" class="widget-news-item-category">Entretenimento</a><span class="widget-news-item-title"><a href="http://veja.abril.com.br/entretenimento/homem-processa-mulher-por-mexer-no-celular-durante-guardioes-2/" class="">Homem processa mulher por mexer no celular durante ‘Guardiões 2’</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">17 maio 2017, 20h08</span></span></div></li><li class="widget-news-item"><a href="http://veja.abril.com.br/entretenimento/marcelo-serrado-nega-divida-de-r-100-mil/" rel="bookmark" class="last-news-thumb"><img src="https://abrilveja.files.wordpress.com/2016/06/hope-gisele-bundchen-grife-brasil-04-original.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="O ator Marcelo Serrado acompanha o lançamento da linha de lingerie da modelo Gisele Bündchen, em São Paulo" srcset="https://abrilveja.files.wordpress.com/2016/06/hope-gisele-bundchen-grife-brasil-04-original.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2016/06/hope-gisele-bundchen-grife-brasil-04-original.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2016/06/hope-gisele-bundchen-grife-brasil-04-original.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2016/06/hope-gisele-bundchen-grife-brasil-04-original.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="hope-gisele-bundchen-grife-brasil-04-original.jpeg" /></a><div class="widget-news-info"><a href="/entretenimento" class="widget-news-item-category">Entretenimento</a><span class="widget-news-item-title"><a href="http://veja.abril.com.br/entretenimento/marcelo-serrado-nega-divida-de-r-100-mil/" class="">Marcelo Serrado nega dívida de R$ 100 mil</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">17 maio 2017, 18h17</span></span></div></li></ul></div></div><div id="abril_home_latest_videos_widget-11" class="widget"><div class="widget-box manual-highlights sidebar-front-page  border-gallery&quot;"><h2 class="widget-title"><a href="http://www.gotoshop.com.br/loja/tech.aspx?utm_source=sites&#038;utm_medium=gc_vitrineveja&#038;utm_campaign=vitrineveja">Loja GoToShop</a></h2><div class="widget-news  gallery slider"><ul class="widget-news-list slides"><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11482034?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=mai01&#038;utm_content=201705" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilveja.files.wordpress.com/2017/05/05-15_t-samsung-galaxy-s8.jpg?quality=70&amp;strip=info&amp;w=360&amp;h=245&amp;crop=1" class="attachment-size_p size-size_p" alt="Samsung Galaxy S8" srcset="https://abrilveja.files.wordpress.com/2017/05/05-15_t-samsung-galaxy-s8.jpg?quality=70&amp;strip=info&amp;w=360&amp;h=245&amp;crop=1 360w, https://abrilveja.files.wordpress.com/2017/05/05-15_t-samsung-galaxy-s8.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=102&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/05/05-15_t-samsung-galaxy-s8.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=204&amp;crop=1 300w" sizes="(max-width: 360px) 100vw, 360px" title="Samsung Galaxy S8" /></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/TelefoneseCelulares/Smartphones/?Filtro=C38_C326&#038;utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=mai01&#038;utm_content=201705" class="widget-news-item-category">Smartphones</a></a><span><a href="http://produto.gotoshop.com.br/11482034?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=mai01&#038;utm_content=201705" class="">Galaxy S8 64GB - 10x R$ 399,90</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/5117514?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=mai01&#038;utm_content=201705" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilveja.files.wordpress.com/2017/05/05-15_t-kindle-paperwhite-com-wi-fi-4gb.jpg?quality=70&amp;strip=info&amp;w=360&amp;h=245&amp;crop=1" class="attachment-size_p size-size_p" alt="Kindle Paperwhite com Wi-Fi 4GB" srcset="https://abrilveja.files.wordpress.com/2017/05/05-15_t-kindle-paperwhite-com-wi-fi-4gb.jpg?quality=70&amp;strip=info&amp;w=360&amp;h=245&amp;crop=1 360w, https://abrilveja.files.wordpress.com/2017/05/05-15_t-kindle-paperwhite-com-wi-fi-4gb.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=102&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/05/05-15_t-kindle-paperwhite-com-wi-fi-4gb.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=204&amp;crop=1 300w" sizes="(max-width: 360px) 100vw, 360px" title="Kindle Paperwhite com Wi-Fi 4GB" /></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Informatica/LeitordeLivrosDigitaise-Reader/LeitorEletronico/?Filtro=C56_C1128_C174&#038;utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=mai01&#038;utm_content=201705" class="widget-news-item-category">e-Readers</a></a><span><a href="http://produto.gotoshop.com.br/5117514?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=mai01&#038;utm_content=201705" class="">Kindle Paperwhite - 10x R$ 41,56</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/1664891?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=mai03&#038;utm_content=201705" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilveja.files.wordpress.com/2017/05/05-15_tcadeira-office-finlandek-presidente-plus.jpg?quality=70&amp;strip=info&amp;w=360&amp;h=245&amp;crop=1" class="attachment-size_p size-size_p" alt="Cadeira Office Finlandek Presidente Plus" srcset="https://abrilveja.files.wordpress.com/2017/05/05-15_tcadeira-office-finlandek-presidente-plus.jpg?quality=70&amp;strip=info&amp;w=360&amp;h=245&amp;crop=1 360w, https://abrilveja.files.wordpress.com/2017/05/05-15_tcadeira-office-finlandek-presidente-plus.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=102&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/05/05-15_tcadeira-office-finlandek-presidente-plus.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=204&amp;crop=1 300w" sizes="(max-width: 360px) 100vw, 360px" title="Cadeira Office Finlandek Presidente Plus" /></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Moveis/moveisdeescritorio/CadeirasdeEscritorio/?Filtro=C93_C96_C285&#038;utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=mai01&#038;utm_content=201705" class="widget-news-item-category">Cadeiras de Escritório</a></a><span><a href="http://produto.gotoshop.com.br/1664891?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=mai03&#038;utm_content=201705" class="">Cadeira Office - 10x de R$ 39,99</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/6481603?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=mai01&#038;utm_content=201705" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="http://i1.wp.com/abrilveja.files.wordpress.com/2017/05/caixa-amplificada-multiuso-mondial-multi-connect-thunder-iii.jpg?crop=0px%2C3px%2C360px%2C245px&amp;resize=360%2C245&amp;quality=70&amp;strip=info&amp;ssl=1" class="attachment-size_p size-size_p" alt="Caixa Amplificada Multiuso Mondial Multi Connect Thunder III" title="Caixa Amplificada Multiuso Mondial Multi Connect Thunder III" /></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/audio/audioaparelhos/CaixasAcusticas/?Filtro=C3279_C6_C428&#038;utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=mai01&#038;utm_content=201705" class="widget-news-item-category">Caixas Acústicas</a></a><span><a href="http://produto.gotoshop.com.br/6481603?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=mai01&#038;utm_content=201705" class="">Caixa Acústica - 10x de R$ 22,90</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/10131931?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=mai01&#038;utm_content=201705" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilveja.files.wordpress.com/2017/05/05-15_t-smart-tv-led-49-ultra-hd-4k-panasonic-viera-tc49dx650b.jpg?quality=70&amp;strip=info&amp;w=360&amp;h=245&amp;crop=1" class="attachment-size_p size-size_p" alt="Smart TV LED 49 Ultra HD 4K Panasonic VIERA TC49DX650B" srcset="https://abrilveja.files.wordpress.com/2017/05/05-15_t-smart-tv-led-49-ultra-hd-4k-panasonic-viera-tc49dx650b.jpg?quality=70&amp;strip=info&amp;w=360&amp;h=245&amp;crop=1 360w, https://abrilveja.files.wordpress.com/2017/05/05-15_t-smart-tv-led-49-ultra-hd-4k-panasonic-viera-tc49dx650b.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=102&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/05/05-15_t-smart-tv-led-49-ultra-hd-4k-panasonic-viera-tc49dx650b.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=204&amp;crop=1 300w" sizes="(max-width: 360px) 100vw, 360px" title="05.15_T Smart TV LED 49 Ultra HD 4K Panasonic VIERA TC49DX650B" /></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/tvseacessorios/Televisores/TV4K/?Filtro=C1_C2_C2536&#038;utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=mai01&#038;utm_content=201705" class="widget-news-item-category">TV&#039;s 4K</a></a><span><a href="http://produto.gotoshop.com.br/10131931?utm_source=sites&#038;utm_medium=vitrine_veja&#038;utm_campaign=mai01&#038;utm_content=201705" class="">Panasonic VIERA - 10x R$ 274,90</a></span></div></li></ul></div></div></div>            </div>
                    </div>
    </aside>
</div></div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-6" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_ve_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_barrasites_entretenimento_desktop" target="_blank">AssineAbril.com</a></span></div>

	<div class="row assine-abril-container">
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD67&#038;form.item%5B0%5D.codProjeto=3424&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_ve_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_veja_entretenimento_desktop" target="_blank">
							<img src="http://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">VEJA</div>
				<div class="promo">+ de 50% de Desconto! Por: 8 x R$ 81,90</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD67&#038;form.item%5B0%5D.codProjeto=3424&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_ve_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_veja_entretenimento_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD67&#038;form.item%5B0%5D.codProjeto=3468&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_ve_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_exame_entretenimento_desktop" target="_blank">
							<img src="http://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">EXAME</div>
				<div class="promo">+ 6 Meses Grátis! Por Apenas: 12 x R$ 47,77</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD67&#038;form.item%5B0%5D.codProjeto=3468&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_ve_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_exame_entretenimento_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD67&#038;form.item%5B0%5D.codProjeto=3492&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_super_entretenimento_desktop" target="_blank">
							<img src="http://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">SUPER</div>
				<div class="promo">+ 6 Meses Grátis! Por Apenas: 12 x R$ 18,66</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD67&#038;form.item%5B0%5D.codProjeto=3492&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_super_entretenimento_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD67&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_claudia_entretenimento_desktop" target="_blank">
							<img src="http://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">CLAUDIA</div>
				<div class="promo">+ 6 Meses Grátis! Por Apenas: 12 x R$ 16,00</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD67&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_claudia_entretenimento_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD67&#038;form.item%5B0%5D.codProjeto=3472&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_casaclaudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_casaclaudia_entretenimento_desktop" target="_blank">
							<img src="http://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_casa.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">CASA CLAUDIA</div>
				<div class="promo">+ 6 Meses Grátis! Por Apenas: 12 x R$ 17,00</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD67&#038;form.item%5B0%5D.codProjeto=3472&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_casaclaudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_casaclaudia_entretenimento_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD67&#038;form.item%5B0%5D.codProjeto=3488&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_quatrorodas_entretenimento_desktop" target="_blank">
							<img src="http://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">QUATRO RODAS</div>
				<div class="promo">+ 6 Meses Grátis! Por Apenas: 12 x R$ 17,50</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD67&#038;form.item%5B0%5D.codProjeto=3488&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_quatrorodas_entretenimento_desktop" class="button" target="_blank">Assine</a>
							</div>
			</div>

	
	<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li><a href="http://www.assinegobox.com.br/?utm_campaign=se_veja_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
			<li><a href="http://www.gotoshop.com.br/?utm_campaign=se_veja_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_veja_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>

</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="wrapper-referrers">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-1998977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1998977"><a target="_blank" href="http://arquiteturaeconstrucao.abril.com.br/">Arquitetura &amp; Construção</a></li>
<li id="menu-item-1995248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995248"><a target="_blank" href="http://bebe.abril.com.br">Bebê.com</a></li>
<li id="menu-item-1995250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995250"><a target="_blank" href="http://boaforma.abril.com.br">Boa Forma</a></li>
<li id="menu-item-1995251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995251"><a target="_blank" href="http://capricho.abril.com.br">Capricho</a></li>
<li id="menu-item-1995252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995252"><a target="_blank" href="http://casa.abril.com.br">CASA.com</a></li>
<li id="menu-item-1995253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995253"><a target="_blank" href="http://casaclaudia.abril.com.br">CASA Claudia</a></li>
<li id="menu-item-1995254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995254"><a target="_blank" href="http://casacor.abril.com.br">CASACOR</a></li>
<li id="menu-item-1995255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995255"><a target="_blank" href="http://claudia.abril.com.br">Claudia</a></li>
<li id="menu-item-1995256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995256"><a target="_blank" href="http://cosmopolitan.abril.com.br">Cosmopolitan</a></li>
<li id="menu-item-1995257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995257"><a target="_blank" href="http://elle.abril.com.br">Elle</a></li>
<li id="menu-item-1995258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995258"><a target="_blank" href="http://estilo.abril.com.br">Estilo</a></li>
<li id="menu-item-1995259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995259"><a target="_blank" href="http://exame.abril.com.br">EXAME.com</a></li>
<li id="menu-item-1995261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995261"><a target="_blank" href="http://guiadoestudante.abril.com.br">Guia do Estudante</a></li>
<li id="menu-item-1995262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995262"><a target="_blank" href="http://mdemulher.abril.com.br">MdeMulher</a></li>
<li id="menu-item-1998978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1998978"><a target="_blank" href="http://minhacasa.abril.com.br/">Minha Casa</a></li>
<li id="menu-item-1995263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995263"><a target="_blank" href="http://mundoestranho.abril.com.br">Mundo Estranho</a></li>
<li id="menu-item-1995264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995264"><a target="_blank" href="http://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-1995265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995265"><a target="_blank" href="http://quatrorodas.abril.com.br">Quatro Rodas</a></li>
<li id="menu-item-1995266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995266"><a target="_blank" href="http://saude.abril.com.br">Saúde</a></li>
<li id="menu-item-1995267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995267"><a target="_blank" href="http://super.abril.com.br">Superinteressante</a></li>
<li id="menu-item-1995268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995268"><a target="_blank" href="http://vejario.abril.com.br">VEJA Rio</a></li>
<li id="menu-item-1995269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995269"><a target="_blank" href="http://vejasp.abril.com.br">VEJA São Paulo</a></li>
<li id="menu-item-1995270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995270"><a target="_blank" href="http://viagemeturismo.abril.com.br">Viagem e Turismo</a></li>
<li id="menu-item-1995271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995271"><a target="_blank" href="http://vip.abril.com.br">VIP</a></li>
</ul></div>
                    <ul class="custom-columns">
            <li class>
              <!-- <a href="/fale-conosco">Fale conosco</a>
              <a href="/termos-de-uso">Termos de Uso</a>
              <a href="#">FAQ</a> -->
              <li id="menu-item-2027456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2027456"><a href="http://veja.abril.com.br/ultimas-noticias/">Últimas notícias VEJA.com</a></li>
<li id="menu-item-1995276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1995276"><a href="http://veja.abril.com.br/termos-de-uso/">Termos e condições</a></li>
<li id="menu-item-1995275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1995275"><a href="http://veja.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
            </li>
          </ul>
          
                    <ul class="social-columns">
            <li>
              <span>SIGA</span>
            </li>
            <li id="menu-item-41059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41059"><a href="http://facebook.com/veja"><i class=""></i>Facebook VEJA</a></li>
<li id="menu-item-41060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41060"><a href="http://www.twitter.com/veja"><i class=""></i>Twitter VEJA</a></li>
<li id="menu-item-41061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41061"><a href="https://plus.google.com/+VEJA"><i class=""></i>G+ VEJA</a></li>
<li id="menu-item-41062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41062"><a href="https://www.youtube.com/user/vejapontocom"><i class=""></i>Youtube VEJA</a></li>
<li id="menu-item-41063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41063"><a href="https://www.instagram.com/vejanoinsta/"><i class=""></i>Instagram VEJA</a></li>
                      </ul>
          </div>
          <div class="abril-logo">
            <img src="https://s0.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png">
          </div>
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201720y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1492006127j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJylk9tOwzAMhl8ILwyYxC4Qz+KmbusuB5NDS/f0ZAOpgJCmhjvLyef8/u2oWUB7l8glZTOIyT27qNLMKVGAxqA+NRxaECblaKJArmXX78Z4p7awcpPT3tqSAsMnimqMynCj4sxCW6Afid9gGsiWaxOLwiawAYuxSL1wU9HnS/SWKSw7y66aRRHCUI13ht6j4bY4WKXC4HmJfK5pXgaf/KfjVU+vPGSGljrMJtWVsjkm1MNWIcV7wxoTe/cX+W1xHuDCj9cygA7Nkljf9myiEbc9hG05hwZLT1eZJQJf/lEoI45rrnpf1nn/Z2kt9o471iBesnyVerUv+6fj4f7xcHzejx9OzZJS'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="http://d3r7h55ola878c.cloudfront.net/btn/1.0.6/btn.js"></script>
<script>
	_btn.setDebugMode(true);
	_btn.setAPIKeys('f941f7fb036fb2836f08d8fff561b60d','6c2e98b9324e607ab39ba0cf63390a0f'); 
	_btn.signupParams = { "veja_newsletter":true };
	_btn.initialize();
</script>
<!--START Lightbox Javascript-->
<script type="text/javascript">
	/*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
		i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/95b454dd-4a88-4218-82e8-a5b09011d1e3/lightbox.js?mb=" + (new Date().getTime()));
	</script>
<!--END Lightbox Javascript--><script>$(document).ready(function(){$(".gallery.slider").flexslider({animation:"slide",controlNav:false,keyboard:false,slideshow:false,start:function(){$(".flex-direction-nav a").css("top",($(".flex-image").outerHeight()/2)+($(".gallery.slider").height()-$(".flex-viewport").height())+"px")}});});</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'109720969','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'109720969','v':'wpcom','tz':'-3','user_id':'0','post':'2042214','subd':'abrilveja'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=109720969&v=wpcomvt&tz=-3&user_id=0&post=2042214&subd=abrilveja&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWo3ZFJMTnFTZVd1QmppdHA9enlWQVIxL1s4MT0mbEZJQ2FOQkxseG9WSkwzJms9TGtvX2RkUDJTdCZPY2hTUDFKVDZhLT9RMWtpQzRBbDYvP1dzQktVR3hWd1gzW1tHLl1aTmJCL1hraGZyQnN1aGwlXy8tZV85UDNKYkJLUDU4SlBTYTd0X20/djFZc3RwZSYrdW1yLDEmSnR1NndUS253dkpidys='}]);
_stq.push([ 'clickTrackerInit', '109720969', '2042214' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><script>

  tp = window["tp"] || [];
   
  
    tp.push(["setContentCreated", "2017-05-17T22:09:22"]);
    tp.push(["setContentAuthor",  "Raquel Carneiro"]);

        tp.push(["setContentSection", ["Entretenimento"]]);
    
        tp.push(["setTags", ["Corrup\u00e7\u00e3o","Game of Thrones","House of Cards","Netflix","type:content"] ]);
        tp.push(["setCustomVariable", "permission", "accounted"]);
          tp.push(["setContentIsNative", false]); 
        
    var paywallNotice = $('<div />')
      .attr({class: 'paywall-notice'})
      .css({position:'fixed', left:'0', bottom: '0px', width:'450px'})
    ;

    $(".single .main-container .article").eq(0).prepend(paywallNotice);

  
  tp.push(["addHandler", "showOffer", function(event) {

    var url = window.location.search.indexOf("oferta=true");
    if( url >= 0){
      obj = {
        action: 'showOffer'
      }
      window.top.postMessage(obj, "*");
    }

  }]);
  
  tp.push(["addHandler", "checkoutClose", function(){
    if( views == maxViews) {
      window.location.href = "http://veja.abril.com.br/";
    }
  }]);
  tp.push(["setCustomParam", "site", "veja", "content"]);
  tp.push(["setZone", "site:veja"]); 
  tp.push(["setCustomVariable","urlfaq", "http:\/\/veja.abril.com.br\/"]); 
  tp.push(["setCustomVariable","currentUrl", window.location.href]); 

  tp.push(["addHandler", "meterActive", function(meterData) {
    pushCustomVariablesofView(meterData);
  }]);
  tp.push(["addHandler", "meterExpired", function(meterData) {
    pushCustomVariablesofView(meterData);
  }]);


  tp.push(["addHandler", "checkoutCustomEvent", function(event){
    if( event.eventName.indexOf("open_modal_template_id_") !== -1 ){
      var templateId = "";
      var offerId = "";

      var res = event.eventName.split("open_modal_template_id_");
      var res = res[1];
      var res = res.split("_offer_id_");

      templateId = res[0];
      offerId = res[1];

      tp.push(["init", function() {
        tp.offer.show({
          templateId: templateId,
          offerId: offerId,
        });
      }]);
    
    } else if( event.eventName == "logout_clean_cookie" ){
      
      logoutPaywall();
      
    }
  }]);


  startPiano("experience", "3vxSO5Sezi");
    
</script>


    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=Entretenimento;tags=Corrup\u00e7\u00e3o, Game of Thrones, House of Cards, Netflix",
            "abrAdsArea": "veja\/entretenimento"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
    <script type='text/javascript' src="https://s0.wp.com/wp-content/themes/vip/abril-master/js/abrad.7.9.8.min.js"></script>
</body>
</html>
<!--
	generated 187 seconds ago
	generated in 0.302 seconds
	served from batcache in 0.002 seconds
	expires in 113 seconds
-->
