<!DOCTYPE html>
<html lang="pt-BR" class="veja">
  <head>
    <link rel="dns-prefetch" href="//ads.rubiconproject.com/">
    <link rel="dns-prefetch" href="//optimized-by.rubiconproject.com/">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <script src="//ads.rubiconproject.com/header/11134.js"></script>

    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
    
    
<link href="http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/" rel="canonical" />
<title>Exame não constata lesões em mulher de Victor | VEJA.com</title><meta name="description" content="Segundo a polícia, não foram constatadas lesões aparentes no corpo de Poliana"><meta property="og:description" content="Segundo a polícia, não foram constatadas lesões aparentes no corpo de Poliana"><meta property="og:image" content="https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&#038;strip=all&#038;w=1024"><meta property="og:site_name" content="VEJA.com"><meta property="og:title" content="Exame não constata lesões em mulher de Victor | VEJA.com"><meta property="og:type" content="article"><meta property="og:url" content="http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/"><meta name="twitter:description" content="Segundo a polícia, não foram constatadas lesões aparentes no corpo de Poliana"><meta property="twitter:image" content="https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&#038;strip=all&#038;w=1024"><meta name="twitter:title" content="Exame não constata lesões em mulher de Victor | VEJA.com"><meta name="twitter:site" content="@VEJA"><meta name="twitter:card" content="summary_large_image"><meta property="fb:admins" content="100004249513678"><meta property="fb:pages" content="109597815616"><meta property=article:section content="Brasil" /><meta property="article:published_time" content="2017-03-13T13:49:24-0300" /><meta property="article:modified_time" content="2017-03-13T14:00:57-0300" /><meta property=article:tag content="Música, Victor"/><meta name="keywords" content="Música, Victor"><meta property="bt:id" content="1947678" /><meta property="bt:pubDate" content="2017-03-13T13:49:24-0300" /><meta property="bt:modDate" content="2017-03-13T14:00:57-0300" />
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/"},"headline":"Exame não constata lesões em mulher de Victor","image":{"@type":"ImageObject","url":"https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&strip=all&w=1024","height":683,"width":1024},"datePublished":"2017-03-13T13:49:24-0300","dateModified":"2017-03-13T14:00:57-0300","author":{"@type":"Person","name":"Da redação"},"publisher":{"@type":"Organization","name":"VEJA.com","logo":{"@type":"ImageObject","url":"https://abrilveja.files.wordpress.com/2016/05/logo_veja_publisher.png?w=123","width":123,"height":60}},"description":"Segundo a polícia, não foram constatadas lesões aparentes no corpo de Poliana"}
</script><meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=veja.abril.com.br&amp;id=109720969&amp;t=1489430082&amp;back=http%3A%2F%2Fveja.abril.com.br%2Fbrasil%2Fpolicia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//abrilveja.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFOAyEQ/CERNZemPhi/ZQ9Xbq+7QIBr07+XA09TW0lfyOwyw84A+hSU8S6jy1oWFXix5JI+BeNFJSHG85/q0aT0oG/LmA6Y9Iw5gDmoWl3R84RSSEcKGsZIrARSxqhTPjP2Djc+YulLgLwyBD8IkMthLvdkEnabaoVTcdbN0MKOY4iYkiqr0CKque7bk9VKS60L8bLTpKSdz1TU6QfcfUHboNbc2IHA+Tquop5Di16xN5DJu4tCfTJQ7EkjjuxtgbaO+i3vdl8dgi1bEEvwG099pTziDP98i2/uNGjLfgReCe/y9jzsX5/2w8uwm78AwHARqw==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjuEKwjAMhF/Irk4m7o/4LF2NM7VNa9Nu6NPbyfZDHAqBhMvH3ckxCCRt8xlYmjL3DPExr8rwRv4ChMM+qgSVQ1pg7SkBpYl1vkMLIjNE1RetGF38Chc8JwfMBVr5flZCGhDGv5iBFJS+iQiMzy/XdIWSJwcMUnURrXCKE0QZbO6ReBYXOqAi/+45HcXr5I510x52bb1vtuYFVmN4lg=='></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=4.7.3'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fveja.abril.com.br%2Fbrasil%2Fpolicia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fveja.abril.com.br%2Fbrasil%2Fpolicia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/e28656f5f48542eafbe3f88df312a7ed?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/e28656f5f48542eafbe3f88df312a7ed?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/e28656f5f48542eafbe3f88df312a7ed?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="http://veja.abril.com.br/osd.xml" title="VEJA.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="VEJA.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Notícias sobre política, economia, celebridades, mundo e esportes. Coberturas e reportagens especiais em TVEJA." /><meta name="msapplication-task" content="name=Assinar;action-uri=http://veja.abril.com.br/feed/;icon-uri=http://0.gravatar.com/blavatar/e28656f5f48542eafbe3f88df312a7ed?s=16" /><link rel="amphtml" href="http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">        <link rel="publisher" href="https://plus.google.com/+Veja">
        
    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
      n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
      document,'script','https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '1869534393278100');
      fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1869534393278100&ev=PageView&noscript=1"
    /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
      </head>
  <body class="post-template-default single single-post postid-1947678 single-format-standard mp6 customizer-styles-applied brasil highlander-enabled highlander-light">
          <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Música","Victor"],"editoria":["Brasil"],"programa":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"13/03/2017","hora-publicacao":"13:49","data-atualizacao":"13/03/2017","hora-atualizacao":"14:00","autor":["Da redação"],"editor":"Marcos Rogério Lopes"};
</script>
<!-- Fim do Objeto de dados -->      <noscript><iframe src="//www.googletagmanager.com/ns.html?id=http://GTM-NJQFF2" width="0" height="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NJQFF2');</script>
    
    <div id="abrAD_wallpaper" class="WallPaperAd"></div>

    
    <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="VEJA" class="abril-id-container"></div>
              </div>
            </li>
                          <li>
                <a href="#" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                      <li class="hidden-md hidden-lg">
                <ul class="menu hot-topics">
                  <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
                  <li id="menu-item-1921206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1921206"><a href="http://veja.abril.com.br/noticias-sobre/fgts/">FGTS</a></li>
<li id="menu-item-1938547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1938547"><a href="http://veja.abril.com.br/noticias-sobre/libertadores/">Libertadores 2017</a></li>
<li id="menu-item-1358300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1358300"><a href="http://veja.abril.com.br/noticias-sobre/operacao-lava-jato/">Lava Jato</a></li>
<li id="menu-item-1244388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244388"><a href="http://veja.abril.com.br/blog/">Blogs</a></li>
<li id="menu-item-1849401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1849401"><a href="http://veja.abril.com.br/complemento/acervodigital/index-novo-acervo.html">Acervo digital</a></li>
                </ul>
              </li>
                                      <li>
                <ul class="menu main">
                  <li id="menu-item-41064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41064"><a href="http://veja.abril.com.br/brasil/">Brasil</a></li>
<li id="menu-item-41065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41065"><a href="http://veja.abril.com.br/ciencia/">Ciência</a></li>
<li id="menu-item-41066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41066"><a href="http://veja.abril.com.br/economia/">Economia</a></li>
<li id="menu-item-41067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41067"><a href="http://veja.abril.com.br/educacao/">Educação</a></li>
<li id="menu-item-41068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41068"><a href="http://veja.abril.com.br/entretenimento/">Entretenimento</a></li>
<li id="menu-item-41069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41069"><a href="http://veja.abril.com.br/esporte/">Esporte</a></li>
<li id="menu-item-41070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41070"><a href="http://veja.abril.com.br/mundo/">Mundo</a></li>
<li id="menu-item-1912785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1912785"><a href="http://veja.abril.com.br/./placar/">Placar</a></li>
<li id="menu-item-1172550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1172550"><a href="http://veja.abril.com.br/./politica/">Política</a></li>
<li id="menu-item-41071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41071"><a href="http://veja.abril.com.br/saude/">Saúde</a></li>
<li id="menu-item-41072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41072"><a href="http://veja.abril.com.br/tecnologia/">Tecnologia</a></li>
<li id="menu-item-41074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41074"><a href="http://veja.abril.com.br/galeria-fotos/">Fotos</a></li>
<li id="menu-item-41073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41073"><a href="http://veja.abril.com.br/tveja">TVEJA</a></li>
<li id="menu-item-1918954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1918954"><a href="http://veja.abril.com.br/complemento/sensacionalista/">Sensacionalista</a></li>
<li id="menu-item-41075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41075"><a href="http://veja.abril.com.br/blog/">Blogs</a></li>
<li id="menu-item-41076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41076"><a href="http://veja.abril.com.br/ultimas-noticias/">Últimas</a></li>
<li id="menu-item-1195373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195373"><a href="http://veja.abril.com.br/livros-mais-vendidos/">Livros mais vendidos</a></li>
<li id="menu-item-1339513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339513"><a href="http://veja.abril.com.br/complemento/entrevista/">Amarelas.com</a></li>
<li id="menu-item-1339514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339514"><a href="http://veja.abril.com.br/complemento/primeira-pessoa/">Primeira Pessoa</a></li>
<li id="menu-item-1339516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339516"><a href="http://veja.abril.com.br/complemento/pagina-aberta/">Página Aberta</a></li>
<li id="menu-item-1622835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1622835"><a href="http://veja.abril.com.br/complemento/especiais/">Especiais</a></li>
<li id="menu-item-41077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41077"><a href="http://veja.abril.com.br/edicoes/">Revista VEJA</a></li>
<li id="menu-item-41078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41078"><a href="http://veja.abril.com.br/complemento/acervodigital/">Acervo Digital</a></li>
<li id="menu-item-41079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41079"><a href="http://veja.abril.com.br/blog/veja-international/">VEJA Internacional</a></li>
<li id="menu-item-53562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53562"><a href="http://veja.abril.com.br/veja-no-tablet/">App Revista VEJA digital</a></li>
                </ul>
              </li>
                                                                                    <li>
              <ul class="menu static">
                <li><a href="http://veja.abril.com.br/expediente">Expediente</a></li>
                <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
                <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
                <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
                <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
                <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
                <li><a href="http://www.assinegobox.com.br/?utm_campaign=se_veja_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
                <li><a href="http://www.gotoshop.com.br/?utm_campaign=se_veja_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
                <li><a href="https://www.goread.com.br/?utm_campaign=se_veja_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
                <li><a href="http://veja.abril.com.br/fale-conosco">Fale conosco</a></li>
                <li><a href="http://veja.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
                <li><a href="http://veja.abril.com.br/termos-de-uso">Termos de uso</a></li>
              </ul>
            </li>
                          <li>
                <ul class="social">
                  <li id="menu-item-41059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41059"><a href="http://facebook.com/veja"><i class=""></i>Facebook VEJA</a></li>
<li id="menu-item-41060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41060"><a href="http://www.twitter.com/veja"><i class=""></i>Twitter VEJA</a></li>
<li id="menu-item-41061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41061"><a href="https://plus.google.com/+VEJA"><i class=""></i>G+ VEJA</a></li>
<li id="menu-item-41062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41062"><a href="https://www.youtube.com/user/vejapontocom"><i class=""></i>Youtube VEJA</a></li>
<li id="menu-item-41063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41063"><a href="https://www.instagram.com/vejanoinsta/"><i class=""></i>Instagram VEJA</a></li>
                </ul>
              </li>
                        <!--li>
              <a href="#" class="btn-newsletter">Receba a newsletter</a>
            </li-->
          </ul>
          <i class="material-icons">menu</i>
        </nav>

                  <a href="http://veja.abril.com.br" class="brand">
            <svg xmlns="http://www.w3.org/2000/svg" width="65" height="32" viewBox="0 0 65 32" class="brand-logo">
  <style>
<![CDATA[
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
]]>
  </style>
  <g id="secondary">
    <path d="M45.77 29.834h1.425v1.226H45.77v-1.226zM52.23 28.434l-1.35.045c-.017-.214-.053-.378-.107-.495-.086-.18-.238-.27-.458-.27-.3 0-.505.142-.618.43-.075.198-.113.464-.113.8 0 .34.03.607.093.802.103.315.306.472.607.472.25 0 .42-.106.505-.317.047-.114.078-.268.092-.462l1.35.066c-.072.513-.252.903-.54 1.168-.337.315-.834.473-1.49.473-.632 0-1.117-.155-1.456-.465-.402-.37-.604-.936-.604-1.698 0-.74.214-1.3.64-1.682.36-.32.86-.48 1.503-.48.59 0 1.054.142 1.39.427.275.235.445.513.507.834.018.102.036.22.048.35zM54.926 26.82c.61 0 1.084.145 1.422.433.43.37.646.948.646 1.73 0 1.443-.702 2.164-2.104 2.164-1.4 0-2.1-.717-2.1-2.15 0-.79.216-1.372.646-1.745.337-.287.835-.43 1.49-.43zm-.022.807c-.26 0-.43.117-.51.35-.07.203-.105.537-.105 1 0 .52.04.878.125 1.077.084.192.244.288.48.288.248 0 .413-.115.493-.346.07-.203.106-.54.106-1.01 0-.524-.042-.88-.126-1.07-.087-.192-.24-.29-.464-.29zM57.84 26.91h1.37v.565c.12-.186.24-.323.36-.412.225-.162.524-.243.897-.243.365 0 .644.074.835.222.117.09.21.235.283.432.102-.178.218-.312.348-.403.235-.166.542-.25.92-.25.56 0 .942.15 1.147.448.12.18.18.537.18 1.078v2.712h-1.443V28.46c0-.303-.022-.5-.066-.585-.058-.108-.187-.162-.388-.162-.275 0-.44.12-.496.36-.023.105-.035.293-.035.564v2.42H60.31v-2.63c-.007-.3-.023-.477-.052-.532-.062-.122-.197-.183-.405-.183-.26 0-.428.1-.503.302-.04.108-.062.315-.062.622v2.42h-1.442V26.91z"/>
  </g>
  <g id="primary">
    <path class="st0" d="M45.088 5.316V.852H40.98v4.464h4.108zM.808 5.994h4.955l5.973 13.267L18.132 6h5.017s-9.897 18.72-9.897 18.707c0-.018-3.18 0-3.18 0L.81 5.994zM37.25 31.125c.558.073 3.232-.04 3.875-.268.845-.3 3.99-1.678 3.973-6.205V5.977h-4.116v18.726c-.018 2.5-1.946 2.834-3.74 2.727v3.688l.008.007z"/>
    <path class="st0" d="M20.26 16.895c-.064-.374-.1-1.103-.098-1.263v-.014c.02-2.773.872-4.608 1.616-5.677l-.008-.007c5.355-8.124 19.225-4.254 18.453 6.453H24.947c-.127 6.455 9.245 7.25 9.964 1.634h4.884c-1.31 8.375-17.434 10.943-19.53-1.125h-.003zm15.186-3.59c-.535-5.213-9.338-6.213-10.445 0h10.446zM46.678 12.476c-.098-2.732 1.6-5.053 3.824-5.834 1.74-.83 6.307-1.107 9.188-.386 2.042.458 4.363 2.445 4.503 4.934v13.48H60.07V23.6c-3.308 2.81-8.786 1.714-8.786 1.714-4.82-1.09-6.214-4.57-5.23-7.963s5.16-3.302 5.16-3.302l5.82-.303c2.96-.383 2.945-1.857 2.945-1.857.072-1.055-.443-1.413-.616-1.602-1.984-2.167-8.386-1.28-8.205 2.19h-4.482zm13.333 3.638c-1.522 1.456-7.26 1.23-8.673 1.87-1.39.63-1.295 2.674.224 3.603l.02-.002-.02-.008c1.667 1.025 9.187 1.34 8.456-5.458l-.005-.006z"/>
  </g>
</svg>          </a>
                
                  <div class="sign">
            <a href="#" class="hidden-xs hidden-sm" target="_blank"><img src="data:image/png;base64,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
  " alt="Assine" class="cover"></a>
            <a href="#" class="btn-sign" target="_blank">Assine</a>
          </div>
                
        <form id="cse-search-box" action="http://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="005913688313154739324:0mtovcziiwg">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form> 

                  <ul class="menu-hot-topics hidden-xs hidden-sm">
            <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
            <li id="menu-item-1921206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1921206"><a href="http://veja.abril.com.br/noticias-sobre/fgts/">FGTS</a></li>
<li id="menu-item-1938547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1938547"><a href="http://veja.abril.com.br/noticias-sobre/libertadores/">Libertadores 2017</a></li>
<li id="menu-item-1358300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1358300"><a href="http://veja.abril.com.br/noticias-sobre/operacao-lava-jato/">Lava Jato</a></li>
<li id="menu-item-1244388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244388"><a href="http://veja.abril.com.br/blog/">Blogs</a></li>
<li id="menu-item-1849401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1849401"><a href="http://veja.abril.com.br/complemento/acervodigital/index-novo-acervo.html">Acervo digital</a></li>
          </ul>
              </div>
    </header>

         <div class="sidebar-top hidden-xs hidden-sm">
      <div class="container">
        <div id="abril_popular_posts_widget-9" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" srcset="https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Victor, da dupla Victor e Léo" /></a><a href="http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/" class="list-item-category">Brasil</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/">Exame não constata lesões em mulher de Victor</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/ciencia/sinais-de-radio-misteriosos-podem-ser-de-espaconave-alienigena/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/03/vela.jpeg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Vela Solar" srcset="https://abrilveja.files.wordpress.com/2017/03/vela.jpeg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/03/vela.jpeg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/03/vela.jpeg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/03/vela.jpeg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Vela Solar" /></a><a href="http://veja.abril.com.br/ciencia/sinais-de-radio-misteriosos-podem-ser-de-espaconave-alienigena/" class="list-item-category">Ciência</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="http://veja.abril.com.br/ciencia/sinais-de-radio-misteriosos-podem-ser-de-espaconave-alienigena/">Sinais de rádio misteriosos podem ser de espaçonave alienígena</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/saude/saiba-como-esse-homem-conseguiu-emagrecer-60-kg/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/01/chris-allen-antes-depois.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" srcset="https://abrilveja.files.wordpress.com/2017/01/chris-allen-antes-depois.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/01/chris-allen-antes-depois.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/01/chris-allen-antes-depois.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/01/chris-allen-antes-depois.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Chris Allen antes e depois" /></a><a href="http://veja.abril.com.br/saude/saiba-como-esse-homem-conseguiu-emagrecer-60-kg/" class="list-item-category">Saúde</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="http://veja.abril.com.br/saude/saiba-como-esse-homem-conseguiu-emagrecer-60-kg/">Saiba como esse homem conseguiu emagrecer 60 kg</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/economia/eu-errei-ao-promover-a-desoneracao-admite-dilma-em-genebra/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/02/dilma-rousseff-afp-20170217-0004.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="A ex-presidente Dilma Rousseff (PT) - 18/02/2017" srcset="https://abrilveja.files.wordpress.com/2017/02/dilma-rousseff-afp-20170217-0004.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/02/dilma-rousseff-afp-20170217-0004.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/02/dilma-rousseff-afp-20170217-0004.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/02/dilma-rousseff-afp-20170217-0004.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="A ex-presidente Dilma Rousseff (PT) - 18/02/2017" /></a><a href="http://veja.abril.com.br/economia/eu-errei-ao-promover-a-desoneracao-admite-dilma-em-genebra/" class="list-item-category">Economia</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="http://veja.abril.com.br/economia/eu-errei-ao-promover-a-desoneracao-admite-dilma-em-genebra/">&quot;Eu errei ao promover a desoneração&quot;, admite Dilma em Genebra</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/brasil/bolsonaro-janot-e-forcas-armadas-nas-manchetes-de-100317/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/03/1489397842123446.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Manchetes de 13 de março" srcset="https://abrilveja.files.wordpress.com/2017/03/1489397842123446.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/03/1489397842123446.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/03/1489397842123446.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/03/1489397842123446.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="1489397842123446" /></a><a href="http://veja.abril.com.br/brasil/bolsonaro-janot-e-forcas-armadas-nas-manchetes-de-100317/" class="list-item-category">Brasil</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="http://veja.abril.com.br/brasil/bolsonaro-janot-e-forcas-armadas-nas-manchetes-de-100317/">Janot, Bolsonaro e as forças armadas nas manchetes de 13/03/17</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/esporte/patrocinador-master-do-boa-esporte-exige-saida-do-goleiro-bruno/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/03/esporte-bruno-boa-esporte-20170310-001.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Bruno fecha com o Boa Esporte Clube" srcset="https://abrilveja.files.wordpress.com/2017/03/esporte-bruno-boa-esporte-20170310-001.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/03/esporte-bruno-boa-esporte-20170310-001.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/03/esporte-bruno-boa-esporte-20170310-001.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/03/esporte-bruno-boa-esporte-20170310-001.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Bruno fecha com o Boa Esporte Clube" /></a><a href="http://veja.abril.com.br/esporte/patrocinador-master-do-boa-esporte-exige-saida-do-goleiro-bruno/" class="list-item-category">Esporte</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="http://veja.abril.com.br/esporte/patrocinador-master-do-boa-esporte-exige-saida-do-goleiro-bruno/">Patrocinador máster do Boa Esporte exige saída do goleiro Bruno</a></span></div></div></div></div></div></div>      </div>
     </div>
    
    <div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
	
<div class="container main-container ">
  <div class="row">
    <div class="col-md-8">
                  
                        <article id="post-1947678" class="article">
            <header class="article-header">
              
                             
                            
                              <div class="article-category">
                  <a href="/brasil">Brasil</a>                </div>
              
              <h1 class="article-title">Exame não constata lesões em mulher de Victor</h1>

                            
                                                 <h2 class="article-subtitle">Segundo a polícia, não foram constatadas lesões aparentes no corpo de Poliana</h2>
                                            
              <div class="article-author">
                Por 
                                  <span><strong>Da redação</strong></span>
                              </div>
              
              <div class="article-date">
                <i class="material-icons">access_time</i>
                <span>
                  13 mar 2017, 13h49                                      - Atualizado em 13 mar 2017, 14h00                                  </span>
              </div>
            </header>
            
            <section class="share">
              <a href="whatsapp://send?text=Exame não constata lesões em mulher de Victor http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/ via VEJA.com" data-action="share/whatsapp/share" class="hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/&amp;text=Exame não constata lesões em mulher de Victor&amp;via=VEJA.com" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Exame não constata lesões em mulher de Victor&amp;body=Exame não constata lesões em mulher de Victor http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/ via VEJA.com" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
            </section>
            
            <section class="article-content">
              <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div class="featured-image">
        <div class="image"><img class="lazyload attachment-featured-image size-featured-image wp-post-image" alt="" title="Victor, da dupla Victor e L&eacute;o" data-src="https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&amp;strip=all&amp;w=680&amp;h=453&amp;crop=1" data-srcset="https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&amp;strip=all&amp;w=680&amp;h=453&amp;crop=1 680w, https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w, https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&amp;strip=all&amp;w=768&amp;h=512&amp;crop=1 768w, https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&amp;strip=all&amp;w=650&amp;h=433&amp;crop=1 650w, https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg 1125w" data-sizes="(max-width: 680px) 100vw, 680px"></div>
        <p class="caption">Victor, da dupla Victor e L&eacute;o (Rui Mendes/Dedoc)</p>
      </div></body></html>
              <p>A delegada Danúbia Quadros, da Polícia Civil de Minas Gerais, afirmou nesta segunda-feira que o exame de corpo de delito em Poliana Bagatini, mulher do cantor Victor, da dupla &#8220;Victor &amp; Léo&#8221;, deu negativo. Segundo ela, não foram constatadas lesões aparentes no corpo de Poliana. O inquérito ainda está em andamento, sem conclusão. A polícia aguarda ainda o laudo das câmeras do prédio, já que não há testemunhas.</p>
<p>Victor foi acusado de agredir a sua mulher, Poliana Bagatini, no final de fevereiro. Na ocasião, Poliana, que está grávida, relatou que foi jogada no chão pelo companheiro, que desferiu diversos chutes nela. Ao tentar sair do apartamento, a moça foi impedida por um segurança e pela irmã do cantor. Ela teria conseguido sair do apartamento somente quando uma vizinha, que ouviu os gritos, acionou o elevador.</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="http://veja.abril.com.br/entretenimento/leo-aparece-sem-victor-no-the-voice-kids/" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2017/03/the-voice-kids-leo-20170312-001.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="The Voice Kids sem o cantor Victor" srcset="https://abrilveja.files.wordpress.com/2017/03/the-voice-kids-leo-20170312-001.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/03/the-voice-kids-leo-20170312-001.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/03/the-voice-kids-leo-20170312-001.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/03/the-voice-kids-leo-20170312-001.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="The Voice Kids sem o cantor Victor" /></a><div class="widget-news-info"><a href="/entretenimento" class="widget-news-item-category color-theme">Entretenimento</a><span class="widget-news-item-title"><a href="http://veja.abril.com.br/entretenimento/leo-aparece-sem-victor-no-the-voice-kids/">Léo aparece sem Victor no &#8216;The Voice Kids&#8217;</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">12 mar 2017 - 15h03</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="http://veja.abril.com.br/brasil/victor-nega-agressao-a-mulher-gravida-jamais-agrediria-alguem/" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Victor, da dupla Victor e Léo" /></a><div class="widget-news-info"><a href="/brasil" class="widget-news-item-category color-theme">Brasil</a><span class="widget-news-item-title"><a href="http://veja.abril.com.br/brasil/victor-nega-agressao-a-mulher-gravida-jamais-agrediria-alguem/">Victor nega agressão à mulher grávida: &#8216;Jamais agrediria alguém&#8217;</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">26 fev 2017 - 22h02</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="http://veja.abril.com.br/entretenimento/esposa-de-victor-faz-exame-de-corpo-de-delito-e-sogra-faz-b-o/" rel="bookmark"><img src="https://abrilveja.files.wordpress.com/2017/02/victor-chaves-poliana-bagatini.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Victor Chaves e Poliana Bagatini Victor e Léo" srcset="https://abrilveja.files.wordpress.com/2017/02/victor-chaves-poliana-bagatini.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/02/victor-chaves-poliana-bagatini.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/02/victor-chaves-poliana-bagatini.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/02/victor-chaves-poliana-bagatini.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Victor Chaves e Poliana Bagatini" /></a><div class="widget-news-info"><a href="/entretenimento" class="widget-news-item-category color-theme">Entretenimento</a><span class="widget-news-item-title"><a href="http://veja.abril.com.br/entretenimento/esposa-de-victor-faz-exame-de-corpo-de-delito-e-sogra-faz-b-o/">Esposa de Victor faz exame de corpo de delito e mãe dele faz B.O.</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">26 fev 2017 - 00h02</span></span></div></li></ul></div>
<p>A empresária ainda teria recebido diversas ameaças da família do cantor após deixar o prédio. A partir das declarações, a Polícia Civil instaurou um inquérito para apurar o caso.</p>
<p>Um dia depois de registrar a suposta agressão, Poliana Bagatini publicou no seu perfil na rede social Instagram um post e uma carta na qual diz que pretende retomar a vida com seu marido.</p>
<p>Na publicação, ela afirma que se sentiu no “dever de esclarecer os fatos”. “De uma hora para outra, vi meu nome e de minha família expostos na mídia. Me senti no dever de esclarecer os fatos que foram veiculados. Espero que uma vez esclarecido possa voltar a me dedicar ao meu marido, à minha filha e à minha gravidez”, escreveu.</p>
<p>Na carta, dela confirma ter ocorrido &#8220;um grande desentendimento familiar&#8221;, mas que &#8220;Victor não me machucou e nunca me machucaria&#8221;. &#8220;Para comprovar a inexistência de qualquer lesão, resolvi fazer perícia no IML (Instituto Médico Legal)&#8221;, afirmou.</p>
            </section>
            
                          <section class="article-tags">
                  
                <span>
                  Notícias sobre                </span>
                <a href="http://veja.abril.com.br/noticias-sobre/musica/" rel="tag">Música</a><a href="http://veja.abril.com.br/noticias-sobre/victor/" rel="tag">Victor</a>              </section>
                        
            <section class="share hidden-md hidden-lg">
              <a href="whatsapp://send?text=Exame não constata lesões em mulher de Victor http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/ via VEJA.com" data-action="share/whatsapp/share" class="hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/&amp;text=Exame não constata lesões em mulher de Victor&amp;via=VEJA.com" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Exame não constata lesões em mulher de Victor&amp;body=Exame não constata lesões em mulher de Victor http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/ via VEJA.com" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
            </section>
            
            <div class="OUTBRAIN" data-src="http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/" data-widget-id="AR_4" data-ob-template="veja"></div>
            <script async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 

            <section class="comments">
                              
<div id="comments" class="comments-area not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/#respond" style="display:none;">Cancelar resposta</a></div>			<form action="http://veja.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" name="comment_post_ID" value="1947678" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril&nbsp;Accounts</strong> ou fazer login através do <strong>Facebook</strong> ou do <strong>Google+</strong></p>
			<p><a href="#" class="btn-abrilid-login">Entre</a>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="http://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
					( <a class="logout" href="#" title="Sair dessa conta">log out</a> )
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="http://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="submit" type="submit" id="submit" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="submit" type="submit" id="submit" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9dec504abb" /><input type="hidden" name="_wp_http_referer" value="/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Insira seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Insira seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Convidado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Você está comentando utilizando sua conta WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Você está comentando utilizando sua conta Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Você está comentando utilizando sua conta Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Você está comentando utilizando sua conta Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	</div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="82842414c7" /></p>
<input type="hidden" name="genseq" value="1489430082" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
		
		<ol class="comment-list">
			
	<li class="comment even thread-even depth-1 highlander-comment" id="comment-1351744">
	<div id="div-comment-1351744" class="comment-body">
						<div class="accounts-avatar avatar">
				<img src="https://dhiynmkfit0zm.cloudfront.net/32_ad999acd-5789-4469-b3a5-83803a887c2c.png" width="40" height="40" />
			</div>
				<div class="comment-author vcard">
							<cite class="fn">maurilio santos</cite>
						<span class="comment-meta comment-metadata"><a href="http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/#comment-1351744">
			13 mar 2017 - 14h26</a>
		</span>
	</div>


	<div class="comment-text">
				<p>Já era!! Mesmo inocente esse já foi julgado e condenado pelos intelectuais do teclado!!</p>
<p id="comment-like-1351744" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/?like_comment=1351744&#038;_wpnonce=6be14e7266" class="comment-like-link needs-login" rel="nofollow" data-blog="109720969"><span>Curtir</span></a><span id="comment-like-count-1351744" class="comment-like-feedback">Curtir</span></p>
		<div class="actions">
								</div>

	</div>
</li><!-- #comment-## -->

	<li class="comment byuser comment-author-caiapo odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-1351755">
	<div id="div-comment-1351755" class="comment-body">
						<div class="wordpress-avatar avatar">
				<img alt='' src='http://0.gravatar.com/avatar/9b4b136081d478ba1ac828439552899e?s=40&#038;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&#038;r=G' class='avatar avatar-40' height='40' width='40' />			</div>
				<div class="comment-author vcard">
							<cite class="fn">Wesley dos Santos Caiapó</cite>
						<span class="comment-meta comment-metadata"><a href="http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/#comment-1351755">
			13 mar 2017 - 14h30</a>
		</span>
	</div>


	<div class="comment-text">
				<p>O dano já foi causado. Velho ditado: &#8220;palavra dita e flecha atirdada não têm volta&#8221;.</p>
<p id="comment-like-1351755" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/?like_comment=1351755&#038;_wpnonce=30ecbbc9d5" class="comment-like-link needs-login" rel="nofollow" data-blog="109720969"><span>Curtir</span></a><span id="comment-like-count-1351755" class="comment-like-feedback">Curtir</span></p>
		<div class="actions">
								</div>

	</div>
</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 highlander-comment" id="comment-1351771">
	<div id="div-comment-1351771" class="comment-body">
						<div class="wordpress-avatar avatar">
				<img alt='' src='http://2.gravatar.com/avatar/8da24988cc0d009c1c227de668e335a9?s=40&#038;d=http%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&#038;r=G' class='avatar avatar-40' height='40' width='40' />			</div>
				<div class="comment-author vcard">
							<cite class="fn">PAULO CEZAR DANIEL</cite>
						<span class="comment-meta comment-metadata"><a href="http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/#comment-1351771">
			13 mar 2017 - 14h45</a>
		</span>
	</div>


	<div class="comment-text">
				<p>Sobriu pra lá então  &#8220;comunicação falsa de crime&#8221;&#8230;</p>
<p id="comment-like-1351771" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/?like_comment=1351771&#038;_wpnonce=6bd06d0b3a" class="comment-like-link needs-login" rel="nofollow" data-blog="109720969"><span>Curtir</span></a><span id="comment-like-count-1351771" class="comment-like-feedback">Curtir</span></p>
		<div class="actions">
								</div>

	</div>
</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-1351773">
	<div id="div-comment-1351773" class="comment-body">
						<div class="wordpress-avatar avatar">
				<img alt='' src='http://2.gravatar.com/avatar/88041a00b9185217038c480bed72f431?s=40&#038;d=http%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&#038;r=G' class='avatar avatar-40' height='40' width='40' />			</div>
				<div class="comment-author vcard">
							<cite class="fn">clÃ¡udia regina quatrocci</cite>
						<span class="comment-meta comment-metadata"><a href="http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/#comment-1351773">
			13 mar 2017 - 14h47</a>
		</span>
	</div>


	<div class="comment-text">
				<p>Pois é, porém ela ferrou com ele, uma palavra marca demais a vida de uma pessoa. Ele está manchado. A globo tb radicalizou, já cortou o cara, colocou gente pra falar que não concorda com violência, podiam ter ao menos esperado os laudos seria uma forma de dar crédito a ele. Agora vamos combinar essa moça, que desiquilibrada. Da licença. Um rapaz tão Bia pinta, partidão. Podia viver uma vida boa, alegre e feliz. Jogou fora</p>
<p id="comment-like-1351773" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/?like_comment=1351773&#038;_wpnonce=201b085f3b" class="comment-like-link needs-login" rel="nofollow" data-blog="109720969"><span>Curtir</span></a><span id="comment-like-count-1351773" class="comment-like-feedback">Curtir</span></p>
		<div class="actions">
								</div>

	</div>
</li><!-- #comment-## -->

	<li class="comment byuser comment-author-marcosbeltane even thread-even depth-1 highlander-comment" id="comment-1351797">
	<div id="div-comment-1351797" class="comment-body">
						<div class="accounts-avatar avatar">
				<img src="https://dhiynmkfit0zm.cloudfront.net/219_81d4cde6-2e58-42bb-9214-0c34160acddd.jpg" width="40" height="40" />
			</div>
				<div class="comment-author vcard">
							<cite class="fn">Marcos Adriano Marcello</cite>
						<span class="comment-meta comment-metadata"><a href="http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/#comment-1351797">
			13 mar 2017 - 15h05</a>
		</span>
	</div>


	<div class="comment-text">
				<p>Essa TPM, tira a lucidez da maioria das mulhesres! Olha a cag&#8230; que ela fez, ao rapaz! Não tem mais jeito! Foi linchado pelas feminazi de plantão!</p>
<p id="comment-like-1351797" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/?like_comment=1351797&#038;_wpnonce=aa9a1d7e09" class="comment-like-link needs-login" rel="nofollow" data-blog="109720969"><span>Curtir</span></a><span id="comment-like-count-1351797" class="comment-like-feedback">Curtir</span></p>
		<div class="actions">
								</div>

	</div>
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
</div><!-- #comments -->
                          </section>

                          <div class="ad-sense">
  <div id="links_google">
    <script type="text/javascript">
      var containerWidth = document.querySelector('.article').offsetWidth;
      google_ad_client = 'ca-abril_js';
      google_ad_channel = 'VEJA.com';
      google_language = 'pt';
      google_ad_width = containerWidth;
      google_ad_height = 180; 
      google_ad_type = 'text';
      google_encoding = 'utf8';
      google_color_bg = 'FFFFFF';
      google_color_border = 'CCCCCC';
      google_color_line = 'FFFFFF';
      google_color_link = '333333';
      google_color_text = '666666';
      google_color_url = '333333';
    </script>
    <script src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
  </div>
</div>                      </article>
                  </div>
    <div class="col-md-4">
    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-5" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="abril_latest_news_widget-4" class="widget"><div class="widget-news widget-news-container without-border"><span class="widget-news-title content-box-title"><a href="http://veja.abril.com.br/ultimas-noticias/">Últimas</a></span><ul class="widget-news-list"><li class="widget-news-item"><a href="http://veja.abril.com.br/politica/emilio-odebrecht-ignora-que-palocci-seja-o-italiano-diz-advogado/" rel="bookmark" class="last-news-thumb"><img src="https://abrilveja.files.wordpress.com/2017/03/montagem-palocci-emilio-odebrecht.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="Antônio Palocci e Emílio Odebrecht" srcset="https://abrilveja.files.wordpress.com/2017/03/montagem-palocci-emilio-odebrecht.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/03/montagem-palocci-emilio-odebrecht.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/03/montagem-palocci-emilio-odebrecht.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/03/montagem-palocci-emilio-odebrecht.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Antônio Palocci e Emílio Odebrecht" /></a><div class="widget-news-info"><a href="/brasil" class="widget-news-item-category">Brasil</a><span class="widget-news-item-title"><a href="http://veja.abril.com.br/politica/emilio-odebrecht-ignora-que-palocci-seja-o-italiano-diz-advogado/">Emílio Odebrecht ignora que Palocci seja o Italiano, diz advogado</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">13 mar 2017, 15h14</span></span></div></li><li class="widget-news-item"><a href="http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/" rel="bookmark" class="last-news-thumb"><img src="https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="" srcset="https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Victor, da dupla Victor e Léo" /></a><div class="widget-news-info"><a href="/brasil" class="widget-news-item-category">Brasil</a><span class="widget-news-item-title"><a href="http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/">Exame não constata lesões em mulher de Victor</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">13 mar 2017, 13h49</span></span></div></li><li class="widget-news-item"><a href="http://veja.abril.com.br/politica/doria-comemora-forca-no-nordeste-e-tucanos-especulam-sobre-2018/" rel="bookmark" class="last-news-thumb"><img src="https://abrilveja.files.wordpress.com/2017/02/doria.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="O prefeito João Doria" srcset="https://abrilveja.files.wordpress.com/2017/02/doria.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/02/doria.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/02/doria.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/02/doria.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="O prefeito João Doria" /></a><div class="widget-news-info"><a href="/brasil" class="widget-news-item-category">Brasil</a><span class="widget-news-item-title"><a href="http://veja.abril.com.br/politica/doria-comemora-forca-no-nordeste-e-tucanos-especulam-sobre-2018/">Doria comemora força no Nordeste e tucanos especulam sobre 2018</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">13 mar 2017, 10h44</span></span></div></li><li class="widget-news-item without-thumb"><div class="widget-news-info"><a href="/brasil" class="widget-news-item-category">Brasil</a><span class="widget-news-item-title"><a href="http://veja.abril.com.br/brasil/veja-a-previsao-do-tempo-para-esta-segunda-nas-capitais-do-pais/">Veja a previsão do tempo para esta segunda nas capitais do país</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">13 mar 2017, 09h28</span></span></div></li><li class="widget-news-item"><a href="http://veja.abril.com.br/politica/apos-licenca-padilha-retorna-e-articula-reforma-da-previdencia/" rel="bookmark" class="last-news-thumb"><img src="https://abrilveja.files.wordpress.com/2017/02/eliseu-padilha-2016-078.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="" srcset="https://abrilveja.files.wordpress.com/2017/02/eliseu-padilha-2016-078.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/02/eliseu-padilha-2016-078.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/02/eliseu-padilha-2016-078.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/02/eliseu-padilha-2016-078.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="eliseu-padilha-2016-078" /></a><div class="widget-news-info"><a href="/brasil" class="widget-news-item-category">Brasil</a><span class="widget-news-item-title"><a href="http://veja.abril.com.br/politica/apos-licenca-padilha-retorna-e-articula-reforma-da-previdencia/">Após licença, Padilha retorna e articula reforma da Previdência</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">13 mar 2017, 09h04</span></span></div></li></ul></div></div><div id="outbrain-5" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/" data-widget-id="SB_2" data-ob-template="veja"></div>
    <script async="async" src="http://widgets.outbrain.com/outbrain.js"></script></div><div id="abril_assinatura_full_widget-6" class="widget"><div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
		<a href="http://www.assine.abril.com.br/portal/assinar/revista-veja?&#038;origem=sr_ve_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_botaocapa_brasil_desktop" target="_blank">
			<img src="https://abrilveja.files.wordpress.com/2017/03/veja_2521.jpg?quality=70&#038;strip=all" class="magazine-cover">
		</a>
	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
							<a href="/edicoes/2521">Edição 2521 <span class="magazine-edition-date">15/03/2017</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="/edicoes/2521" class="magazine-index">Acesse o índice</a>
			
							<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_ve_botaocapa" class="magazine-index goread-link"><span class="goread-text">Leia no </span><span class="goread-logo">GoRead</span></a>
			
					</div>

		<a href="http://www.assine.abril.com.br/portal/assinar/revista-veja?&#038;origem=sr_ve_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_botaocapa_brasil_desktop" class="magazine-subscription" target="_blank">Assine</a>

		<span class="magazine-read">
			<span class="magazine-read-text">Leia também no</span>
			<span class="magazine-read-icons">
												
					<a href="https://itunes.apple.com/br/app/revista-veja/id385529352?mt=8" class="link">
											<i class="icon-appleinc"></i>
										</a>				
																
					<a href="https://play.google.com/store/apps/details?id=br.com.abril.revvejanoandroid3&#038;hl=pt" class="link">
											<i class="icon-android"></i>
										</a>				
																	</span>
		</span>
		
		<input type="hidden" class="campaing-link-header" value="http://www.assine.abril.com.br/portal/assinar/revista-veja?&#038;origem=sr_ve_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_topo_brasil_desktop">
		<input type="hidden" class="campaing-link-menu" value="http://www.assine.abril.com.br/portal/assinar/revista-veja?&#038;origem=sr_ve_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_menu_brasil_desktop">
	</div>
</div></div><div id="ad_2-4" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_newsletter_widget-4" class="widget"><div class="widget-newsletter widget-box with-border custom-title"><div class="widget-newsletter-white-transparent"></div><span class="widget-newsletter-title">Newsletter</span><span class="widget-newsletter-text">Conteúdo exclusivo para você</span><form id="widget-newsletter-form" class="widget-newsletter-form-style"><div class="widget-newsletter-form-row"><label for="widget-newsletter-name"><span class="widget-newsletter-icon"><i class="material-icons">person</i></span></label><input id="newsletter-nome" class="widget-newsletter-input" type="text" name="nome" value="" placeholder="Nome"></div><div class="widget-newsletter-form-row"><label for="widget-newsletter-email"><span class="widget-newsletter-icon"><i class="material-icons">mail</i></span></label><input id="newsletter-email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail"><span class="widget-newsletter-alert-email">E-mail inválido <i class="material-icons">warning</i></span></div><div class="widget-newsletter-form-row"><div class="widget-newsletter-button-box" data-type="success"><button type="submit" class="widget-newsletter-button" disabled>Quero Receber</button><span class="widget-newsletter-success-message"><i class="material-icons">done</i>Mensagem enviada com sucesso!</span></div></div></form></div></div><div id="abril_popular_posts_widget-7" class="widget"><div class="widget-box without-border"><span class=" content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" srcset="https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/02/victor-e-lecc81o-dupla-sertaneja-_2.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Victor, da dupla Victor e Léo" /></a><a href="http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/" class="list-item-category">Brasil</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="http://veja.abril.com.br/brasil/policia-diz-que-exame-nao-constatou-lesoes-em-mulher-de-victor/">Exame não constata lesões em mulher de Victor</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/ciencia/sinais-de-radio-misteriosos-podem-ser-de-espaconave-alienigena/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/03/vela.jpeg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Vela Solar" srcset="https://abrilveja.files.wordpress.com/2017/03/vela.jpeg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/03/vela.jpeg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/03/vela.jpeg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/03/vela.jpeg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Vela Solar" /></a><a href="http://veja.abril.com.br/ciencia/sinais-de-radio-misteriosos-podem-ser-de-espaconave-alienigena/" class="list-item-category">Ciência</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="http://veja.abril.com.br/ciencia/sinais-de-radio-misteriosos-podem-ser-de-espaconave-alienigena/">Sinais de rádio misteriosos podem ser de espaçonave alienígena</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/saude/saiba-como-esse-homem-conseguiu-emagrecer-60-kg/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/01/chris-allen-antes-depois.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" srcset="https://abrilveja.files.wordpress.com/2017/01/chris-allen-antes-depois.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/01/chris-allen-antes-depois.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/01/chris-allen-antes-depois.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/01/chris-allen-antes-depois.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Chris Allen antes e depois" /></a><a href="http://veja.abril.com.br/saude/saiba-como-esse-homem-conseguiu-emagrecer-60-kg/" class="list-item-category">Saúde</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="http://veja.abril.com.br/saude/saiba-como-esse-homem-conseguiu-emagrecer-60-kg/">Saiba como esse homem conseguiu emagrecer 60 kg</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/economia/eu-errei-ao-promover-a-desoneracao-admite-dilma-em-genebra/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/02/dilma-rousseff-afp-20170217-0004.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="A ex-presidente Dilma Rousseff (PT) - 18/02/2017" srcset="https://abrilveja.files.wordpress.com/2017/02/dilma-rousseff-afp-20170217-0004.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/02/dilma-rousseff-afp-20170217-0004.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/02/dilma-rousseff-afp-20170217-0004.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/02/dilma-rousseff-afp-20170217-0004.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="A ex-presidente Dilma Rousseff (PT) - 18/02/2017" /></a><a href="http://veja.abril.com.br/economia/eu-errei-ao-promover-a-desoneracao-admite-dilma-em-genebra/" class="list-item-category">Economia</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="http://veja.abril.com.br/economia/eu-errei-ao-promover-a-desoneracao-admite-dilma-em-genebra/">&quot;Eu errei ao promover a desoneração&quot;, admite Dilma em Genebra</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/brasil/bolsonaro-janot-e-forcas-armadas-nas-manchetes-de-100317/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/03/1489397842123446.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Manchetes de 13 de março" srcset="https://abrilveja.files.wordpress.com/2017/03/1489397842123446.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/03/1489397842123446.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/03/1489397842123446.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/03/1489397842123446.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="1489397842123446" /></a><a href="http://veja.abril.com.br/brasil/bolsonaro-janot-e-forcas-armadas-nas-manchetes-de-100317/" class="list-item-category">Brasil</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="http://veja.abril.com.br/brasil/bolsonaro-janot-e-forcas-armadas-nas-manchetes-de-100317/">Janot, Bolsonaro e as forças armadas nas manchetes de 13/03/17</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/esporte/patrocinador-master-do-boa-esporte-exige-saida-do-goleiro-bruno/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/03/esporte-bruno-boa-esporte-20170310-001.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Bruno fecha com o Boa Esporte Clube" srcset="https://abrilveja.files.wordpress.com/2017/03/esporte-bruno-boa-esporte-20170310-001.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/03/esporte-bruno-boa-esporte-20170310-001.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/03/esporte-bruno-boa-esporte-20170310-001.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/03/esporte-bruno-boa-esporte-20170310-001.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Bruno fecha com o Boa Esporte Clube" /></a><a href="http://veja.abril.com.br/esporte/patrocinador-master-do-boa-esporte-exige-saida-do-goleiro-bruno/" class="list-item-category">Esporte</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="http://veja.abril.com.br/esporte/patrocinador-master-do-boa-esporte-exige-saida-do-goleiro-bruno/">Patrocinador máster do Boa Esporte exige saída do goleiro Bruno</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/esporte/surfista-brasileiro-morre-apos-acidente-na-barra-da-tijuca/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/03/lucas-zuch.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" srcset="https://abrilveja.files.wordpress.com/2017/03/lucas-zuch.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/03/lucas-zuch.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/03/lucas-zuch.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/03/lucas-zuch.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="lucas zuch" /></a><a href="http://veja.abril.com.br/esporte/surfista-brasileiro-morre-apos-acidente-na-barra-da-tijuca/" class="list-item-category">Esporte</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">7</span><a href="http://veja.abril.com.br/esporte/surfista-brasileiro-morre-apos-acidente-na-barra-da-tijuca/">Surfista brasileiro morre após acidente na Barra da Tijuca</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/politica/doria-comemora-forca-no-nordeste-e-tucanos-especulam-sobre-2018/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/02/doria.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="O prefeito João Doria" srcset="https://abrilveja.files.wordpress.com/2017/02/doria.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/02/doria.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/02/doria.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/02/doria.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="O prefeito João Doria" /></a><a href="http://veja.abril.com.br/politica/doria-comemora-forca-no-nordeste-e-tucanos-especulam-sobre-2018/" class="list-item-category">Brasil</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">8</span><a href="http://veja.abril.com.br/politica/doria-comemora-forca-no-nordeste-e-tucanos-especulam-sobre-2018/">Doria comemora força no Nordeste e tucanos especulam sobre 2018</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/politica/lula-e-a-conta-secreta/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2017/03/lula-2016.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" srcset="https://abrilveja.files.wordpress.com/2017/03/lula-2016.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2017/03/lula-2016.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2017/03/lula-2016.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2017/03/lula-2016.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="LULA-2016" /></a><a href="http://veja.abril.com.br/politica/lula-e-a-conta-secreta/" class="list-item-category">Política</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">9</span><a href="http://veja.abril.com.br/politica/lula-e-a-conta-secreta/">Lula e a conta secreta</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://veja.abril.com.br/saude/por-que-voce-deve-dormir-sem-roupa/" class="a-img here" rel="bookmark">
						<img src="https://abrilveja.files.wordpress.com/2016/08/mulher-dormindo-sem-roupa-20160815-01.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Mulher dormindo sem roupa" srcset="https://abrilveja.files.wordpress.com/2016/08/mulher-dormindo-sem-roupa-20160815-01.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilveja.files.wordpress.com/2016/08/mulher-dormindo-sem-roupa-20160815-01.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilveja.files.wordpress.com/2016/08/mulher-dormindo-sem-roupa-20160815-01.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilveja.files.wordpress.com/2016/08/mulher-dormindo-sem-roupa-20160815-01.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Mulher dormindo sem roupa" /></a><a href="http://veja.abril.com.br/saude/por-que-voce-deve-dormir-sem-roupa/" class="list-item-category">Saúde</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">10</span><a href="http://veja.abril.com.br/saude/por-que-voce-deve-dormir-sem-roupa/">Por que você deve dormir sem roupa</a></span></div></div></div></div></div></div><div id="ad_3-4" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div><div id="abril_home_latest_videos_widget-11" class="widget"><div class="widget-box manual-highlights sidebar-front-page  border-gallery&quot;"><h2 class="widget-title"><a href="http://www.gotoshop.com.br/loja/tech.aspx?utm_source=sites&#038;utm_medium=gc_vitrineveja&#038;utm_campaign=vitrineveja&#038;utm_content=201703">Loja GoToShop</a></h2><div class="widget-news  gallery slider"><ul class="widget-news-list slides"><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/5409356?utm_source=sites&#038;utm_medium=gts_vitrineveja&#038;utm_campaign=mar01&#038;utm_content=201703" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="http://abrilveja.files.wordpress.com/2017/03/samsung-galaxy-j5-duos-dourado.jpg?quality=70&amp;strip=all&amp;crop=0px%2C3px%2C360px%2C245px&amp;resize=360%2C245&amp;ssl=1" class="attachment-size_p size-size_p" alt="Samsung Galaxy J5 Duos Dourado" title="Samsung Galaxy J5 Duos Dourado" /></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/TelefoneseCelulares/Smartphones/?Filtro=C38_C326&#038;utm_source=sites&#038;utm_medium=gts_vitrineveja&#038;utm_campaign=mar01&#038;utm_content=201703" class="widget-news-item-category">Smartphones</a></a><span><a href="http://produto.gotoshop.com.br/5409356?utm_source=sites&#038;utm_medium=gts_vitrineveja&#038;utm_campaign=mar01&#038;utm_content=201703">Galaxy J5 Duos - R$ 799,00</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/10404595?utm_source=sites&#038;utm_medium=gts_vitrineveja&#038;utm_campaign=mar01&#038;utm_content=201703" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="http://abrilveja.files.wordpress.com/2017/03/notebook-acer-aspire-f557359tv.jpg?quality=70&amp;strip=all&amp;crop=0px%2C5px%2C360px%2C245px&amp;resize=360%2C245&amp;ssl=1" class="attachment-size_p size-size_p" alt="Notebook Acer Aspire F557359TV" title="Notebook Acer Aspire F557359TV" /></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Informatica/Notebook/?Filtro=C56_C57&#038;utm_source=sites&#038;utm_medium=gts_vitrineveja&#038;utm_campaign=mar01&#038;utm_content=201703" class="widget-news-item-category">Notebooks</a></a><span><a href="http://produto.gotoshop.com.br/10404595?utm_source=sites&#038;utm_medium=gts_vitrineveja&#038;utm_campaign=mar01&#038;utm_content=201703">Acer Aspire - R$ 2.299,00</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/10266990?utm_source=sites&#038;utm_medium=gts_vitrineveja&#038;utm_campaign=mar01&#038;utm_content=201703" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="http://abrilveja.files.wordpress.com/2017/03/smart-tv-led-55-full-hd-samsung-55k5300.jpg?quality=70&amp;strip=all&amp;crop=0px%2C5px%2C360px%2C245px&amp;resize=360%2C245&amp;ssl=1" class="attachment-size_p size-size_p" alt="Smart TV LED 55 Full HD Samsung 55K5300" title="Smart TV LED 55 Full HD Samsung 55K5300" /></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Eletronicos/Televisores/SmartTV/?Filtro=C1_C2_C1588&#038;utm_source=sites&#038;utm_medium=gts_vitrineveja&#038;utm_campaign=mar01&#038;utm_content=201703" class="widget-news-item-category">Smart TVs</a></a><span><a href="http://produto.gotoshop.com.br/10266990?utm_source=sites&#038;utm_medium=gts_vitrineveja&#038;utm_campaign=mar01&#038;utm_content=201703">Smart TV 55&quot; - R$ 3.299,00</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/4826630?utm_source=sites&#038;utm_medium=gts_vitrineveja&#038;utm_campaign=mar01&#038;utm_content=201703" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="http://abrilveja.files.wordpress.com/2017/03/tablet-samsung-galaxy-tab-e-9.jpg?quality=70&amp;strip=all&amp;crop=0px%2C4px%2C360px%2C245px&amp;resize=360%2C245&amp;ssl=1" class="attachment-size_p size-size_p" alt="Tablet Samsung Galaxy Tab E 9.6 3G" title="Tablet Samsung Galaxy Tab E 9.6 3G" /></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Tablets/Tablet/?Filtro=C2031_C2032&#038;utm_source=sites&#038;utm_medium=gts_vitrineveja&#038;utm_campaign=mar01&#038;utm_content=201703" class="widget-news-item-category">Tablets</a></a><span><a href="http://produto.gotoshop.com.br/4826630?utm_source=sites&#038;utm_medium=gts_vitrineveja&#038;utm_campaign=mar01&#038;utm_content=201703">Galaxy Tab E 9.6 3G - R$ 899,00</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/10516046?utm_source=sites&#038;utm_medium=gts_vitrineveja&#038;utm_campaign=mar01&#038;utm_content=201703" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="http://abrilveja.files.wordpress.com/2017/03/iphone-7-32gb-ouro-rosa.jpg?quality=70&amp;strip=all&amp;crop=0px%2C2px%2C360px%2C245px&amp;resize=360%2C245&amp;ssl=1" class="attachment-size_p size-size_p" alt="iPhone 7 32GB Ouro Rosa" title="iPhone 7 32GB Ouro Rosa" /></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/TelefoneseCelulares/Smartphones/?Filtro=C38_C326&#038;utm_source=sites&#038;utm_medium=gts_vitrineveja&#038;utm_campaign=mar01&#038;utm_content=201703" class="widget-news-item-category">Smartphones</a></a><span><a href="http://produto.gotoshop.com.br/10516046?utm_source=sites&#038;utm_medium=gts_vitrineveja&#038;utm_campaign=mar01&#038;utm_content=201703">iPhone 7 32GB - R$ 3.079,12</a></span></div></li></ul></div></div></div>            </div>
                    </div>
    </aside>
</div>  </div>
</div>
    <section class="sidebar-above-footer">
        <div id="abril_barra_assine_widget-6" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_ve_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_barrasites_brasil_desktop" target="_blank">AssineAbril.com</a></span></div>

	<div class="row assine-abril-container">
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD08&#038;form.item%5B0%5D.codProjeto=3424&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_ve_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_veja_brasil_desktop" target="_blank">
							<img src="http://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">VEJA</div>
				<div class="promo">+ Brinde Mochila Por Apenas: 8 x R$ 81,90</div>
									<a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD08&#038;form.item%5B0%5D.codProjeto=3424&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_ve_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_veja_brasil_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3468&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_ve_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_exame_brasil_desktop" target="_blank">
							<img src="http://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">EXAME</div>
				<div class="promo">+ 6 Meses Grátis Por Apenas: 12 x R$ 47,77</div>
									<a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3468&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_ve_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_exame_brasil_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3492&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_super_brasil_desktop" target="_blank">
							<img src="http://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">SUPER</div>
				<div class="promo">+ 6 Meses Grátis Por Apenas: 12 x R$ 18,66</div>
									<a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3492&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_super_brasil_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_claudia_brasil_desktop" target="_blank">
							<img src="http://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">CLAUDIA</div>
				<div class="promo">+ 6 Meses Grátis Por Apenas: 12 x R$ 16,00</div>
									<a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_claudia_brasil_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3472&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_casaclaudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_casaclaudia_brasil_desktop" target="_blank">
							<img src="http://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_casa.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">CASA CLAUDIA</div>
				<div class="promo">+ 6 Meses Grátis Por Apenas: 12 x R$ 17,00</div>
									<a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3472&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ve_ba_casaclaudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_casaclaudia_brasil_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3488&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_quatrorodas_brasil_desktop" target="_blank">
							<img src="http://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">QUATRO RODAS</div>
				<div class="promo">+ 6 Meses Grátis Por Apenas: 12 x R$ 17,50</div>
									<a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3488&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ve_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ve_ba_quatrorodas_brasil_desktop" class="button" target="_blank">Assine</a>
							</div>
			</div>

	
	<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li><a href="http://www.assinegobox.com.br/?utm_campaign=se_veja_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
			<li><a href="http://www.gotoshop.com.br/?utm_campaign=se_veja_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_veja_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>

</div><!-- .assine-abril -->
</div>    </section>
 

  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
<script src="http://d3r7h55ola878c.cloudfront.net/btn/1.0.6/btn.js"></script>

<script>
  _btn.setDebugMode(true);
  _btn.setAPIKeys('f941f7fb036fb2836f08d8fff561b60d','6c2e98b9324e607ab39ba0cf63390a0f'); 
  _btn.signupParams = { "veja_newsletter":true };
  _btn.initialize();
</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201711y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-9b4b136081d478ba1ac828439552899e">
	</div>
	<div class="grofile-hash-map-8da24988cc0d009c1c227de668e335a9">
	</div>
	<div class="grofile-hash-map-88041a00b9185217038c480bed72f431">
	</div>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1470434182j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylk9tOwzAMhl8ILzBVaFwgnsVN3dZdDiaHdt3Tkw2kAUKaGu4sJ5/z+7ejFgHtXSKXlM0gJg/sokoLp0QBWoP62HLoQJiUo5kCuY7dsJvig9rCyl1Oe2tLCgwfKaopKsOtigsLbYF+JH6DaSRbrs0sCtvABizGIvXCzUWfL9F7prDuLLtqFkUIQzXeGzpFw11xsEqFwfMa+VzTvIw++U/Hq56+8ZAZOuoxm1RXyuaYUI9bhRTvDWtM7N1f5LfF2cOFn65lAB2aNbG+79lME257CLtyDi2Wnq4ySwS+/KNQRhxvuep9uc37P0trcXDcswbxkuWr1Jt9fWoOL4+HZt88Tx9O35JT'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>$(document).ready(function(){$(".gallery.slider").flexslider({animation:"slide",controlNav:false,keyboard:false,slideshow:false,start:function(){$(".flex-direction-nav a").css("top",($(".flex-image").outerHeight()/2)+($(".gallery.slider").height()-$(".flex-viewport").height())+"px")}});});</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'109720969','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'109720969','v':'wpcom','tz':'-3','user_id':'0','post':'1947678','subd':'abrilveja'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=109720969&v=wpcomvt&tz=-3&user_id=0&post=1947678&subd=abrilveja&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWo3ZFJMTnFTZVd1QmppdHA9enlWQVIxL1s4MT0mbEZJQ2FOQkxseG9WMTJtSXhba1tdTlUxY3crSktnWTBNanl1b0FjOVIrfGZzTkFbeWgrcW5pTSZ8SVtpeCZ4fmsmT2ktbGxRLXo2Mz1BOU1KQSZySU12Tz8vSndIWGlVY08yUEZRbi1PeWlic0NhU1lnYWRdcG80flU/NWN0eGtaWEp0XU1CK1c='}]);
_stq.push([ 'clickTrackerInit', '109720969', '1947678' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><script>

  tp = window["tp"] || [];
   
  
    tp.push(["setContentCreated", "2017-03-13T13:49:24"]);
    tp.push(["setContentAuthor",  "Da reda\u00e7\u00e3o"]);

        tp.push(["setContentSection", ["Brasil"]]);
    
        tp.push(["setTags", ["M\u00fasica","Victor","type:content","permission:accounted"] ]);
        tp.push(["setCustomVariable", "permission", "accounted"]);
          tp.push(["setContentIsNative", false]);
        var paywallNotice = $('<div />').attr({class: 'paywall-notice'});
    jQuery(".single .main-container .article").eq(0).prepend(paywallNotice);
    tp.push(["addHandler", "checkoutClose", function(){
    if( views == maxViews){
      window.location.href = "http://veja.abril.com.br/";
    }
  }]);
  tp.push(["setCustomParam", "site", "veja", "content"]);
  tp.push(["setZone", "site:veja"]); 
  tp.push(["setCustomVariable","urlfaq", "http:\/\/veja.abril.com.br\/"]); 

  tp.push(["addHandler", "meterActive", function(meterData) {
    pushCustomVariablesofView(meterData);
  }]);
  tp.push(["addHandler", "meterExpired", function(meterData) {
    pushCustomVariablesofView(meterData);
  }]);


  if ( getPersonDataAbril() ) {
    getHashUserRef(function(token){
      tp.push(["setUserRef", getCookie("TPUserRef")]);
      printScriptTP("experience", "3vxSO5Sezi");
    });
  } else {
    printScriptTP("experience", "3vxSO5Sezi");
  }

  var views = 0;
  var maxViews = 0;
  
  function pushCustomVariablesofView(meterData) {
    views = meterData.views;
    maxViews = meterData.maxViews;
    tp.push(["setCustomVariable","views",meterData.views]);
    tp.push(["setCustomVariable","maxViews",meterData.maxViews]);
  }

  tp.push(["addHandler", "checkoutCustomEvent", function(event){
    if( event.eventName.indexOf("open_modal_template_id_") !== -1 ){
      var templateId = "";
      var offerId = "";

      var res = event.eventName.split("open_modal_template_id_");
      var res = res[1];
      var res = res.split("_offer_id_");

      templateId = res[0];
      offerId = res[1];

      tp.push(["init", function() {
        tp.offer.show({
          templateId: templateId,
          offerId: offerId,
        });
      }]);
    } else if( event.eventName == "logout_clean_cookie" ){
      document.cookie = 'AbrilUser=; expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.abril.com.br;path=/';
      document.cookie = 'TPUserRef=; expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.abril.com.br;path=/';
      location.reload();
    }
  }]);
    
</script>


  <script>
    var bannerTime = 5000;

    
    abrConfSite = {
      "adsTargets": "editorias=Brasil;tags=M\u00fasica, Victor",
      "abrAdsArea": "veja\/brasil"    }

    
    if($(window).width() < 991) {
      abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json"
    } else {
      abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json"
    }
  </script>
  <script type='text/javascript' src="https://s0.wp.com/wp-content/themes/vip/abril-master/js/abrad.7.9.4.min.js"></script>
</body>
</html>
<!--
	generated 15 seconds ago
	generated in 0.328 seconds
	served from batcache in 0.003 seconds
	expires in 285 seconds
-->
